<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                
        
    
            <link rel="stylesheet" type="text/css" href="/css/oz/style-1515588040.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/oz/script-1516367947.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="EU zweifelt Beweisführung Israels an – OZ - Ostsee-Zeitung" />
	        <meta property="og:title" content="EU zweifelt Beweisführung Israels an"/>
        <title>EU zweifelt Beweisführung Israels an – OZ - Ostsee-Zeitung</title>
        
        
        
<meta name="DC.Creator" content="Ostsee-Zeitung GmbH &amp; Co. KG" />
<meta name="DC.Publisher" content="Ostsee-Zeitung GmbH &amp; Co. KG" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="de" />
<meta name="DC.Rights" content="Ostsee-Zeitung GmbH &amp; Co. KG, 18055 Rostock, http://www.ostsee-zeitung.de" />
<meta name="copyright" content="Copyright (1998 - 2018) OSTSEE-ZEITUNG GmbH &amp; Co. KG" />
<meta property="og:locale" content="de_DE" />

<meta property="fb:app_id" content="328476077218744" />
<!-- BMM -->
<meta name="google-site-verification" content="dSUlHfVFKSfohLlLUsbdqnysZM6LKOsyelTYwfzcq-4" />
        
<meta name="description" content="Israels Regierung schlägt Alarm: Teheran habe heimlich Pläne zum Bau einer Atombombe aufbewahrt. Netanjahu empfiehlt daher der USA, aus dem Iran-Abkommen aus..." />
<meta property="og:description" content="Israels Regierung schlägt Alarm: Teheran habe heimlich Pläne zum Bau einer Atombombe aufbewahrt. Netanjahu empfiehlt daher der USA, aus dem Iran-Abkommen aus..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an" /><meta property="og:url" content="http://www.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="374927701107" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.ostsee-zeitung.de/var/storage/images/rnd/nachrichten/politik/ausland/eu-zweifelt-beweisfuehrung-israels-an/711829841-1-ger-DE/EU-zweifelt-Beweisfuehrung-Israels-an_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    <link rel="Home" href="/" title="OZ - Ostsee-Zeitung Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="EU zweifelt Beweisführung Israels an – OZ - Ostsee-Zeitung" />
<link rel="Search" href="/content/search" title="Suche OZ - Ostsee-Zeitung" />
<link rel="apple-touch-icon" href='/extension/molmobile/design/mobile_oz/images/apple-touch-icon.png' />



            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.ostsee-zeitung.de";
var oms_zone = "politik";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.ostsee-zeitung.de/politik', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.ostsee-zeitung.de/politik', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.ostsee-zeitung.de/politik', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.ostsee-zeitung.de/politik', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '23505806');
googletag.pubads().setTargeting('ezpath', '1-2-1009376-1009539-1417878');


googletag.pubads().setTargeting('site_id', '23505806');

                    

googletag.pubads().setTargeting('tag', ['rnd2, EU, Iran-Abkommen, Iran, Abkommen, Atombombe, USA, Israel, Lüge, Benjamin Netanjahu, EU-Außenbeauftragte']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'oz_tgz_politik');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','MV');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twoz_slider.js"></script>
    
            <!-- data_layer out -->    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "OSTSEE-ZEITUNG.de",
"pagePublishDate": "2018-05-01T10:30:11+02:00",
"pageVersionNumber": "1",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Politik",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Nachrichten",
"pageCategoryRND-1": "Politik",
"pageCategoryRND-2": "Ausland",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3107,
"pagePostAuthor": 0,
"pagePostID": "29970476",
"pagePaywallStatus": "0",
"pagePaywallUser": "0",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.ostsee-zeitung.de",
"adunit-2": "politik",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "oz_tgz_politik",
"pageIVWSite": "haz",
"pageArticleId": "23505806",
"pageMasterArticleId": "23505806",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "rnd2, EU, Iran-Abkommen, Iran, Abkommen, Atombombe, USA, Israel, L\u00fcge, Benjamin Netanjahu, EU-Au\u00dfenbeauftragte",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"oz_tgz_politik",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6782X"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6782X');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
<ul class="pda-marketlinks-list">
<li class="pda-marketlinks-list-li">
<a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://www.mv-jobs.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://www.oz-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://shop.ostsee-zeitung.de" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shop&quot;}">Shop</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Reisen" class="pda-marketlinks-link pda-marktlinks-reise" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://oz-tickets.de" class="pda-marketlinks-link pda-marktlinks-ticket" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Extra/Ratgeber" class="pda-marketlinks-link pda-marktlinks-ratgeber" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Extra/Freizeit" class="pda-marketlinks-link pda-marktlinks-freizeit" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Freizeit&quot;}">Freizeit</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Themenwelten" class="pda-marketlinks-link pda-marktlinks-themenwelten pda-last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Themenwelten&quot;}">Themenwelten</a>
</li>
<li class="pda-marketlinks-list-li pda-marketlinks-list-li_special">
<a href="/Werben" class="pda-marketlinks-link pda-marketlinks-link_special" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Werben&quot;}">Werben</a>
</li>
</ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Portal-Service/Newsletter/OZ-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
    <a onfocus="this.blur();" class="pda-servicebar-servicelinks-link" href="https://osc-pvi.ostsee-zeitung.de/sap/bc/gui/sap/its/zeviva/!?~THEME=24&~OkCode=F00009START&GS_WS00009-BUKRS=0010&GS_WS00009-PORTAL_ID=OZ&anfang=&exiturl=http://www.ostsee-zeitung.de" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserservice&quot;}">Leserservice</a>
    <a onfocus="this.blur();" class="pda-servicebar-servicelinks-link" id="epaperfb_nojs" href="http://www.oz-abo.de/oz-aboshop/epaper/login?se=ep">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">Ostsee-Zeitung.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1009376" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="3068">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g6.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">15</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">10</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regenschauer</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>OZ - Ostsee-Zeitung</strong>
<a href="/" title="OZ - Ostsee-Zeitung" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="1009539"
                         data-nodeinpathsub="1417878"
                         data-nodeid="29970476"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1417632"> <a class="pda-topmenu-main-item-link pda-topmenu-main-item-link_homeicon" href="/Home" data-m="mainl"> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009538"> <a class="pda-topmenu-main-item-link " href="/Mecklenburg" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mecklenburg</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417801"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Rostock" data-m="subl">Rostock</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417836"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Wismar" data-m="subl">Wismar</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417803"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Bad-Doberan" data-m="subl">Bad Doberan</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417819"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Grevesmuehlen" data-m="subl">Grevesmühlen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417802"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Guestrow" data-m="subl">Güstrow</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417820"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Suedwestmecklenburg" data-m="subl">Südwestmecklenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417826"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Mittleres-Mecklenburg" data-m="subl">Mittleres Mecklenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417822"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Oestliches-Mecklenburg" data-m="subl">Östliches Mecklenburg</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1417774"> <a class="pda-topmenu-main-item-link " href="/Vorpommern" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Vorpommern</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417857"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Greifswald" data-m="subl">Greifswald</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2053194"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Stralsund" data-m="subl">Stralsund</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417849"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Ruegen" data-m="subl">Rügen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417862"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Usedom" data-m="subl">Usedom</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2300880"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Ribnitz-Damgarten" data-m="subl">Ribnitz-Damgarten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417847"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Grimmen" data-m="subl">Grimmen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1913332"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Suedvorpommern" data-m="subl">Südvorpommern</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009539"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417878"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417879"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417880"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417875"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/MV-aktuell" data-m="subl">MV aktuell</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1708906"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2066316"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Polizei-Report" data-m="subl">Polizei-Report</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18728136"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1708920"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1417888"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2090463"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418517"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Fussball" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418513"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Lokalsport" data-m="subl">Lokalsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418115"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Empor-Rostock" data-m="subl">Empor Rostock</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418114"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/FC-Hansa" data-m="subl">FC Hansa</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="11139157"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20772703"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/A" data-m="subl">A</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11186707"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/B" data-m="subl">B</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21117808"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/D" data-m="subl">D</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187087"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/E" data-m="subl">E</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187292"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/F" data-m="subl">F</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187632"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/G" data-m="subl">G</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187652"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/H" data-m="subl">H</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20702808"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/J" data-m="subl">J</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187897"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/K" data-m="subl">K</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189572"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/L" data-m="subl">L</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189722"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/M" data-m="subl">M</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189847"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/N" data-m="subl">N</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189872"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/O" data-m="subl">O</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="23160625"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/P" data-m="subl">P</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190262"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/R" data-m="subl">R</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190342"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/S" data-m="subl">S</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190812"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/T" data-m="subl">T</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19976166"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/U" data-m="subl">U</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190842"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/V" data-m="subl">V</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190882"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/W" data-m="subl">W</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190992"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Z" data-m="subl">Z</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="3041935"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="3041788"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1217366"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417891"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Meinung" data-m="subl">Meinung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417887"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3245813"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417894"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3041824"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Gesundheit" data-m="subl">Gesundheit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20510838"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3041932"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20511138"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Deine-Tierwelt" data-m="subl">Deine Tierwelt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27663241"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3041818"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-und-Wohnen" data-m="subl">Bauen und Wohnen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1417790"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-und-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen und Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418037"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.MV-jobs.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418024"><a class="pda-topmenu-main-item-sub-item-link" href="http://immobilien.ostsee-zeitung.de" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418011"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-und-Maerkte/Autos" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418045"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.oz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418043"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-und-Maerkte/Kleinanzeigen" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15072104"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21470503"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-und-Maerkte/Familienanzeigen" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4667249"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.ostsee-zeitung.de/Anzeigen/Ostsee-App-Gewinnspiel/Ostsee-App" data-m="subl">Ostsee App</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19601576"><a class="pda-topmenu-main-item-sub-item-link" href="https://glueck-im-norden.de/" data-m="subl">Partnerportal</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418543"><a class="pda-topmenu-main-item-sub-item-link" href="http://themenwelten.ostsee-zeitung.de/" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1962438"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-und-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2776443"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-und-Maerkte/Online-Werbung" data-m="subl">Online Werbung</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="27654116"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656111"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.oz-abo.de/" data-m="subl">Aboshop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27666316"><a class="pda-topmenu-main-item-sub-item-link" href="https://shop.ostsee-zeitung.de/" data-m="subl">OZ Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656116"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.ostsee-zeitung.de/" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656141"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.hapag-lloyd-gruppenreisen.de/leserreisen/zeitung/ostsee-zeitung.html" data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656146"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/ostsee-zeitung/" data-m="subl">Media Store</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009542"> <a class="pda-topmenu-main-item-link " href="https://www.ostsee-zeitung.de/erasmo/login#epaper" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="1009541"> <a class="pda-topmenu-main-item-link " href="/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3152632"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Leserservices" data-m="subl">Leserservices</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27664046"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/AboPlus" data-m="subl">AboPlus</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22251488"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/OZ-Newsletter" data-m="subl">OZ-Newsletter</a></li></ul></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/Ostseezeitung" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/ozlive" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a> <a href="https://www.youtube.com/user/ostseezeitungde" class="pda-topmenusocial-youtube" rel="nofollow" target="_blank"><span>YouTube</span></a></div><div class="pda-topmenu-bg"></div></div>
    
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Politik" itemprop="url"><span itemprop="title">Politik</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">EU zweifelt Beweisführung Israels an</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                
                                                                                                                            




                                                                                                
                                            



    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=23505806&nid=29970476&path=/1/2/1009376/1009539/1417878/29970476/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/rnd/nachrichten/politik/ausland/eu-zweifelt-beweisfuehrung-israels-an/711829841-1-ger-DE/EU-zweifelt-Beweisfuehrung-Israels-an_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.ostsee-zeitung.de/extension/pd2011/design/oz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Ostsee Zeitung">
            </div>

                                                                                                            <meta itemprop="author" content="RND"/>
    

        
                                                                                                                                                                                                                                                                                            <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/EU-zweifelt-Beweisfuehrung-Israels-an"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Iran-Abkommen</span><span style="display:none"> – </span>            
EU zweifelt Beweisführung Israels an</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Israels Regierung schlägt Alarm: Teheran habe heimlich Pläne zum Bau einer Atombombe aufbewahrt. Netanjahu empfiehlt daher der USA, aus dem Iran-Abkommen auszusteigen. Die EU-Kommission zweifel Israels Informationen über den Iran an.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "9be42096-4d19-11e8-a719-13c527f5686a"--></p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/Nachrichten/Politik/Dominikanische-Republik-bricht-mit-Taiwan" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Dominikanische Republik bricht mit Taiwan&quot;}">Dominikanische Republik bricht mit Taiwan</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-05-01T10:30:11+02:00" class="dtstamp" title="2018-05-01T10:30:11+02:00">Dienstag, 01.05.2018 10:30 Uhr</span>
            
            
                        <div>
                            <span>Artikel aktualisiert: </span><span itemprop="datemodified" content="2018-05-01T11:00:01+02:00" class="updated dtstamp"  title="2018-05-01T11:00:01+02:00">Dienstag, 01.05.2018 11:00 Uhr</span>
                        </div>
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Nach einer ersten Einschätzung der EU-Außenbeauftragten Federica Mogherini hat Israels Ministerpräsident Benjamin Netanjahu bislang keine Beweise dafür präsentiert, dass sich der Iran nicht an das Abkommen zum Verzicht auf Atomwaffen hält.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
AP</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="337" />

                        <meta itemprop="description" content="Nach einer ersten Einschätzung der EU-Außenbeauftragten Federica Mogherini hat Israels Ministerpräsident Benjamin Netanjahu bislang keine Beweise dafür präsentiert, dass sich der Iran nicht an das Abkommen zum Verzicht auf Atomwaffen hält." />
                            <meta itemprop="copyrightHolder" content="
AP" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/rnd/nachrichten/politik/ausland/eu-zweifelt-beweisfuehrung-israels-an/711829841-1-ger-DE/EU-zweifelt-Beweisfuehrung-Israels-an_pdaArticleWide.jpg" width="505" height="337" class="photo" itemprop="url"  alt="Nach einer ersten Einschätzung der EU-Außenbeauftragten Federica Mogherini hat Israels Ministerpräsident Benjamin Netanjahu bislang keine Beweise dafür präsentiert, dass sich der Iran nicht an das Abkommen zum Verzicht auf Atomwaffen hält." title="Nach einer ersten Einschätzung der EU-Außenbeauftragten Federica Mogherini hat Israels Ministerpräsident Benjamin Netanjahu bislang keine Beweise dafür präsentiert, dass sich der Iran nicht an das Abkommen zum Verzicht auf Atomwaffen hält." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an" data-text="Iran-Abkommen – EU zweifelt Beweisführung Israels an" data-via="OZlive">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <script type="text/javascript">

  if(typeof(window.dataLayer) != 'undefined') {
    window.dataLayer.push({
      'pagePaywallUser': '0'
    })
  }

</script>            <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Brüssel/Washington/Tel Aviv/Paris</b>.  Die Europäische Union sieht in den jüngsten Vorwürfen aus Israel bislang keine Beweise für einen Verstoß des Irans gegen das internationale Atomabkommen. </p>    <p class="pda-abody-p">Die Anschuldigung von Ministerpräsident Benjamin Netanjahu, der Iran habe früher nach einem Kernwaffenprogramm gestrebt, weise nicht auf einen Bruch des Vertrags von 2015 hin, sagte die EU-Außenbeauftragte Federica Mogherini am Montagabend. Sie habe in den ersten Berichten gesehen, dass Netanjahu Irans Vertragserfüllung nicht infrage gestellt habe.</p><div id="oms_intext_container"><p></p></div>    <a name="eztoc711829821_1" id="eztoc711829821_1" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Israel bezichtigt Iran der Lüge</h2>    <p class="pda-abody-p">Mogherini betonte, zuallererst obliege es der Internationalen Atomenergiebehörde IAEA, zu überprüfen, ob der Iran den Vorschriften des Abkommens Folge leiste. Sie sei die einzige unabhängige und internationale Organisation, die mit der Überwachung der iranischen Verpflichtungen beauftragt sei. </p>    <p class="pda-abody-p">Netanjahu hatte am Montag in einer Fernsehansprache auf Englisch gesagt, sein Land habe etwa „eine halbe Tonne“ geheimer Dokumente erhalten. Diese belegten, dass der Iran vor der Unterzeichnung des internationalen Atomabkommens 2015 gelogen habe.</p>    <p class="pda-abody-p">In einer „großartigen Geheimdienstleistung“ habe Israel kürzlich 55 000 Dokumente und 183 CDs aus dem iranischen „Nuklear-Archiv“ entdeckt, so Netanjahu. Sie zeigten, dass der Iran mit seinem „Projekt Amad“ den Bau einer Waffe angestrebt habe. Teheran könne nicht getraut werden und warte nur darauf, das Rennen um den Bau einer Atombombe wieder aufzunehmen. </p>    <p class="pda-abody-p">Netanjahu forderte US-Präsident Donald Trump auf, die Vereinigten Staaten Mitte Mai aus dem Abkommen zurückzuziehen. Zugleich lieferte er keine Beweise dafür, dass der Iran gegen den Atomvertrag verstoßen habe. Der Iran hat stets betont, sein Atomprogramm habe allein friedlichen Zwecken gedient.</p><div id="teads_intext_container"></div>    <a name="eztoc711829821_2" id="eztoc711829821_2" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Widersprüchliche Signale aus der US-Regierung</h2>    <p class="pda-abody-p">Trump lobte die Präsentation Netanjahus. Sie zeige ebenso wie andere jüngste Ereignisse, dass er selbst „zu einhundert Prozent“ Recht habe hinsichtlich des Irans. Das iranische Verhalten sei nicht hinnehmbar, sagte er unter Verweis auf Raketentests. Seine Pressesprecherin Sarah Huckabee Sanders erklärte indes, die Anschuldigungen aus Israel gegen den Iran würden überprüft. </p>    <p class="pda-abody-p">US-Außenminister Mike Pompeo wählte dagegen bereits deutliche Worte gegenüber Teheran. „Das iranische Regime hat jahrelang gegenüber der Welt behauptet, dass sein Atomprogramm friedlich sei. Die Dokumente, die Israel aus dem Iran erlangt hat, zeigen ohne jeden Zweifel, dass das iranische Regime nicht die Wahrheit gesagt hat“, hieß es am Montagabend in einer Stellungnahme Pompeos.</p>    <a name="eztoc711829821_3" id="eztoc711829821_3" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Macron will an dem Abkommen festhalten</h2>    <p class="pda-abody-p">Der russische Präsident Wladimir Putin und sein französischer Amtskollege Emmanuel Macron bekräftigten bei einem Telefonat ihren Willen, am Atomabkommen mit dem Iran festzuhalten. Das teilte der Kreml in Moskau am Montag mit. Macron schrieb nach dem Gespräch bei dem Kurznachrichtendienst Twitter: „Iran darf niemals in Besitz einer Atomwaffe gelangen. Die Stabilität der Region und die internationale Sicherheit hängen davon ab. Wir arbeiten daran.“</p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von AP/dpa/RND</i></p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Nachrichten/Politik/Dominikanische-Republik-bricht-mit-Taiwan" title="Voriger Artikel: Dominikanische Republik bricht mit Taiwan">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twoz_reco.js"></script>
<a name="comments"></a>




                    	                
                
                
                
                
                
        <div class="pda-articlecarousel" data-contentobject_id="23505806" data-itemcount="10" data-parent="1417878" data-module="articlecarousel" data-visible="5">
    <strong class="pda-articlecarousel-headline">Mehr  aus Politik</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->
                    
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                                                <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_nostyles pda-rightblock">
        <div id="OZUmfragePOL"></div><script type="text/javascript" src="http://cdn-media.ln-und-oz.de/includes/jquery.myUmfragen.js" charset="utf-8"></script><script type="text/javascript"> (function ($) {  $(document).ready(function() {$(document).myUmfragePlugin({'rub' : 'POL', 'uid' : 0, 'targetid' : 'OZUmfragePOL'});});})(jQuery);</script> 
</div>
<!-- end Block Type: block_javascript -->                                                                                                            <script type="text/javascript">
<!--
var bcApikey = 'BCpkADawqM3TeHrNZYGcZUlPd8ehGyp_bOH51QGYYoFZCGA3902EUd33hHo2ynEAjXyKH9K-sUCFW-HQg1Yy5toCnlnRMJpmdLOAutdFZL5DLPJ3M93NQ4cKYR1cgyPJ-VNeryIF70JMUS1-';
var bcDir = '/mol/brightcove/GLOBALjs/';
var videoCenterUrl = 'http://www.ostsee-zeitung.de/Videos';
var videoCenterPlayerId = '47620537001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videobox9e44107dd8da07179b01777c68667d80">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=4508901933001"><strong class="pda-name-videoblock">Aktuelle Videos</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlight9e44107dd8da07179b01777c68667d80">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/pda/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarousel9e44107dd8da07179b01777c68667d80">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    
<script>
jQuery(document).ready(function() {videoBox9e44107dd8da07179b01777c68667d80 = new videoBox ('44692064001','9e44107dd8da07179b01777c68667d80','4508901933001','7','rkjAF8BGG');});
</script>                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_nostyles pda-rightblock">
        <script type="text/javascript">
	var zeichenketter = JSON.stringify(dataLayer);
    var Ergebnis = zeichenketter.search(/article/);
    if (Ergebnis != -1){
   	 	(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		document.write('<div id="nativendo-oms-zone-placement-2"></div>');   	 	
    } 
</script>



</div>
<!-- end Block Type: block_javascript -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock" style="height:250px;">
        <svg version="1.1"
  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
  x="0px" y="0px" width="100%" height="240" viewBox="0 0 355 240" enable-background="new 0 0 355 242"
  xml:space="preserve">

<defs>

	<metadata>
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			 xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
			 xmlns:dc="http://purl.org/dc/elements/1.1/">
		<rdf:Description rdf:about="?">
		<!-- Ersteller, Autor -->
		<dc:creator> Benjamin Barz </dc:creator>
		<!-- Verantwortlicher -->
		<dc:contributor> Ostsee-Zeitung </dc:contributor>
		<!-- Herausgeber -->
		<dc:publisher> Ostsee-Zeitung </dc:publisher>
		<!-- Schlagwort, Schlüsselworte -->
		<dc:subject>Serie, Weltkrieg, erster Weltkrieg, zweiter Weltkrieg</dc:subject>
		<!-- Beschreibung des Dokuments -->
		<dc:description> Teaser der den User auf die Sonderseiten zum Thema Weltkrieg führen soll </dc:description>
		<!-- MIME-Type des Dokuments -->
		<dc:format>image/svg+xml</dc:format>
		<!-- Typ des Dokuments -->
		<dc:type>Image</dc:type>
		<!-- Titel des Dokuments -->
		<dc:title> Teaser Weltkrieg </dc:title>
		<!-- Datum der Erstellung -->
		<dc:date>2015-09-23</dc:date>
		<!-- Verwendete Sprache -->
		<dc:language>de</dc:language>
		</rdf:Description>
		</rdf:RDF>
	</metadata>
  
	<style>
		
		.mittelgrau_linie {fill:none; stroke:#98989B}
		.fontTimes {font-family: 'Times New Roman', Georgia, serif; 
					font-size: 18px;}
		.hellesblau_flaeche	{fill: #e9f4fb;}	

		.st1{fill:#E6E6E6;}
		.st7{fill:#FAFBFC;}
		.st11{fill:#004A70;}
		.st12{fill:#0072AD;}
		.st14{fill:#D1D1D1;}
	</style>

	
	<filter id="Schlagschatten" width="1000" height="500" x="-10" y="-10">
	  <feGaussianBlur in="SourceAlpha" stdDeviation="2"/> 
	  <feOffset dx="0" dy="0"/>
	  <feComponentTransfer>
		<feFuncA type="linear" slope="0.5"/>
	  </feComponentTransfer>
	  <feMerge> 
		<feMergeNode/>
		<feMergeNode in="SourceGraphic"/> 
	  </feMerge>
    </filter>
	
	
	<animate xlink:href="#TextWK1" attributeName="startOffset" to="0" dur="1" begin="TriggerWK1.mouseover" fill="freeze"/>
	<animate xlink:href="#TextWK1" attributeName="startOffset" to="-100" dur="1" begin="TriggerWK1.mouseout" fill="freeze"/>

	<animate xlink:href="#TextWK2" attributeName="startOffset" to="0" dur="1" begin="TriggerWK2.mouseover" fill="freeze"/>
	<animate xlink:href="#TextWK2" attributeName="startOffset" to="100" dur="1" begin="TriggerWK2.mouseout" fill="freeze"/>
	
</defs>  
  
<rect id="" width="355" height="240" fill="#ffffff"	opacity="1"/>    
  
<rect class="mittelgrau" width="330" height="1.5"  x="5" y="5"/>

<text class="fontTimes">
	<tspan x="15" y="30" >Serie</tspan>
</text>

<rect class="mittelgrau_linie" fill="none" width="330" height="230"  y="5"  x="5" stroke-width="1" stroke-dasharray="1, 2" stroke-linejoin="round" stroke-linecap="round"/>

<rect class="hellesblau_flaeche" width="310" height="100" x="15" y="35" />
 
	<text x="20" y="65" id="Überschrift" class="extrafett" textLength="290" filter=""  >Erinnerung an Weltkriege</text>
	
	<text font-size="13" filter="">
		<tspan x="20" y="90" >Alle Beiträge und Bildergalerien zum Thema sowie</tspan>
		<tspan x="20" dy="18">Infos zu Ausstellungen und Museen finden Sie auf</tspan>
		<tspan x="20" dy="18">unseren Sonderseiten.</tspan>
		<tspan x="20" dy="18"></tspan>
		<tspan x="20" dy="36">Alle Veranstaltungen und </tspan>
		<tspan x="20" dy="18">Freizeittipps in Ihrer Nähe</tspan>
		<tspan x="20" dy="18">finden Sie <tspan fill="#0086CB" style="font-weight: bold">hier.</tspan></tspan>
	</text>	
 
<a xlink:href="http://www.ostsee-zeitung.de/Extra/Serien/Erinnerung-an-den-Ersten-Weltkrieg" target="_new">
<g>	
	<rect class="hellesblau_flaeche" width="150" height="70" x="15" y="150" filter="url(#Schlagschatten)"/>
	
	<text x="30" y="180" id="Überschrift" class="fett" filter=""><tspan fill="#0086CB" style="font-weight: bold">></tspan> Erster</text>
	<text x="30" y="200" id="Überschrift" class="fett" filter="">Weltkrieg</text>
	
	<rect opacity="0" width="150" height="70" x="15" y="150" id="TriggerWK1"/>
</g>
</a>

<g>
<a xlink:href="http://www.ostsee-zeitung.de/Extra/Serien/zweiter-Weltkrieg" target="_new">
<g>	
	<rect class="hellesblau_flaeche" width="150" height="70" x="175" y="150" filter="url(#Schlagschatten)"/>
	
	<text x="310" y="180" id="Überschrift" text-anchor="end" class="fett" filter=""><tspan fill="#0086CB" style="font-weight: bold">></tspan> Zweiter</text>
	<text x="310" y="200" id="Überschrift" text-anchor="end" class="fett" filter="">Weltkrieg</text>
	
	<rect class="" opacity="0" width="150" height="70" x="175" y="150" id="TriggerWK2"/>
</g>
</a>
</g>  

<g id="Icon" transform="translate(111 120) scale(0.9)">
<g id="Erde" transform="scale(0.8) translate(16 30)">
	<ellipse fill="#B5D6EE" cx="65" cy="59.938" rx="58.04" ry="52.958"/>
	<path fill="#0086CB" d="M110.648,91.988c-1.214,0.038-0.199-0.312-0.44-0.691c-0.243-0.375,0.297-0.397,0.49-0.809
		c0.191-0.411,0.313-2.015,0.416-2.856c0.102-0.843,1.053-2.013,1.344-2.316c0.293-0.305,1.569-1.252,1.569-1.252l2.641-1.608
		l1.132-0.531c0.604-1.21,1.173-2.436,1.683-3.692c-0.072,0.024-0.124,0.041-0.124,0.041s-0.799-0.939-1.516-0.934
		c-0.717,0.003-2.799,0.048-2.799,0.048s-1.524,0.074-1.616-0.121c-0.091-0.199-1.231-0.417-1.231-0.417l-1.082-0.517l-0.2-0.883
		l1.282,0.071l1.416,0.207c0,0,2.325,0.977,3.056,1.021c0.731,0.047,3.229,0.345,3.229,0.345h0.011
		c2.02-5.382,3.131-11.149,3.131-17.155c0-7.891-1.905-15.374-5.299-22.103c-0.016-0.003-0.035,0-0.049-0.006
		c-0.387-0.171-1.383-0.393-1.401-0.203c-0.017,0.189,0.474,3.398,0.474,3.398l1.215,1.679l0.243,3.667c0,0-1.025,0.867-1.458,0.934
		c-0.429,0.067-1.069,0.521-0.885,0.933c0.182,0.412,1.552,2.526,1.641,2.654c0.093,0.131,0.219,1.107,0.219,1.107l-0.338,0.24
		l-1.248-0.791c0,0-1.332-1.138-1.583-0.912c-0.251,0.225,0.282,2.485,0.565,2.583c0.286,0.097,1.233,2.435,1.233,2.435
		l-1.119,2.125l-1.196,1.408c0,0-0.806,0.17-1.105,0.234c-0.299,0.065-0.594,1.041-0.594,1.041s0.276,1.403,0.104,1.586
		c-0.171,0.183-0.071,1.63,0,1.871c0.071,0.24-1.171,2.593-1.171,2.593l-2.225-1.36c0,0-0.396,1.165-0.495,1.75
		c-0.098,0.586,1.641,2.277,1.641,2.277l-0.758,1.122c0,0-2.144-2.067-1.97-2.545c0.175-0.476-0.731-1.876-0.731-2.604
		c0-0.731-1.339-3.392-1.339-3.392l-2.069-2.163l-1.278-0.712l-1.642,0.712l-1.568,2.133l-1.597,4.254l-0.912,0.298l-2.426-7.398
		l-2.941-2.089l-2.424-0.956L86.13,55.61l0.048,0.956l0.411,2.022c0,0-0.774,1.044-1.141,1.288
		c-0.363,0.244-0.802,1.316-1.361,1.556c-0.554,0.241-2.757,1.189-2.757,1.189l-1.881-0.963l-0.634-1.684l-0.905-2.593l-1.347-2.191
		l-0.852-1.594l-2.13,0.255l1.767,2.05c0,0-0.246,2.087,0.059,2.514s1.947,2.953,2.133,3.243c0.18,0.288,1.03,1.871,1.337,2.173
		c0.305,0.306,0.439,1.217,1.284,1.219c0.845,0,2.55,0,2.55,0l-0.079,1.261l-1.626,1.883l-2.356,3.093l-1.154,0.743l-0.204,3.023
		l0.228,2.285l-1.199,1.966l-2.189,1.425l-0.417,3.035l-1.896,1.976l-1.603,2.528c0,0-1.924,1.124-1.925,1.124
		c-0.005,0-2.174-0.346-2.174-0.346s-1.18,0.106-0.98-0.476c0.2-0.581-0.351-2.277-0.49-2.521c-0.142-0.245-0.681-2.408-0.681-2.408
		s0.447-2.822,0-2.912c-0.448-0.088-1.204-0.977-1.049-1.345c0.155-0.364,1.821-2.596,1.591-2.906
		c-0.229-0.312-0.854-2.163-0.934-3.122c-0.082-0.958-1.142-2.164-1.142-2.164s-0.156-1.298,0.212-2.115
		c0.37-0.816-0.833-2.8-0.833-2.8s-3.374,0.492-4.6,0.344c-1.226-0.146-2.582,0.101-2.582,0.101s0.133,0.69-0.456,0.173
		c-0.587-0.514-2.27-1.208-2.349-2.309c-0.079-1.102,0.405-1.475-0.517-1.974c-0.921-0.497-1.566-1.33-1.244-1.938
		c0.322-0.605,0.077-4.347,0.518-4.802c0.439-0.456,1.484-1.531,2.538-2.621c1.053-1.087,1.2-1.697,2.021-2.36
		c0.823-0.662,0.994-0.998,1.364-1.558c0.371-0.557,2.753-0.744,3.616-0.654c0.863,0.091,1.054-0.089,1.689,0
		c0.635,0.091,2.104,0.062,2.545,0.837c0.441,0.777,1.344,1.761,1.865,1.964c0.521,0.206,0.427,0.168,1.087,0.426
		c0.658,0.258,0.368,0.353,0.983-0.216c0.613-0.567,0.552-0.998,1.034-0.601c0.483,0.398,1.325,0.904,1.785,0.948
		c0.462,0.044,2.309-0.11,2.835,0.01c0.529,0.117,1.213-1.249,1.213-1.249s0.95-2.385,0.287-2.146
		c-0.657,0.238-2.897,0.111-3.293,0.028c-0.395-0.083-0.711-0.575-0.847-0.785c-0.136-0.213,0.03-0.875-0.262-1.033
		c-0.291-0.16-1.051-0.481-1.103-0.207c-0.056,0.274-0.284,0.717-0.284,0.961c0,0.242-0.123,0.881-0.487,0.548
		c-0.363-0.334-0.513-0.118-0.638-0.702c-0.125-0.585-0.428-1.424-0.607-1.632c-0.185-0.209-0.73-1.258-0.914-1.411
		c-0.184-0.153-1.229-1.037-1.376-1.037c-0.146,0-0.662-0.058-0.694,0.277c-0.03,0.333-0.185,0.546,0.196,0.79
		c0.383,0.244,0.964,0.85,1.19,1.05c0.227,0.199,0.622,0.35,0.684,0.594s0.121,0.396,0.029,0.579
		c-0.091,0.182-0.043,0.614-0.043,0.614s0.056,0.152-0.29-0.159c-0.345-0.31-0.622-0.123-0.59-0.486
		c0.033-0.363-0.666-0.916-0.666-0.916s-0.695-0.436-0.931-0.487c-0.234-0.052-0.322-0.505-0.484-0.632
		c-0.161-0.125-0.54-0.149-0.731-0.149s-1.272,0.01-1.479,0.202c-0.203,0.192,0.079-0.073-0.406,0.384
		c-0.486,0.457-0.599,0.563-0.706,0.663c-0.105,0.099-0.034,0.899-0.034,0.899s-0.196,0.369-0.602,0.461
		c-0.404,0.092-1.104,0.806-1.408,0.806s-1.017-0.008-1.269-0.133c-0.251-0.128-0.907-0.458-0.907-0.458s-0.369-1.121-0.198-1.45
		c0.171-0.331,0.385-1.783,0.492-1.806c0.106-0.024,1.076,0.041,1.076,0.041l1.846-0.097l0.086-1.253l-0.863-1.187
		c0,0,1.574-0.376,1.807-0.578c0.234-0.201,1.612-1.126,1.612-1.126l1.4-1.004c0,0,0.143-0.963,0.173-1.125
		c0.031-0.161,0.429-0.883,0.429-0.883l0.443,0.883c0,0,0.401,0.407,0.546,0.418c0.146,0.011,0.344,0.311,0.936,0.19
		c0.592-0.123,1.522,0,1.612-0.032c0.093-0.031,0.912-0.882,1.219-1.004c0.305-0.122,1.247-0.487,1.43-0.729
		c0.182-0.244,0.882-0.787,0.882-0.787s-0.838-0.662-1.126-0.662c-0.29,0-1.308-0.072-1.308-0.377s-0.087-0.747,0.149-1.18
		c0.241-0.434,0.461-0.523,0.595-0.579c0.137-0.054,0.442-0.739,0.273-0.891c-0.168-0.15-1.2-0.244-1.626,0
		c-0.43,0.245-0.524,1.037-0.749,1.191c-0.225,0.153-0.551,0.311-0.485,0.6c0.062,0.29,0.166,0.68,0.302,0.839
		c0.137,0.158,0.354,0.563,0.049,0.87c-0.305,0.307-0.729,0.762-0.805,0.883c-0.077,0.122-0.575,0.457-0.575,0.457
		s-0.366-0.118-0.489-0.213c-0.125-0.096-0.22-0.692-0.22-0.692l-0.564-0.51l-0.619,0.182l-0.26-1.84c0,0-0.301-0.688-0.179-0.832
		c0.12-0.143,0.167-0.142,0.57-0.537c0.402-0.396,0.556-0.644,1.027-1.084c0.471-0.438,1.151-1.245,1.194-1.327
		c0.044-0.082,0.555-0.292,0.828-0.493c0.274-0.2,0.865-0.266,1.003-0.196c0.144,0.07,1.036-0.394,1.036-0.394
		s-0.181-0.189,0.794,0.175c0.971,0.366,0.812,0.334,1.763,0.563c0.952,0.228,0.749,0.076,1.362,0.38
		c0.612,0.305,1.987,1.198,1.987,1.198l-0.655,0.431l-1.768-0.491c0,0-0.591,0.08-0.378,0.324c0.211,0.242,1.334,1.348,1.396,1.449
		c0.063,0.103,1.313-0.416,1.525-0.507c0.211-0.091,1.218-0.278,1.218-0.278s2.013-1.329,2.3-1.256
		c0.286,0.072,2.72-0.354,2.72-0.354l2.525-0.21c0,0,0.875-0.015,1.629-0.342c0.755-0.327,2.328-0.389,2.967-0.845
		c0.64-0.457,2.441-1.766,2.441-1.766s1.526-0.466,1.565-0.537c0.038-0.072,2.021-0.681,2.384-0.589
		c0.364,0.092,1.821,0.491,1.821,0.491s-0.251,1.039-0.208,1.279c0.04,0.239-0.034,0.688-0.034,0.688l1.341,0.59l6.724,0.589
		c0,0,3.871,0.173,3.994,0.194c0.119,0.02,2.288,0.63,2.288,0.63s1.409,0.061,2.398,0.147C103.174,16.505,85.311,6.979,65,6.979
		c-18.28,0-34.577,7.719-45.216,19.771c0.757,0.041,1.567,0.047,1.717,0.054c0.228,0.012,2.738,0.468,2.738,0.468
		s1.016-0.045,1.648,0.046c0.634,0.091,2.762,0.742,3.182,0.371s0.341-0.509,0.906-0.554c0.563-0.045,2.912,0.162,2.912,0.162
		s0.813-1.378,1.294-1.303c0.481,0.075,1.545-0.318,1.961,0c0.416,0.319,1.423,0.565,1.934,1.049
		c0.51,0.484,2.151,1.974,2.053,2.514c-0.096,0.541-1.438,2.62-1.566,2.655c-0.127,0.035-1.11,0.445-1.418,0.583
		c-0.307,0.137-2.055,1.095-2.055,1.095l0.733,0.366c0,0,0.944-0.091,0.979,0.045c0.036,0.137,0.438,1.147,0.767,1.872
		c0.329,0.724,0.501,1.934,0.501,1.934s0.14,0.58,0.137,1.037c-0.002,0.458,0.576,1,0.356,1.229
		c-0.219,0.228-1.702,0.602-2.421,0.689c-0.719,0.087-1.059-0.267-1.665-0.295c-0.605-0.028-0.833-0.154-1.199,0
		c-0.365,0.154-1.436,1.388-1.859,1.524c-0.424,0.137-1.199,0.273-1.884,0.912c-0.686,0.639-2.056,2.054-2.056,2.054l-1.824,1.415
		c0,0-0.942,0.82-1.749,1.231c-0.808,0.411-1.583,0.685-1.904,1.141c-0.319,0.457-0.913,1.963-0.958,2.145
		c-0.046,0.183,0.091,0.502-0.092,0.731c-0.183,0.228-0.565,0.613-0.776,0.457c-0.21-0.157-0.183,0.411-0.365-0.366
		c-0.183-0.775-0.228-0.821-0.274-1.048c-0.045-0.228-0.341-0.639-0.341-0.639s-0.662-0.411-0.982-0.411
		c-0.319,0-0.593-0.32-1.187,0c-0.593,0.318-0.684,0.318-0.821,0.64c-0.138,0.318-0.319,0.82-0.319,0.82s-0.274,0-0.411,0.776
		c-0.136,0.776-0.228,1.051-0.273,1.371c-0.045,0.32-1.096,0.964-1.096,0.964s-0.32,0.176-0.228,0.496
		c0.091,0.32,0.164,0.681,0.411,0.412c0.246-0.268,0.685-0.902,1.004-0.908c0.319-0.005,1.112-0.247,1.279-0.247
		c0.165,0,0.411,0.377-0.047,0.925c-0.457,0.549-0.617,0.894-0.913,1.09c-0.295,0.197-0.503,0.405-0.433,0.639
		c0.068,0.235,0.16,0.418,0.296,0.555c0.137,0.136,0.274,0.408,0.865,0.441c0.591,0.038,0.857,0.051,1.141,0.069
		c0.284,0.017,0.688-0.246,0.733,0.215c0.046,0.461-0.639,0.749-0.639,1.13c0,0.38,0.266,0.654,0.384,0.929
		c0.117,0.274,0.3,0.65,0.528,0.644c0.229-0.005,0.457-0.176,1.004,0s-0.114,0.64,0.89,0.197c1.005-0.442,1.571-0.625,1.899-0.73
		c0.328-0.105,1.257-0.303,1.257-0.303s1.249,0.449,2.025,0.639c0.776,0.192,1.123,0.292,1.469,0.713
		c0.347,0.42,0.843,0.656,1.057,0.894c0.215,0.239,0.714,0.124,0.98,0.752c0.266,0.629,0.183,0.188,0.871,0.883
		c0.69,0.692,0.873,0.875,1.283,1.194c0.412,0.318,1.345,0.724,1.421,1.026c0.075,0.3,0.243,0.977,0.243,0.977
		s0.208,0.827,0.345,0.965c0.137,0.137,0.319,0.137,1.188,0.546c0.866,0.412,2.51,0.959,2.51,0.959s0.867,0.502,1.553,0.914
		c0.683,0.41,1.305,0.371,1.651,0.959s0.236,0.363,0.388,0.867c0.151,0.502,0.259,0.729,0,1.141c-0.259,0.411-2.3,2.4-2.3,2.4
		s0.686,1.283,0.412,2.057l-1.566,2.391c0,0-0.319,0.82-0.593,0.912c-0.274,0.092,0.044,0.045-0.868,0.5
		c-0.913,0.459-0.981,0.488-1.14,0.732c-0.16,0.243,0.54,1.319,0.175,1.686c-0.366,0.364-1.956,3.152-1.956,3.152
		s0.01,0.244-0.457,0.501c-0.466,0.262,0.072,0.105-0.466,0.262c-0.538,0.15-0.766,0.242-0.857,0.516
		c-0.091,0.273-0.365,1.231-0.639,1.597c-0.273,0.367-0.742,0.928-0.821,1.963c-0.081,1.035-0.046,2.054,0.045,2.648
		c0.092,0.593,0.137,1.188,0.137,1.505c0,0.32,0.236,0.868,0.323,1.189c0.087,0.315-0.068,0.355,0.234,0.75
		c0.305,0.399,0.771,0.502,0.745,0.743c-0.025,0.238-0.635,0.443-0.635,0.443l-4.501-3.145c0,0-0.898-4.974-0.979-5.407
		c-0.082-0.437-0.489-4.524-0.489-4.524s-0.55-3.418-0.625-4.157c-0.073-0.739-0.329-2.235-0.39-3.216
		c-0.062-0.983-0.454-1.475-0.967-2.112c-0.514-0.642-2.913-1.378-3.182-2.51c-0.269-1.13-1.002-3-1.493-3.589
		c-0.488-0.588-0.767-2.623-0.342-3.438c0.425-0.817,0.429-0.682,1.174-2.262c0.745-1.582,0.832-2.802,0.832-2.802
		s-1.86-0.346-2.545-0.69c-0.685-0.343-0.293-1.524-1.688-2.261c-1.396-0.738-1.304-0.688-3.135-1.523
		c-1.832-0.836-3.637-0.843-3.964-2.064c-0.166-0.62-0.293-1.949-0.464-3.149c-0.369,2.413-0.572,4.873-0.572,7.377
		c0,29.248,25.985,52.958,58.039,52.958c18.869,0,35.626-8.222,46.227-20.944C111.021,91.969,110.824,91.981,110.648,91.988z
		 M118.969,75.028l-1.276,0.421l-0.045-1.013l0.195-1.18l0.192-1.13l1.518,1.229c0,0-0.234,0.746,0.051,0.982
		C119.888,74.575,118.969,75.028,118.969,75.028z M118.502,62.117l0.173,0.756c0,0,0.099,0.454,0.195,0.868
		c0.099,0.413,0.488,0.456,0.488,0.456l0.442,0.854c0,0,0.291,0.197,0.685,0.542c0.39,0.341-0.148,0.685-0.148,0.685
		s0.922,1.206,1.062,1.377c0.142,0.168-0.144,0.984-0.144,0.984l-0.722,0.166l-0.636-0.339l-1.126-1.231c0,0-0.188-1.668-0.27-2.184
		c-0.084-0.52-0.513-0.71-0.513-0.71l-0.395-2.781L118.502,62.117z M113.048,71.266l1.065-0.678l2.97-2.122l0.218,0.995l0.248,2.027
		c0,0-0.344,0.348-0.785,0.686c-0.44,0.345-0.634,1.775-0.879,1.936c-0.244,0.163-1.771,0.229-1.771,0.229s-1.161-1.747-1.488-2.165
		C112.295,71.764,113.048,71.266,113.048,71.266z M58.954,36.266c0.015-0.241,0.327-0.515,0.327-0.515l0.767,0.099
		c0,0,0.015,0.887-0.148,1.278c-0.163,0.39,0.221,0.21,0.221,0.21l0.668,0.748c0,0,0.971,1.303,0.621,1.672
		c-0.35,0.371-1.827,0.217-1.827,0.217s-1.399,0.122-1.55,0c-0.15-0.121,1.015-0.488,1.015-0.488l0.232-0.79l0.082-0.686
		l-0.316-0.317C59.046,37.694,58.938,36.508,58.954,36.266z M57.469,39.487c0,0-0.439-0.075-0.522-0.15
		c-0.082-0.074-0.185-1.066-0.185-1.066l1.164-0.667l0.343,0.667L57.469,39.487z M46.743,32.212
		c-0.366,0.172-0.092,0.901-1.415,0.994c-1.324,0.09-0.822,0.684-1.553,0c-0.729-0.685-1.231-0.274-1.003-1.278
		c0.228-1.005-0.045-0.308,0.547-1.386c0.593-1.078,0.693-1.199,0.963-1.55c0.27-0.35,0.499-0.26,0.59-0.898
		c0.09-0.639,0.228-1.218,0.09-1.682c-0.136-0.464,0-0.268-0.501-0.959c-0.502-0.69-0.549-0.973-0.914-1.105
		c-0.364-0.134,0.046-0.083-0.593-0.222c-0.639-0.14-1.454-0.171-1.454-0.171l-2.517,0.048c0,0-0.168,0.355-1.187,0.443
		c-1.018,0.087-0.798,0.273-1.018,0.087c-0.221-0.186-0.021-0.089-0.369-0.334c-0.348-0.244-0.615-0.065-0.733-0.244
		c-0.119-0.181-0.295-0.443-0.295-0.443s0.001,0.197-0.145-0.394c-0.147-0.589-0.391-0.363-0.147-0.934
		c0.242-0.571-0.114-0.389,0.292-0.845c0.407-0.456,0.11-0.479,0.761-0.924c0.65-0.444,0.762-0.673,1.002-0.444
		c0.241,0.228,0.109,0.446,1.418,0.228c1.31-0.218,0.282-0.116,1.812-0.126c1.529-0.012,1.319-0.542,2.005-0.149
		c0.687,0.393,0.798,0.066,1.372,0.149c0.571,0.081,1.277-0.255,1.313,0.187c0.035,0.44,0.111,0.751,0,0.76
		c-0.111,0.008-0.842,0.443-0.147,0.411c0.693-0.032,0.914-0.087,1.58-0.254c0.665-0.167,0.383-0.098,0.923-0.232
		c0.54-0.136,0.679,0.003,0.902,0.229c0.225,0.225-0.329,0.502,0.533,0.464c0.859-0.039,0.393,0.375,0.966,0.13
		c0.574-0.245,0.322-0.059,1.041-0.449c0.719-0.389,0.08-0.521,0.993-0.707c0.912-0.185,0.211-0.394,1.292-0.197
		c1.082,0.197,1.354-0.256,2.154,0.197c0.798,0.454,0.844,0.443,1.666,0.911c0.823,0.466,1.233-0.004,1.004,0.674
		c-0.229,0.677-0.282,0.88-0.822,1.192c-0.538,0.313,0.02-0.4-0.674,0.738c-0.694,1.139-0.772,0.624-0.877,1.451
		s-0.021,1.278-0.502,1.696c-0.48,0.417-0.579,1.106-1.459,1.599c-0.88,0.491-0.914,0.959-2.055,1.095
		c-1.141,0.137-1.872,0.189-2.967,0.871C47.519,31.517,47.108,32.04,46.743,32.212z M107.127,70.338
		c0.197-0.37-0.957-1.261-0.957-1.261l1.593,0.151l1.696,1.59c0,0,1.287,2.049,1.482,2.342c0.194,0.297-0.189,0.895-0.248,1.179
		c-0.062,0.284-0.485,0.715-0.485,0.715l-1.267-0.715C108.941,74.339,106.931,70.712,107.127,70.338z"/>
</g>
<g id="Banner" transform="scale(1.2) translate(-12 -17)">
	<path fill="#2692C7" stroke="#FFFFFF" stroke-width="2.3072" stroke-miterlimit="1" d="M129.022,103.085l-10.651-2.403l1.65-7.321
		c-14.287-3.22-34.462-5.142-53.968-5.142c-29.2,0-48.667,4.021-55.681,5.751l1.787,7.25l-10.826,2.441l10.286,5.525l-7.724,8.268
		l19.98-4.1l-0.614-5.574c9.222-1.623,23.708-3.411,42.791-3.411c18.039,0,32.125,1.593,41.021,2.993l-0.596,5.415l19.98,4.1
		l-7.724-8.268L129.022,103.085z"/>
	<polygon fill="#2385B5" points="3.896,117.454 23.876,113.354 22.29,98.935 1.333,103.661 11.62,109.187 	"/>
	<polygon fill="#1E749E" points="10.373,93.97 14.239,109.651 14.239,109.651 23.876,113.354 22.29,98.935 	"/>
	<polygon fill="#2385B5" points="126.46,116.877 106.479,112.777 108.065,98.357 129.022,103.085 118.736,108.609 	"/>
	<polygon fill="#1E749E" points="119.984,93.394 116.463,109.189 106.479,112.777 108.065,98.357 	"/>
	<path fill="#2692C7" d="M14.239,109.651L10.373,93.97c7.014-1.729,26.481-5.751,55.681-5.751c19.506,0,39.681,1.922,53.968,5.142
		l-3.551,15.756c-4.941-1.114-23.18-4.747-50.417-4.747C38.624,104.369,20.68,108.063,14.239,109.651L14.239,109.651z"/>
</g>
	<text id="WK1" >
		<textPath fill="#ffffff" xlink:href="#Textpfad" font-family="'Times'" font-weight="bold" id="TextWK1" startOffset="-100" >	1914 bis 1918</textPath>
	</text>
	
	<text id="WK2" >
		<textPath fill="#ffffff" xlink:href="#Textpfad" font-family="'Times'" font-weight="bold" id="TextWK2" startOffset="100" >	1939 bis 1945</textPath>
	</text>	
<path id="Maske" display="none" fill="#2692C7" d="M14.239,109.651L10.373,93.97c7.014-1.729,26.481-5.751,55.681-5.751
	c19.506,0,39.681,1.922,53.968,5.142l-3.551,15.756c-4.941-1.114-23.18-4.747-50.417-4.747
	C38.624,104.369,20.68,108.063,14.239,109.651L14.239,109.651z"/>
<path id="Textpfad" fill="none" stroke-miterlimit="1" d="M14.239,105.609c0,0,25.95-5.475,50.939-5.475
	s51.293,4.207,51.293,4.207"/>
</g>
 
</svg>
 
<script type="text/javascript">
jQuery(".pda-javascriptblock").css("border","none");
</script> 

</div>
<!-- end Block Type: block_javascript -->                                                                    <!-- Start Block Type: right_image3newsdynamic -->
<!-- block/right_image3newsdymanic.tpl - Bild, 3 Nachrichten, Dynamisch -->                                        
                    
        
                                            
            
        
<!-- End Bild, 3 Nachrichten, 1 Quelle -->
<!-- End Block Type: right_image3newsdynamic -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=205148496208728";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div class="fb-page" data-href="https://www.facebook.com/Ostseezeitung?ref=hl" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ostseezeitung?ref=hl"><a href="https://www.facebook.com/Ostseezeitung?ref=hl">Ostsee-Zeitung</a></blockquote></div></div>
</div>
<!-- end Block Type: block_javascript -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gegklickt</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/nachrichten/politik/inland/krankenschwester-richtet-klare-worte-an-jens-spahn/699563771-4-ger-DE/Krankenschwester-richtet-klare-Worte-an-Jens-Spahn_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="In einem Brief an Gesundheitsminister Jens Spahn (CDU) machte eine Krankenschwester auf ihre Situation aufmerksam." title="In einem Brief an Gesundheitsminister Jens Spahn (CDU) machte eine Krankenschwester auf ihre Situation aufmerksam." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Krankenschwester-richtet-klare-Worte-an-Jens-Spahn"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Öffentlicher Brief</span> Krankenschwester richtet klare Worte an Jens Spahn</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/rnd/nachrichten/politik/schulz-verzichtet-aufs-aussenministerium/680993996-8-ger-DE/Schulz-verzichtet-aufs-Aussenministerium_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Wird doch nicht Nachfolger von Sigmar Gabriel als Außenminister: Martin Schulz." title="Wird doch nicht Nachfolger von Sigmar Gabriel als Außenminister: Martin Schulz." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Schulz-verzichtet-aufs-Aussenministerium"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
SPD-Beben</span> Schulz verzichtet aufs Außenministerium</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/rnd/nachrichten/politik/inland/kindergeldzahlungen-an-auslaendische-konten-fast-verzehnfacht/697074626-2-ger-DE/Kindergeldzahlungen-an-auslaendische-Konten-fast-verzehnfacht_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Für 215.499 Kinder wurde 2017 Geld an ausländische Konten überwiesen." title="Für 215.499 Kinder wurde 2017 Geld an ausländische Konten überwiesen." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Kindergeldzahlungen-an-auslaendische-Konten-fast-verzehnfacht"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
RND Exklusiv</span> Kindergeldzahlungen an ausländische Konten fast verzehnfacht</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock" style="height:240px;">
        <svg version="1.1"
  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
  x="0px" y="0px" width="100%" height="240" viewBox="0 0 355 240" enable-background="new 0 0 355 242"
  xml:space="preserve">

<defs>

	<metadata>
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			 xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
			 xmlns:dc="http://purl.org/dc/elements/1.1/">
		<rdf:Description rdf:about="?">
		<!-- Ersteller, Autor -->
		<dc:creator> Benjamin Barz </dc:creator>
		<!-- Verantwortlicher -->
		<dc:contributor> Ostsee-Zeitung </dc:contributor>
		<!-- Herausgeber -->
		<dc:publisher> Ostsee-Zeitung </dc:publisher>
		<!-- Schlagwort, Schlüsselworte -->
		<dc:subject>Lererbriefe, Meinung,</dc:subject>
		<!-- Beschreibung des Dokuments -->
		<dc:description> Teaser der den User auf die Seite "Leserbriefe" führen soll </dc:description>
		<!-- MIME-Type des Dokuments -->
		<dc:format>image/svg+xml</dc:format>
		<!-- Typ des Dokuments -->
		<dc:type>Image</dc:type>
		<!-- Titel des Dokuments -->
		<dc:title> Teaser „Leserbriefe“ </dc:title>
		<!-- Datum der Erstellung -->
		<dc:date>2015-09-23</dc:date>
		<!-- Verwendete Sprache -->
		<dc:language>de</dc:language>
		</rdf:Description>
		</rdf:RDF>
	</metadata>
  
	<style>
		
		.mittelgrau_linie {fill:none; stroke:#98989B}
		.fontTimes {font-family: 'Times New Roman', Georgia, serif; 
					font-size: 18px;}
		.hellesblau_flaeche	{fill: #e9f4fb;}	

	</style>


	
	<clipPath id="BriefMaske">
		<polygon fill="#FFFFFF" points="8.25,17.75 62.901,45.551 66.058,44.105 69.215,45.551 123.229,18.46 123.229,-58.75 
			8.25,-58.75 	"/>
	</clipPath>
	
	<animateTransform xlink:href="#Blatt" attributeName="transform" type="translate" to="0 -40" dur="1s"  begin="Animationanfang.begin+0.25" additive="sum"  fill="freeze"/>
	<animate xlink:href="#Briefdeckelzu" attributeName="points" to="7.176,17.602 66.058,-15 124.94,17.602" begin="trigger.mouseover" dur="0.5s"  additive="sum" id="Animationanfang" fill="freeze"/>
	<animate xlink:href="#Briefdeckelauf" attributeName="points" to="7.176,17.602 66.058,-15 124.94,17.602" begin="Animationanfang.begin" dur="0.5s"  additive="sum"  fill="freeze"/>
	<set xlink:href="#Briefdeckelzu" attributeName="display" to="none" begin="Animationanfang.begin+0.25" fill="freeze"/>
	<set xlink:href="#Briefdeckelauf" attributeName="display" to="block" begin="Animationanfang.begin+0.25" fill="freeze"/>
	
	<animateTransform xlink:href="#Blatt" attributeName="transform" type="translate" to="0 40" dur="1s"  begin="trigger.mouseout+0.5" id="Animationende" additive="sum"  fill="freeze"/>
	<animate xlink:href="#Briefdeckelzu" attributeName="points" to="7.176,17.602 66.058,50 124.94,17.602" begin=" Animationende.begin+0.25" dur="0.5s"  additive="sum"  fill="freeze"/>
	<animate xlink:href="#Briefdeckelauf" attributeName="points" to="7.176,17.602 66.058,50 124.94,17.602" begin="Animationende.begin+0.25" dur="0.5s"  additive="sum"  fill="freeze"/>
	<set xlink:href="#Briefdeckelzu" attributeName="display" to="block" begin="Animationende.begin+0.5" fill="freeze"/>
	<set xlink:href="#Briefdeckelauf" attributeName="display" to="none" begin="Animationende.begin+0.5" fill="freeze"/>

	
</defs>  
<a xlink:href="http://www.ostsee-zeitung.de/Extra/Meinung/Leserbriefe" target="_new">
  
<rect id="" width="355" height="240" fill="#ffffff"	opacity="1"/>    
  
<rect class="mittelgrau" width="330" height="1.5"  x="5" y="5"/>

<text class="fontTimes">
	<tspan x="15" y="30" >Meinung</tspan>
</text>

<rect class="mittelgrau_linie" fill="none" width="330" height="230"  y="5"  x="5" stroke-width="1" stroke-dasharray="1, 2" stroke-linejoin="round" stroke-linecap="round"/>
<rect class="hellesblau_flaeche" width="310" height="190" x="15" y="35" />
  
<g>	
	<polyline class="weiss_linie "  fill="none" id="pfeil" transform="translate(10 -5)" points="97,167 100.875,171.333 97,175.667 			"/>
	
	<text x="20" y="65" id="Überschrift" class="extrafett" textLength="200" filter=""  >Ihre Leserbriefe</text>
	
	<text font-size="13" filter="">
		<tspan x="20" y="90" >Über unser Kontaktformular können Sie uns gern</tspan>
		<tspan x="20" dy="18">Lob, Kritik, Ideen oder andere Anmerkungen zu </tspan>
		<tspan x="20" dy="18">aktuellen Themen aus Ihrer Region, MV und der  </tspan>
		<tspan x="20" dy="18">Welt zusenden.</tspan>
		<tspan x="20" dy="25">Wir freuen uns auf Ihre</tspan>
		<tspan x="20" dy="18">Meinung. <tspan fill="#0086CB" style="font-weight: bold">Hier</tspan> geht es</tspan>
		<tspan x="20" dy="18">zum Formular.</tspan>
	</text>	
</g>
  
<g id="Icon" transform="translate(190 150) scale(0.8) rotate(5)" filter="url(#Schlagschatten)">
	<g id="Brief" >
		<rect x="7.176" y="17.602" fill="#0086CB" stroke="#FFFFFF" stroke-width="1.1774" width="117.765" height="54.068"/>
		<polygon fill="#0086CB" stroke="#FFFFFF" stroke-width="1.1774" stroke-linejoin="round" points="7.176,17.602 66.058,47.135 
			7.176,71.67 		"/>
		<polygon fill="#0086CB" stroke="#FFFFFF" stroke-width="1.1774" stroke-linejoin="round" points="124.94,17.602 66.058,47.135 
			124.94,71.67 		"/>
	</g>
	<polyline fill="#0086CB" stroke="#FFFFFF" stroke-width="1.1774" stroke-linejoin="round" points="124.94,71.077 66.058,44.105 
		7.176,71.077 	"/>
		
	<polyline id="Briefdeckelauf" display="none" fill="#0086CB" stroke="#FFFFFF" stroke-width="1.1774" stroke-linecap="round" stroke-linejoin="round" points="
		7.176,17.602 66.058,50 124.94,17.602 	"/>
		
	<g clip-path="url(#BriefMaske)" >
		<g id="Blatt"  >
			
				<rect x="19.553" y="20.655" fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" width="93.999" height="131.661"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="33.217" x2="53.708" y2="33.217"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="38.206" x2="53.708" y2="38.206"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="42.634" x2="53.708" y2="42.634"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="53.898" x2="84.046" y2="53.898"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="32.06" y1="60.9" x2="55.076" y2="60.9"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="66.695" x2="103.846" y2="66.695"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="72.33" x2="101.188" y2="72.33"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="78.125" x2="105.856" y2="78.125"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="83.919" x2="97.326" y2="83.919"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="95.507" x2="97.326" y2="95.507"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="101.302" x2="103.846" y2="101.302"/>
			
				<line fill="#ECEDED" stroke="#0086CB" stroke-linecap="round" stroke-linejoin="round" x1="31.818" y1="107.097" x2="97.326" y2="107.097"/>
		</g>
	</g>
	
	<polyline id="Briefdeckelzu" fill="#0086CB" stroke="#FFFFFF" stroke-width="1.1774" stroke-linecap="round" stroke-linejoin="round" points="
		7.176,17.602 66.058,50 124.94,17.602 	"/>

</g>

<rect width="355" height="240" opacity="0" id="trigger"/>

</a> 
</svg>

 
<script type="text/javascript">
jQuery(".pda-javascriptblock").css("border","none");
</script> 
 
</div>
<!-- end Block Type: block_javascript -->                                                                        <div class="pda-wpblog pda-wpblog_right ">
                            <div class="pda-wpblog-header">
            <div class="pda-wpblog-header-menubar">
                <a href="http://botschaft.rnd-news.de" class="pda-wpblog-header-menubar-headline">Türkische Botschaft</a>
            </div>
        </div>
        <div class="pda-wpblog-body">
                                                                                                                                                    <div class="pda-wpblog-body-img">
                                                        <img src="/var/storage/images/oz/nachrichten/links/tuerkische-botschaft/567430590-3-ger-DE/Tuerkische-Botschaft.jpg" width="355" height="45"  style="border: 0px;" alt="" title="" />
                                        </div>
                                                                    <strong class="pda-wpblog-body-subheadline">24. Juli 2017 - Alev Doğan in Allgemein</strong>
                <div class="pda-wpblog-body-headline_right">
                    <strong>
                        <a href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/" class="pda-wpblog-body-headline_right-link_right">Von Reißleinen und falschem Gehorsam</a>
                    </strong>
                </div>
                <div class="pda-wpblog-body-description_right">
                                        <p>Es gibt eine Wahrheit, vor der auch ich mich schon lange drücke. Eine, die auszusprechen weh tut: Um die Türkei steht es im Moment nicht gut. Ach was, um die Türkei steht es im Moment miserabel.</p>
                </div>
                <ul class="pda-wpblog-body-additive">
                    <li class="pda-wpblog-body-additive-li">
                        <span class="pda-wpblog-body-additive-li-image pda-wpblog-body-additive-li-comment"></span>
                        <span class="pda-wpblog-body-additive-li-count"></span>
                        <a href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/#comments" class="pda-wpblog-body-additive-li-link">
                                                            18 Kommentare
                            </a>
                    </li>
                </ul>
                <a class="pda-wpblog-body-more" href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/">mehr</a>
                <ul class="pda-wpblog-body-related">
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/25/von-integration-und-unnoetiger-hysterie/" class="pda-wpblog-body-related-article-link">Von Integration und unnötiger Hysterie</a>
                    </li>
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/17/von-resignation-und-hoffnungsschimmer/" class="pda-wpblog-body-related-article-link">Von Resignation und Hoffnungsschimmer</a>
                    </li>
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/15/von-referenden-und-reifepruefungen/" class="pda-wpblog-body-related-article-link">Von Referenden und Reifeprüfungen</a>
                    </li>
                                                    </ul>
        </div>
    </div>
    <!-- End Block Type: Left_right-Block left_right_blogs -->                                                        

<!-- mol4905201805011108393xy --></div>            
            
            
            
                
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "ostsee-zeitung.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="https://de-de.facebook.com/Ostseezeitung" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="https://twitter.com/ozlive" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>

<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/oz/images/logo_footer.png" alt="Ostsee-Zeitung" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                    
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                            
                        
                                                
                        
                                                
    

    <div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Home" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Home&quot;}">Home</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mecklenburg&quot;}">Mecklenburg</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Rostock" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rostock&quot;}">Rostock</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Wismar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wismar&quot;}">Wismar</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Bad-Doberan" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bad Doberan&quot;}">Bad Doberan</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Grevesmuehlen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grevesm\u00fchlen&quot;}">Grevesmühlen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Guestrow" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00fcstrow&quot;}">Güstrow</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Suedwestmecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;S\u00fcdwestmecklenburg&quot;}">Südwestmecklenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Mittleres-Mecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mittleres Mecklenburg&quot;}">Mittleres Mecklenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Oestliches-Mecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;\u00d6stliches Mecklenburg&quot;}">Östliches Mecklenburg</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Vorpommern" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Vorpommern&quot;}">Vorpommern</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Greifswald" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Greifswald&quot;}">Greifswald</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Stralsund" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stralsund&quot;}">Stralsund</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Ruegen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;R\u00fcgen&quot;}">Rügen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Usedom" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Usedom&quot;}">Usedom</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Ribnitz-Damgarten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ribnitz-Damgarten&quot;}">Ribnitz-Damgarten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Grimmen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grimmen&quot;}">Grimmen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Suedvorpommern" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;S\u00fcdvorpommern&quot;}">Südvorpommern</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/MV-aktuell" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;MV aktuell&quot;}">MV aktuell</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Polizei-Report" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizei-Report&quot;}">Polizei-Report</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                                </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Fussball" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Lokalsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokalsport&quot;}">Lokalsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Empor-Rostock" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Empor Rostock&quot;}">Empor Rostock</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/FC-Hansa" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;FC Hansa&quot;}">FC Hansa</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/A" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;A&quot;}">A</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/B" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;B&quot;}">B</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/D" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;D&quot;}">D</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/E" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E&quot;}">E</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/F" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;F&quot;}">F</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/G" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;G&quot;}">G</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/H" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;H&quot;}">H</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/J" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;J&quot;}">J</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/K" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;K&quot;}">K</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/L" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;L&quot;}">L</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/M" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;M&quot;}">M</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/N" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;N&quot;}">N</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/O" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;O&quot;}">O</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/P" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;P&quot;}">P</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/R" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;R&quot;}">R</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/S" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;S&quot;}">S</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/T" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;T&quot;}">T</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/U" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;U&quot;}">U</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/V" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;V&quot;}">V</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/W" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;W&quot;}">W</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Z" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Z&quot;}">Z</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Meinung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Gesundheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit&quot;}">Gesundheit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Deine-Tierwelt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deine Tierwelt&quot;}">Deine Tierwelt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-und-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen und Wohnen&quot;}">Bauen und Wohnen</a>
        </li>
                                                                                                                                                                                                                                        </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: EU zweifelt Beweisführung Israels an – OZ - Ostsee-Zeitung</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46151203-2']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.ostsee-zeitung.de/Nachrichten/Politik/EU-zweifelt-Beweisfuehrung-Israels-an?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s28 -->
<script src="//a.teads.tv/page/62460/tag" async="true"></script>

</body>
</html>