<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Rettet den Wald! Denn der Wald rettet uns"/>
<title>Rettet den Wald! Denn der Wald rettet uns</title>
<meta name="description" content="Auf der Erde wird es immer wärmer, allen Programmen und Appellen zum Trotz. Experten suchen neue Wege, um das Kohlendioxid aus der Luft einzufangen. Ihre besten Helfer: Bäume. Sie können in der Klimapolitik der Zukunft eine wichtige Rolle als grüne Müllabfuhr spielen." />
<meta property="og:description" content="Auf der Erde wird es immer wärmer, allen Programmen und Appellen zum Trotz. Experten suchen neue Wege, um das Kohlendioxid aus der Luft einzufangen. Ihre besten Helfer: Bäume. Sie können in der Klimapolitik der Zukunft eine wichtige Rolle als grüne Müllabfuhr spielen." />

<meta name="keywords" content="Wald, Klimawandel, Klimaschutz, Waldflächen, ROdung, Kohlendioxid, Landwirtschaft, Regenwald, Cajus Julius Caesar, Ecosia, Julia Pongratz, Tony Rinaudo, Kohlenstoffspeicher, Island, Urwald, IPPC, CO2-Emissionen, Aufforstung, Bäume, Abholzung, tropen" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="OZ - Ostsee-Zeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.ostsee-zeitung.de/Nachrichten/Wissen/Rettet-den-Wald!-Denn-der-Wald-rettet-uns" />

<meta property="og:image" content="http://www.ostsee-zeitung.de/var/storage/images/rnd/nachrichten/wissen/rettet-den-wald!-denn-der-wald-rettet-uns/712524547-1-ger-DE/Rettet-den-Wald!-Denn-der-Wald-rettet-uns_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />

<meta property="fb:app_id" content="328476077218744" />
<meta property="fb:pages" content="374927701107" />
    
<meta property="ablida:image" content="http://www.ostsee-zeitung.de/var/storage/images/rnd/nachrichten/wissen/rettet-den-wald!-denn-der-wald-rettet-uns/712524543-1-ger-DE/Rettet-den-Wald!-Denn-der-Wald-rettet-uns_block_module.jpg">


<link rel="canonical" href="http://www.ostsee-zeitung.de/Nachrichten/Wissen/Rettet-den-Wald!-Denn-der-Wald-rettet-uns" />

<link rel="Home" href="/" title="Startseite – OZ - Ostsee-Zeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – OZ - Ostsee-Zeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/oz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/oz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Region Rostock" href="http://www.ostsee-zeitung.de/rss/feed/oz_regionrostock" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Rostock" href="http://www.ostsee-zeitung.de/rss/feed/oz_rostock" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Bad Doberan" href="http://www.ostsee-zeitung.de/rss/feed/oz_baddoberan" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Güstrow" href="http://www.ostsee-zeitung.de/rss/feed/oz_guestrow" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Ribnitz-Damgarten" href="http://www.ostsee-zeitung.de/rss/feed/oz_ribnitzdamgarten" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Mecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_mecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Wismar" href="http://www.ostsee-zeitung.de/rss/feed/oz_wismar" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Grevesmühlen" href="http://www.ostsee-zeitung.de/rss/feed/oz_grevesmuehlen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Südwestmecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_suedwestmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Mittleres Mecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_mittleresmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Östliches Mecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_oestlichesmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Vorpommern" href="http://www.ostsee-zeitung.de/rss/feed/oz_vorpommern" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Greifswald" href="http://www.ostsee-zeitung.de/rss/feed/oz_greifswald" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Stalsund" href="http://www.ostsee-zeitung.de/rss/feed/oz_stralsund" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Rügen" href="http://www.ostsee-zeitung.de/rss/feed/oz_ruegen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Usedom" href="http://www.ostsee-zeitung.de/rss/feed/oz_usedom" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Grimmen" href="http://www.ostsee-zeitung.de/rss/feed/oz_grimmen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Südvorpommern" href="http://www.ostsee-zeitung.de/rss/feed/oz_suedvorpommern" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort MV aktuell" href="http://www.ostsee-zeitung.de/rss/feed/oz_mvaktuell" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Politik" href="http://www.ostsee-zeitung.de/rss/feed/oz_politik" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Wirtschaft" href="http://www.ostsee-zeitung.de/rss/feed/oz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Sport" href="http://www.ostsee-zeitung.de/rss/feed/oz_sport" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Kultur" href="http://www.ostsee-zeitung.de/rss/feed/oz_kultur" />
<link rel="amphtml" href="http://m.ostsee-zeitung.de/amp/news/Nachrichten/Wissen/Rettet-den-Wald!-Denn-der-Wald-rettet-uns">


        <link rel="stylesheet" type="text/css" href="/css/desktop/oz/style-2.0.29.css">
        <script src="/js/desktop/oz/script-2.0.29.js"></script>
            <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_ostsee_zeitung/metaTag.min.js" type="text/javascript"></script>

                                                        
    
            <script>
            <!--
            var oms_site = 'oms.ostsee-zeitung.de';
            var oms_zone = 'entertainment';
            window.isMobile = false;
            window.counter_rectangle_300x25 = 0;
            window.counter_rectangle_468x6 = 1;
            window.nativeCounter = 1;

            var targetingData = {};
                                                                        targetingData.sitetyp = 'article';
                                                                                targetingData.pagetype = 'article';
                                                                                targetingData.ezid = '23515860';
                                                                                targetingData.ezpath = '1-2-1009376-1009539-1708920';
                                                                                targetingData.site_id = '23515860';
                                                                                targetingData.tag = ['Wald','Klimawandel','Klimaschutz','Waldflächen','ROdung','Kohlendioxid','Landwirtschaft','Regenwald','Cajus Julius Caesar','Ecosia','Julia Pongratz','Tony Rinaudo','Kohlenstoffspeicher','Island','Urwald','IPPC','CO2-Emissionen','Aufforstung','Bäume','Abholzung','tropen'];
                                                                                targetingData.wall = '0';
                                                                                targetingData.login = 'out';
                                                
            
                            targetingData.bundesland = 'MV';
            
                            targetingData.oms_format = 'poster';
            
            
            function sdgInit() {
              if (!window.SDG) {
                window.setTimeout(sdgInit, 100);
                return;
              }

              window.SDG.Publisher.setZone('entertainment');
              
              SDG.Publisher.addKeywords(['Wald','Klimawandel','Klimaschutz','Waldflächen','ROdung','Kohlendioxid','Landwirtschaft','Regenwald','Cajus Julius Caesar','Ecosia','Julia Pongratz','Tony Rinaudo','Kohlenstoffspeicher','Island','Urwald','IPPC','CO2-Emissionen','Aufforstung','Bäume','Abholzung','tropen']);
                            SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();
              SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();

              SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
              SDG.Publisher.finalizeSlots();
            }
            sdgInit();
            //-->
        </script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "ostsee-zeitung.de",
    "pagePublishDate": "2019-01-26T13:00:00+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "RND",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Wissen",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "Nachrichten",
    "pageCategoryRND-1": "Wissen",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 23109,
    "pagePostAuthor": "undefined",
    "pagePostID": "30070537",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.ostsee-zeitung.de",
    "adunit-2": "entertainment",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "oz_tgz_entertainment",
    "pageIVWSite": "haz",
    "pageArticleId": "23515860",
    "pageMasterArticleId": "23515860",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Wald, Klimawandel, Klimaschutz, Waldflächen, ROdung, Kohlendioxid, Landwirtschaft, Regenwald, Cajus Julius Caesar, Ecosia, Julia Pongratz, Tony Rinaudo, Kohlenstoffspeicher, Island, Urwald, IPPC, CO2-Emissionen, Aufforstung, Bäume, Abholzung, tropen",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-ostseezeitung/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'ostsee-zeitung.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"oz_tgz_entertainment",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6782X"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P6782X');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
        <script>//tJikGfC("Sky");</script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,wissen,article,ostsee-zeitung.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-und-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mv-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.oz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Familienanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familienanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://glueck-im-norden.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Partnerportal
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-OZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autoanzeige aufgeben
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://shop.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    OZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://tickets.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.hapag-lloyd-gruppenreisen.de/leserreisen/zeitung/ostsee-zeitung.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/ostsee-zeitung/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://xpaper.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de/sap/bc/gui/sap/its/zeviva/!?~THEME=24&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0010&amp;GS_WS00009-PORTAL_ID=OZ&amp;anfang=&amp;exiturl=http://www.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/oz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/OZ-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Wissen">Wissen</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Rettet den Wald! Denn der Wald rettet uns</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mecklenburg" class="pdb-navigation-main-link-headline" target="_self">Mecklenburg</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Wismar" target="_self">Wismar</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Mittleres-Mecklenburg" target="_self">Mittleres Mecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Oestliches-Mecklenburg" target="_self">Östliches Mecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Suedwestmecklenburg" target="_self">Südwestmecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Grevesmuehlen" target="_self">Grevesmühlen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Bad-Doberan" target="_self">Bad Doberan</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Guestrow" target="_self">Güstrow</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Rostock" target="_self">Rostock</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Vorpommern" class="pdb-navigation-main-link-headline" target="_self">Vorpommern</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Greifswald" target="_self">Greifswald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Stralsund" target="_self">Stralsund</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Ruegen" target="_self">Rügen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Usedom" target="_self">Usedom</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Ribnitz-Damgarten" target="_self">Ribnitz-Damgarten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Grimmen" target="_self">Grimmen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Suedvorpommern" target="_self">Südvorpommern</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/MV-aktuell" target="_self">MV aktuell</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Polizei-Report" target="_self">Polizei-Report</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport" target="_self">Lokalsport</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Themenseiten" target="_blank" rel="noopener">Themenseiten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2019" target="_blank" rel="noopener">Top Places 2019</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia" target="_self">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Termine" target="_self">Termine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Ostsee-Anzeiger" target="_blank" rel="noopener">Ostsee-Anzeiger</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-und-Wohnen" target="_self">Bauen und Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-und-Verkehr" target="_self">Auto und Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-und-Trinken" target="_self">Essen und Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-und-Beruf" target="_self">Studium und Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaft-und-Umwelt" target="_self">Wirtschaft und Umwelt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-und-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen und Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-und-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familienanzeigen2" target="_self">Familienanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Partnerportal" target="_blank" rel="noopener">Partnerportal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/OZ-Shop" target="_blank" rel="noopener">OZ Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/OZ-Newsletter" target="_self">OZ-Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.ostsee-zeitung.de/",
            "name": "OZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.ostsee-zeitung.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.ostsee-zeitung.de/Nachrichten/Wissen",
            "name": "Wissen"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Rettet den Wald! Denn der Wald rettet uns"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wissen">Wissen</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Rettet den Wald! Denn der Wald rettet uns</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Nachrichten/Wissen/Rettet-den-Wald!-Denn-der-Wald-rettet-uns"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Klimawandel%20-%20Rettet%20den%20Wald%21%20Denn%20der%20Wald%20rettet%20uns&amp;url=http://www.ostsee-zeitung.de/Nachrichten/Wissen/Rettet-den-Wald!-Denn-der-Wald-rettet-uns&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FWissen%2FRettet-den-Wald%21-Denn-der-Wald-rettet-uns"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">14:00</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">26.01.2019</span>
                </div>
                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Wissen">Wissen</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Klimawandel</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Rettet den Wald! Denn der Wald rettet uns                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Auf der Erde wird es immer wärmer, allen Programmen und Appellen zum Trotz. Experten suchen neue Wege, um das Kohlendioxid aus der Luft einzufangen. Ihre besten Helfer: Bäume. Sie können in der Klimapolitik der Zukunft eine wichtige Rolle als grüne Müllabfuhr spielen.</p><span><!-- Methode uuid: "5d9c8d74-1fef-11e9-9b62-c7e597a4da16"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/wissen/rettet-den-wald!-denn-der-wald-rettet-uns/712524543-1-ger-DE/Rettet-den-Wald!-Denn-der-Wald-rettet-uns_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Je besorgter Klimaschützer sind, dass der CO2-Ausstoß international weiter wächst, desto stärker rückt der Wald als Klimaretter in den Fokus: als grüne Müllabfuhr und Deponie für unsere Wohlstandsabgase."
                            title="Je besorgter Klimaschützer sind, dass der CO2-Ausstoß international weiter wächst, desto stärker rückt der Wald als Klimaretter in den Fokus: als grüne Müllabfuhr und Deponie für unsere Wohlstandsabgase."
                            data-copyright="unsplash" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/wissen\/rettet-den-wald!-denn-der-wald-rettet-uns\/712524543-1-ger-DE\/Rettet-den-Wald!-Denn-der-Wald-rettet-uns_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Je besorgter Klimasch\u00fctzer sind, dass der CO2-Aussto\u00df international weiter w\u00e4chst, desto st\u00e4rker r\u00fcckt der Wald als Klimaretter in den Fokus: als gr\u00fcne M\u00fcllabfuhr und Deponie f\u00fcr unsere Wohlstandsabgase.&quot;,&quot;alt&quot;:&quot;Je besorgter Klimasch\u00fctzer sind, dass der CO2-Aussto\u00df international weiter w\u00e4chst, desto st\u00e4rker r\u00fcckt der Wald als Klimaretter in den Fokus: als gr\u00fcne M\u00fcllabfuhr und Deponie f\u00fcr unsere Wohlstandsabgase.&quot;,&quot;copyright&quot;:&quot;unsplash&quot;,&quot;caption&quot;:&quot;Je besorgter Klimasch\u00fctzer sind, dass der CO2-Aussto\u00df international weiter w\u00e4chst, desto st\u00e4rker r\u00fcckt der Wald als Klimaretter in den Fokus: als gr\u00fcne M\u00fcllabfuhr und Deponie f\u00fcr unsere Wohlstandsabgase.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Je besorgter Klimaschützer sind, dass der CO2-Ausstoß international weiter wächst, desto stärker rückt der Wald als Klimaretter in den Fokus: als grüne Müllabfuhr und Deponie für unsere Wohlstandsabgase.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;unsplash</span>
                    </div>
                                <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="ad5c4c92c9f00c1">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                                                    <script>
    var ad5c4c92c9f00c1InnerContainer = document.getElementById('ad5c4c92c9f00c1');
  var ad5c4c92c9f00c1AdType = ad5c4c92c9f00c1InnerContainer.getAttribute('data-js-ad-type');
  var ad5c4c92c9f00c1CurrCounter = window['counter_rectangle_' + ad5c4c92c9f00c1AdType]++;
  var ad5c4c92c9f00c1SlotType = 'rectangle';
  window.ad5c4c92c9f00c1CurrId = 'oms_gpt_rectangle_' + ad5c4c92c9f00c1AdType + ad5c4c92c9f00c1CurrCounter;
  var ad5c4c92c9f00c1SlotSizes = [300,250];

  if(typeof targetingData == 'undefined'){
    var targetingData = {};
  }

  ad5c4c92c9f00c1InnerContainer.id = ad5c4c92c9f00c1CurrId;

  if (ad5c4c92c9f00c1CurrId == 'oms_gpt_rectangle_300x250' || ad5c4c92c9f00c1CurrId == 'oms_gpt_rectangle_300x251') {
                if (ad5c4c92c9f00c1CurrCounter == 1){
            ad5c4c92c9f00c1SlotType = 'rectangle2';
        };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5c4c92c9f00c1SlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5c4c92c9f00c1SlotType, ad5c4c92c9f00c1CurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5c4c92c9f00c1SlotType, ad5c4c92c9f00c1CurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5c4c92c9f00c1CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);

            if (eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600') {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5c4c92c9f00c1CurrCounter > 1) {
            ad5c4c92c9f00c1SlotSizes = [300, (250 + (ad5c4c92c9f00c1CurrCounter - 1))];
        }

        ad5c4c92c9f00c1SlotType = ad5c4c92c9f00c1SlotType + ad5c4c92c9f00c1CurrCounter;

                document.getElementById(ad5c4c92c9f00c1CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5c4c92c9f00c1IsScrolledIntoView);
        ad5c4c92c9f00c1IsScrolledIntoView();
      }
  
  
  function ad5c4c92c9f00c1IsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5c4c92c9f00c1CurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5c4c92c9f00c1SlotType, ad5c4c92c9f00c1CurrId, ad5c4c92c9f00c1SlotSizes[0][1], ad5c4c92c9f00c1SlotSizes[0][1], ad5c4c92c9f00c1SlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5c4c92c9f00c1IsScrolledIntoView);
      }
  }
</script>

                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Berlin</span>
                                                                <div     class="pdb-richtext-field"><p>Seit 193 Jahren steht sie da, 29 Meter hoch, mitten im Berliner Tiergarten, nahe am Regierungsviertel. Sie hat ein Kaiserreich, Revolutionen und Weltkriege überdauert. Besonders fit ist die alte Flatter-Ulme nicht mehr, das Bezirksamt hat Faulstellen und Pilzbefall festgestellt. </p><p>Trotzdem: Der alte Baum tut mehr für die Menschen, als die meisten wissen. Er verbessert die Luft und hilft dem Klima. Auch deshalb ist die Flatterulme zum Baum des Jahres 2019 gekürt worden. Denn Ulmen, wie Wälder überhaupt, sind wunderbare Kohlenstoffspeicher. Und damit so etwas wie die Kühlschränke der Natur – wertvolle Helfer im Kampf gegen die Klimaerwärmung.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>Um Biomasse zu bilden, um zu wachsen, holen Bäume das Treibhausgas <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlendioxid">Kohlenstoffdioxid</span>, kurz CO2, aus der Luft. Sie binden dessen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span> – und setzen Sauerstoff frei. Wie viel CO2 ein einzelner Baum wie die Berliner Ulme im Lauf der Jahrzehnte aus der Atmosphäre gefiltert hat, ist nur sehr aufwendig zu ermitteln. Dabei spielen neben der Holzmenge auch Niederschlag, Durchschnittstemperatur und die CO2-Konzentration eine Rolle.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/eine-flatter-ulme-ulmus-laevis-im-berliner-tiergarten/712524469-1-ger-DE/Eine-Flatter-Ulme-Ulmus-laevis-im-Berliner-Tiergarten_w760.jpg" style="width:100%; height: 100%;" alt="Eine Flatter-Ulme (Ulmus laevis) im Berliner Tiergarten" title="Eine Flatter-Ulme (Ulmus laevis) im Berliner Tiergarten" data-copyright="Bernd von Jutrczenka/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/eine-flatter-ulme-ulmus-laevis-im-berliner-tiergarten\/712524469-1-ger-DE\/Eine-Flatter-Ulme-Ulmus-laevis-im-Berliner-Tiergarten_w760.jpg","retina_url":null,"title":"Eine Flatter-Ulme (Ulmus laevis) im Berliner Tiergarten","alt":"Eine Flatter-Ulme (Ulmus laevis) im Berliner Tiergarten","copyright":"Bernd von Jutrczenka\/dpa","caption":"Eine Flatter-Ulme (Ulmus laevis) im Berliner Tiergarten. Die Flatter-Ulme ist Baum des Jahres 2019."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Eine Flatter-Ulme (Ulmus laevis) im Berliner Tiergarten. Die Flatter-Ulme ist Baum des Jahres 2019.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Bernd von Jutrczenka/dpa</span>
                    </div>
    </div></div><p>Je besorgter Klimaschützer sind, dass der CO2-Ausstoß international weiter wächst, desto stärker rückt der Wald als Klimaretter in den Fokus: als grüne Müllabfuhr und Deponie für unsere Wohlstandsabgase. Wenn das Einsparen nicht so klappt, dass das Aufheizen der Erde bei plus zwei Grad, gestoppt wird, muss das Gas rausgefiltert werden. Dazu könnten neue Großtechniken dienen – und unsere <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vegetation">Vegetation</span>.</p><div id="teads_intext_container"></div><p>Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="UN">Vereinten Nationen</span> und die Organisation Plant-for-the-Planet des Deutschen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Felix Finkbeiner">Felix Finkbeiner</span> werben inzwischen gemeinsam für eine gigantische Pflanzaktion mit einer Billion Bäume. Bei der „Trillion Tree Campaign“ gibt es „Baumsparverträge“ zur Geldanlage, Spendenaktionen für mehr Wald und jede Menge Chancen, überall auf der Welt aktiv zu werden.</p><p>Experten warnen zwar auch: Nicht jede Aufforstung ist nachhaltig, die natürliche <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vegetation">Vegetation</span> kann in Bedrängnis geraten, manche Baumplantagen gehen schnell wieder ein, die Klimawirkung von Bäumen ist regional sehr unterschiedlich. Und doch: Der Blick auf den Wald ändert sich. Wir stellen vier Menschen vor, die an dieser Veränderung mitwirken.</p><a id="eztoc_1_1"></a><h2>Die Internetmanagerin</h2><p>Wer etwas für Bäume tun will, muss nicht unbedingt in den Wald gehen. Er kann zum Beispiel auch googeln. Oder besser: ecosia-en. </p><p>Ecosia ist eine Websuchmaschine wie <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span>. Das Unternehmen unterstützt mit seinen Gewinnen Baumpflanzprojekte. Auf der Homepage läuft ein Zähler, alle 1,5 Sekunden wird ein neuer Baum gesetzt. Das sei natürlich ein Durchschnittswert, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Génica Schäfgen">Génica Schäfgen</span>. „Sonst müsste die Zahl manchmal springen und dann wieder eine Weile gleich bleiben“, erklärt die 25-jährige Managerin von Ecosia in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span>. </p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Génica Schäfgen">Schäfgen</span>, blonde lange Haare, Berliner Hipster-Chic, mag ihre Arbeit: „Ich war davor im Marketing, da ging es darum, Konsum anzutreiben. Und ich habe mich damit immer unwohler gefühlt“, erzählt sie. „Ich wollte in einer Firma arbeiten, an die ich glaube.“</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/genica-schaefgen-country-managerin-fuer-den-deutschsprachigen-raum-bei-der-suchmaschine-ecosia-steht-im-berliner-tiergarten/712524476-1-ger-DE/Genica-Schaefgen-Country-Managerin-fuer-den-deutschsprachigen-Raum-bei-der-Suchmaschine-Ecosia-steht-im-Berliner-Tiergarten_w760.jpg" style="width:100%; height: 100%;" alt="Genica Schäfgen, Country Managerin für den deutschsprachigen Raum bei der Suchmaschine Ecosia, steht im Berliner Tiergarten" title="Genica Schäfgen, Country Managerin für den deutschsprachigen Raum bei der Suchmaschine Ecosia, steht im Berliner Tiergarten" data-copyright="Bernd von Jutrczenka/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/genica-schaefgen-country-managerin-fuer-den-deutschsprachigen-raum-bei-der-suchmaschine-ecosia-steht-im-berliner-tiergarten\/712524476-1-ger-DE\/Genica-Schaefgen-Country-Managerin-fuer-den-deutschsprachigen-Raum-bei-der-Suchmaschine-Ecosia-steht-im-Berliner-Tiergarten_w760.jpg","retina_url":null,"title":"Genica Sch\u00e4fgen, Country Managerin f\u00fcr den deutschsprachigen Raum bei der Suchmaschine Ecosia, steht im Berliner Tiergarten","alt":"Genica Sch\u00e4fgen, Country Managerin f\u00fcr den deutschsprachigen Raum bei der Suchmaschine Ecosia, steht im Berliner Tiergarten","copyright":"Bernd von Jutrczenka\/dpa","caption":"Genica Sch\u00e4fgen, Country Managerin f\u00fcr den deutschsprachigen Raum bei der Suchmaschine Ecosia, steht im Berliner Tiergarten. Die Suchmaschine Ecosia nutzt die aus Anzeigen gemachten Gewinne, um weltweit B\u00e4ume zu pflanzen. Nach eigenen Angaben konnten so bereits mehr als 41 Millionen B\u00e4ume gepflanzt werden."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Genica Schäfgen, Country Managerin für den deutschsprachigen Raum bei der Suchmaschine Ecosia, steht im Berliner Tiergarten. Die Suchmaschine Ecosia nutzt die aus Anzeigen gemachten Gewinne, um weltweit Bäume zu pflanzen. Nach eigenen Angaben konnten so bereits mehr als 41 Millionen Bäume gepflanzt werden.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Bernd von Jutrczenka/dpa</span>
                    </div>
    </div></div><p>Gegründet wurde Ecosia 2009 von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Christian Kroll">Christian Kroll</span>, einem Wittenberger. Dem studierten Betriebswirt war auf einer Weltreise klar geworden, wie wichtig Wälder und Bäume für den Planeten Erde sind. „Jeder kann Gutes tun“, steht auf der Website von Ecosia. Das Unternehmen ist deutsch, hat aber auch Nutzer in den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA">USA</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> oder <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Frankreich">Frankreich</span>.</p><p>Das Geschäft funktioniert so: Ecosia sucht nicht selbst, sondern zeigt Ergebnisse von Bing an, dem Google-Konkurrenten von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Microsoft">Microsoft</span>. Auch die Werbeanzeigen kommen über Bing. Für Klicks auf eine Anzeige bekommt Ecosia Geld. Dieses Anzeigeneinkommen deckt laufende Kosten, davon werden Rücklagen gebildet und Baumprojekte unterstützt.</p><p>Die Pflanzungen liegen vor allem in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Afrika">Afrika</span>, Süd- und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mittelamerika">Mittelamerika</span> sowie <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Indonesien">Indonesien</span>. Ecosia fördert etwa die Aufforstung der Sahelzone. Für fast 6,7 Millionen Euro seien mehr als 43 Millionen Bäume gepflanzt worden, heißt es auf der Website. „Im Schnitt musst du etwa 45-mal mit Ecosia suchen, um einen Baum zu pflanzen.“</p><a id="eztoc_2_1"></a><h2>„Wir möchten hinter dem stehen können, was da passiert“</h2><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Génica Schäfgen">Schäfgen</span> erklärt: „Wir orientieren uns an Biodiversitäts-Hotspots, also an Ökosystemen, die besonders vielfältig sind, aber auch besonders bedroht, etwa durch Abholzung.“ Da lasse sich eine größere Wirkung erreichen als in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span>. „Uns ist auch Gleichberechtigung wichtig, faire Arbeitsbedingungen, keine Kinderarbeit.“ Ecosia arbeite eng mit lokalen Organisationen zusammen. „Wir möchten hinter dem stehen können, was da passiert.“ </p><p>Auch andere Unternehmen setzen auf Wald und Bäume. Bekannt ist das Regenwaldprojekt von Krombacher, für das einst <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Günther Jauch">Günther Jauch</span> warb. Inzwischen engagieren sich der Verband <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="WWF">WWF</span> und der Bierbrauer für Torfmoorwälder in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Indonesien">Indonesien</span>. Werden diese teils trockengelegten Wälder wieder unter Wasser gesetzt, binden sie <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span> und verhindern die Freisetzung von Treibhausgasen, die im Boden lagern.</p><a id="eztoc_3_1"></a><h2>Der Waldbeauftragte</h2><p>Mit 16 Jahren hat <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Cajus Julius Caesar">Cajus Julius Caesar</span> – so heißt er wirklich – sein erstes Waldstück gekauft. Heute ist der Diplom-Forstingenieur 67 Jahre alt, besitzt „ein paar Parzellen“ in der nordrhein-westfälischen Gemeinde <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kalletal">Kalletal</span>, pflanzt Weihnachtsbäume und ist Waldbeauftragter der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesregierung">Bundesregierung</span>.</p><p>In dieser Funktion will <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Cajus Julius Caesar">Caesar</span> den Menschen die Bedeutung des deutschen Waldes bewusster machen: Die Wald- und Forstwirtschaft biete wie die Autoindustrie Hunderttausende von Arbeitsplätzen. „Ohne den Wald läge bei uns der CO2-Ausstoß 14 Prozent höher, weltweit bis zu 20 Prozent“, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Cajus Julius Caesar">Caesar</span>. </p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/cajus-julius-caesar-waldbeauftragter-der-bundesregierung-zwischen-jungen-kuestentannen-und-fichten-im-stadtwald-von-barntrup/712524483-1-ger-DE/Cajus-Julius-Caesar-Waldbeauftragter-der-Bundesregierung-zwischen-jungen-Kuestentannen-und-Fichten-im-Stadtwald-von-Barntrup_w760.jpg" style="width:100%; height: 100%;" alt="Cajus Julius Caesar, Waldbeauftragter der Bundesregierung, zwischen jungen Küstentannen und Fichten im Stadtwald von Barntrup" title="Cajus Julius Caesar, Waldbeauftragter der Bundesregierung, zwischen jungen Küstentannen und Fichten im Stadtwald von Barntrup" data-copyright="privat/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/cajus-julius-caesar-waldbeauftragter-der-bundesregierung-zwischen-jungen-kuestentannen-und-fichten-im-stadtwald-von-barntrup\/712524483-1-ger-DE\/Cajus-Julius-Caesar-Waldbeauftragter-der-Bundesregierung-zwischen-jungen-Kuestentannen-und-Fichten-im-Stadtwald-von-Barntrup_w760.jpg","retina_url":null,"title":"Cajus Julius Caesar, Waldbeauftragter der Bundesregierung, zwischen jungen K\u00fcstentannen und Fichten im Stadtwald von Barntrup","alt":"Cajus Julius Caesar, Waldbeauftragter der Bundesregierung, zwischen jungen K\u00fcstentannen und Fichten im Stadtwald von Barntrup","copyright":"privat\/dpa","caption":"Cajus Julius Caesar, Waldbeauftragter der Bundesregierung, zwischen jungen K\u00fcstentannen und Fichten im Stadtwald von Barntrup."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Cajus Julius Caesar, Waldbeauftragter der Bundesregierung, zwischen jungen Küstentannen und Fichten im Stadtwald von Barntrup.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: privat/dpa</span>
                    </div>
    </div></div><p>Und dann sei da noch die Gesundheit: „Es ist erwiesen, dass die Menschen, die sich mehr im Wald aufhalten, länger gesund bleiben. Dass etwa bei Burn-Out das Sehen, Hören, Riechen, Schmecken im Wald hilft, wieder gesund zu werden. Dafür muss man mehr werben.“</p><p>Die hiesige Forstwirtschaft nennt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Cajus Julius Caesar">Caesar</span> vorbildlich, weil insgesamt nicht mehr Bäume gefällt würden, als nachwachsen können. „Das gibt es sonst kaum.“ Umweltverbände fordern, viel mehr Wald sich selbst zu überlassen. </p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Cajus Julius Caesar">Caesar</span> dagegen wirbt vor allem für einen „integrativen“ Naturschutz innerhalb der Bewirtschaftung und verweist auf deren Vorteile für den Klimaschutz: „Wir müssen schauen, dass wir zum Beispiel das Bauen mit Holz voranbringen. Wenn wir ein Gebäude aus Holz bauen statt aus mineralischen Produkten, dann entstehen 55 bis 60 Prozent weniger Emissionen.“</p><a id="eztoc_4_1"></a><h2>Die Klimaforscherin </h2><p>Egal durch welches Fenster <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Julia Pongratz">Julia Pongratz</span> aus ihrem Eckbüro in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="München">München</span> guckt, immer blickt sie in Baumkronen. Und hinter ihrem Schreibtisch an der Wand hängen drei Forstfotos, ein Hinweis auf ihr Forschungsfeld: den Wald als natürliches Kohlenstofflager. „An den Zusammenhängen von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vegetation">Vegetation</span> und Klima forsche ich seit meiner Studentenzeit“, sagt die 38-jährige Professorin.</p><p>Es geht ihr weniger um das Einzelexemplar vor dem Fenster. Die Geografin, die an der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="LMU">Ludwig-Maximilians-Universität</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="München">München</span> und am <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Max-Planck-Institut">Max-Planck-Institut</span> für Meteorologie in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hamburg">Hamburg</span> arbeitet, hat globale Prozesse im Blick. Sie spricht über Erdsystemmodelle und Kohlenstoffsenken – und in ihrer Stimme ist zu hören, dass sie mit dem Herzen dabei ist.</p><p>Sie berechnet, wie sich die CO2-Mengen in der Atmosphäre je nach Nutzung von Landflächen entwickeln: wenn Wälder abgeholzt, abgefackelt oder aufgeforstet werden, wenn Ackerflächen auf dem Terrain zunehmen oder wenn sie schrumpfen.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/julia-pongratz-inhaberin-des-lehrstuhls-fuer-physische-geographie-und-landnutzungssysteme-an-der-ludwigs-maximilians-universitaet-muenchen-lehn/712524490-1-ger-DE/Julia-Pongratz-Inhaberin-des-Lehrstuhls-fuer-Physische-Geographie-und-Landnutzungssysteme-an-der-Ludwigs-Maximilians-Universitaet-Muenchen-lehn_w760.jpg" style="width:100%; height: 100%;" alt="Julia Pongratz, Inhaberin des Lehrstuhls für Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universität München, lehn" title="Julia Pongratz, Inhaberin des Lehrstuhls für Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universität München, lehn" data-copyright="Tobias Hase/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/julia-pongratz-inhaberin-des-lehrstuhls-fuer-physische-geographie-und-landnutzungssysteme-an-der-ludwigs-maximilians-universitaet-muenchen-lehn\/712524490-1-ger-DE\/Julia-Pongratz-Inhaberin-des-Lehrstuhls-fuer-Physische-Geographie-und-Landnutzungssysteme-an-der-Ludwigs-Maximilians-Universitaet-Muenchen-lehn_w760.jpg","retina_url":null,"title":"Julia Pongratz, Inhaberin des Lehrstuhls f\u00fcr Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universit\u00e4t M\u00fcnchen, lehn","alt":"Julia Pongratz, Inhaberin des Lehrstuhls f\u00fcr Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universit\u00e4t M\u00fcnchen, lehn","copyright":"Tobias Hase\/dpa","caption":"Julia Pongratz, Inhaberin des Lehrstuhls f\u00fcr Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universit\u00e4t M\u00fcnchen, lehnt vor ihrem Fakult\u00e4tsgeb\u00e4ude an einem Baum. Pongratz erforscht die Chancen von Aufforstung um die Klimaerw\u00e4rmung zu verlangsamen."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Julia Pongratz, Inhaberin des Lehrstuhls für Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universität München, lehnt vor ihrem Fakultätsgebäude an einem Baum. Pongratz erforscht die Chancen von Aufforstung um die Klimaerwärmung zu verlangsamen.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Tobias Hase/dpa</span>
                    </div>
    </div></div><p>Mit ihren Teams füttert <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Julia Pongratz">Pongratz</span> Großrechner in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Garching">Garching</span> und am Deutschen Klimarechenzentrum in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hamburg">Hamburg</span> sowohl mit historischen Daten als auch mit aktuellen Zahlen über <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Landnutzung">Landnutzung</span>. Diese erhält sie durch Satellitendaten. Einfach gesprochen verknüpfen die Wissenschaftler diese beiden Datensets mit den gesicherten Angaben über die Mengen von CO2, die der Wald aufnimmt und lange einlagert.</p><p>In der Realität sind diese Prozesse vielschichtig und kompliziert. Aber das Wissen der Experten reicht, um Modelle für die Zukunft zu bauen: Wenn die Menschheit die Fläche der Wälder um einen bestimmten Wert aufpäppelt – um wie viel Grad könnte das den Temperaturanstieg abbremsen?</p><p>„Dafür müsste das Entwalden gestoppt werden“, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Julia Pongratz">Pongratz</span>, die am Weltklimabericht 2013 mitgewirkt hat und zurzeit wieder an einem neuen arbeitet. Es müssten Bäume gepflanzt, bestehende Wälder erhalten sowie die Forstwirtschaft optimiert werden. „Alles zusammengezählt kommt man nach derzeitigen Abschätzungen auf eine Größenordnung von einigen Milliarden Tonnen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span> pro Jahr“, fasst die Wissenschaftlerin die Ergebnisse verschiedener Studien zusammen.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/dichter-atlantischer-regenwald-auf-der-ilha-do-cardoso-im-bundesstaat-sao-paulo/712524497-1-ger-DE/Dichter-Atlantischer-Regenwald-auf-der-Ilha-do-Cardoso-im-Bundesstaat-Sao-Paulo_w760.jpg" style="width:100%; height: 100%;" alt="Dichter Atlantischer Regenwald auf der Ilha do Cardoso im Bundesstaat Sao Paulo" title="Dichter Atlantischer Regenwald auf der Ilha do Cardoso im Bundesstaat Sao Paulo" data-copyright="Ralf Hirschberger/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/dichter-atlantischer-regenwald-auf-der-ilha-do-cardoso-im-bundesstaat-sao-paulo\/712524497-1-ger-DE\/Dichter-Atlantischer-Regenwald-auf-der-Ilha-do-Cardoso-im-Bundesstaat-Sao-Paulo_w760.jpg","retina_url":null,"title":"Dichter Atlantischer Regenwald auf der Ilha do Cardoso im Bundesstaat Sao Paulo","alt":"Dichter Atlantischer Regenwald auf der Ilha do Cardoso im Bundesstaat Sao Paulo","copyright":"Ralf Hirschberger\/dpa","caption":"Dichter Atlantischer Regenwald auf der Ilha do Cardoso im Bundesstaat Sao Paulo."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Dichter Atlantischer Regenwald auf der Ilha do Cardoso im Bundesstaat Sao Paulo.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Ralf Hirschberger/dpa</span>
                    </div>
    </div></div><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Julia Pongratz">Pongratz</span> selbst ließ kürzlich in ihrem Klimamodell ein spezielles Szenario für Wiederaufforstung durchlaufen, das sie für plausibel hält. Dabei gäbe es noch genug Flächen für Landwirtschaft, um eine wachsende Weltbevölkerung zu ernähren. „Wenn wir auf etwa acht Millionen Quadratkilometern Wald nachwachsen lassen würden, kriegen wir ein Minus beim Temperaturanstieg global von etwa 0,3 Grad bis zum Ende des Jahrhunderts hin“, sagt die zweifache Mutter. Die Fläche entspricht grob der Größe Brasiliens oder fast der Hälfte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Russland">Russlands</span>.</p><p>Diese 0,3 Grad wären für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Julia Pongratz">Julia Pongratz</span> aber jede Anstrengung wert. Gleichzeitig ist der Forscherin klar: Mehr Bäume allein werden das Weltklima nicht retten. Das massive Einsparen von CO2 aus Kohle, Öl und Gas bleibt ohne Alternative.</p><p>Dann sagt die Klimaexpertin, die so viel Tatkraft ausstrahlt, etwas Düsteres: Der fortschreitende <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klimawandel">Klimawandel</span> mit Dürren und Bränden könne auch bewirken, dass Wälder Schaden nehmen und, statt Kohlenstoffspeicher zu sein, immer öfter zum Emittenten werden. „Wenn Sie eine Borkenkäferplage haben, eine lange Trockenheit oder Feuer: Das sind Dinge, die den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="CO2 - Speicher">CO2-Speicher</span> zunichtemachen.“ Sollte das auf weiten Flächen geschehen, hätten wir ein „Riesenproblem“.</p><a id="eztoc_5_1"></a><h2>Der Waldmacher</h2><p>Wenn <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Tony Rinaudo">Tony Rinaudo</span> ein Pessimist wäre, gäbe es heute viele Millionen Bäume weniger. „Scheitern ist für mich nur die Aufforderung, nach einem anderen Weg zu suchen“, sagt der 61-jährige Australier. „Es ist wichtig nicht aufzugeben, wenn man an etwas glaubt.“ Gerade hat der groß gewachsene Mann mit dem breiten Lächeln den alternativen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Nobelpreis">Nobelpreis</span> erhalten für seine Methode, in der Sahelzone ausgetrocknete Böden wieder zu begrünen und aufzuforsten.</p><p>Angefangen als „Waldmacher“ hatte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Tony Rinaudo">Rinaudo</span> in den 80er-Jahren in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Niger">Niger</span>, einem der ärmsten Länder der Erde. Dort sollte er für ein Missionsprojekt junge Bäume pflanzen. Die allermeisten gingen schnell wieder ein. </p><p>Als der Agrarwissenschaftler gerade wieder mit einer Ladung von Setzlingen über Land fuhr, stoppte er. „Ich schaute in alle Richtungen, und es gab nur karges Land, und ich wusste, dass es Zeitverschwendung ist, Bäume zu pflanzen“, erzählt der Mitarbeiter der Hilfsorganisation World Vision bei einem Besuch in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span>.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/tony-rinaudo-agrarwissenschaftler-und-gewinner-des-alternativen-nobelpreises-aufgenommen-im-berliner-tiergarten/712524504-1-ger-DE/Tony-Rinaudo-Agrarwissenschaftler-und-Gewinner-des-Alternativen-Nobelpreises-aufgenommen-im-Berliner-Tiergarten_w760.jpg" style="width:100%; height: 100%;" alt="Tony Rinaudo, Agrarwissenschaftler und Gewinner des Alternativen Nobelpreises, aufgenommen im Berliner Tiergarten" title="Tony Rinaudo, Agrarwissenschaftler und Gewinner des Alternativen Nobelpreises, aufgenommen im Berliner Tiergarten" data-copyright="Britta Pedersen/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/tony-rinaudo-agrarwissenschaftler-und-gewinner-des-alternativen-nobelpreises-aufgenommen-im-berliner-tiergarten\/712524504-1-ger-DE\/Tony-Rinaudo-Agrarwissenschaftler-und-Gewinner-des-Alternativen-Nobelpreises-aufgenommen-im-Berliner-Tiergarten_w760.jpg","retina_url":null,"title":"Tony Rinaudo, Agrarwissenschaftler und Gewinner des Alternativen Nobelpreises, aufgenommen im Berliner Tiergarten","alt":"Tony Rinaudo, Agrarwissenschaftler und Gewinner des Alternativen Nobelpreises, aufgenommen im Berliner Tiergarten","copyright":"Britta Pedersen\/dpa","caption":"Tony Rinaudo, Agrarwissenschaftler und Gewinner des Alternativen Nobelpreises, aufgenommen im Berliner Tiergarten. Er erhielt die Auszeichnung f\u00fcr seine Methode, in der Sahel-Region in Afrikas ausgetrocknete B\u00f6den nat\u00fcrlich zu begr\u00fcnen und aufzuforsten."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Tony Rinaudo, Agrarwissenschaftler und Gewinner des Alternativen Nobelpreises, aufgenommen im Berliner Tiergarten. Er erhielt die Auszeichnung für seine Methode, in der Sahel-Region in Afrikas ausgetrocknete Böden natürlich zu begrünen und aufzuforsten.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Britta Pedersen/dpa</span>
                    </div>
    </div></div><p>Dann fielen ihm Pflanzen auf, die wie kleine Büsche aussahen. „Doch es waren keine Büsche, sondern Triebe von Bäumen, die abgeholzt worden waren und deren Wurzeln im kargen Boden weiterlebten.“</p><p>Da kam ihm die Idee: Er beschnitt die Masse der Triebe, um aus den starken Zweigen neue Bäume großzuziehen. Oft gebe es im Boden noch Wurzelreste. Allein in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Niger">Niger</span> seien so mittlerweile etwa 200 Millionen Bäume aus alten Wurzeln gewachsen, berichtet er. Auch in anderen Staaten wird seine Methode eingesetzt.</p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Tony Rinaudo">Rinaudo</span> propagiert eine Landwirtschaft, bei der auf Agrarflächen verstreut Bäume stehen. Nächstes Ziel: Er möchte, dass in 100 Ländern großflächig Wälder aufgeforstet werden. „Viele Menschen denken, dass Nahrungsproduktion und Aufforstung in Konkurrenz stehen. Aber das stimmt so nicht“, sagt er. „Es gibt heute auf der Erde große Bereiche, die degradiert und kaum ertragreich nutzbar sind. Dort kann man häufig Bäume ziehen.“</p><a id="eztoc_6_1"></a><h2>Isländer wollen ihren Urwald zurück </h2><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/junge-nadelbaeume-stehen-bei-egilsstadir-im-osten-islands/712524511-1-ger-DE/Junge-Nadelbaeume-stehen-bei-Egilsstadir-im-Osten-Islands_w760.jpg" style="width:100%; height: 100%;" alt="Junge Nadelbäume stehen bei Egilsstadir im Osten Islands" title="Junge Nadelbäume stehen bei Egilsstadir im Osten Islands" data-copyright="Ole Spata/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/junge-nadelbaeume-stehen-bei-egilsstadir-im-osten-islands\/712524511-1-ger-DE\/Junge-Nadelbaeume-stehen-bei-Egilsstadir-im-Osten-Islands_w760.jpg","retina_url":null,"title":"Junge Nadelb\u00e4ume stehen bei Egilsstadir im Osten Islands","alt":"Junge Nadelb\u00e4ume stehen bei Egilsstadir im Osten Islands","copyright":"Ole Spata\/dpa","caption":"Junge Nadelb\u00e4ume stehen bei Egilsstadir im Osten Islands. In Zeiten der Besiedlung war Island noch \u00fcppig bewaldet. Durch Rodungen zur Weidelandgewinnung, f\u00fcr Brennholz und zur Holzk\u00f6hlerei verschwanden diese W\u00e4lder. Seit 1938 versucht die Regierung das Land wieder aufzuforsten."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Junge Nadelbäume stehen bei Egilsstadir im Osten Islands. In Zeiten der Besiedlung war Island noch üppig bewaldet. Durch Rodungen zur Weidelandgewinnung, für Brennholz und zur Holzköhlerei verschwanden diese Wälder. Seit 1938 versucht die Regierung das Land wieder aufzuforsten.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Ole Spata/dpa</span>
                    </div>
    </div></div><p><strong><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Island">Island</span> ist berühmt</strong> für seine karge, moosbedeckte Landschaft, für Lavafelder und Gletscher. Und nicht für Wald. Dabei war vor etwa 1000 Jahren mehr als ein Viertel der Landesfläche mit Bäumen bedeckt. Doch die Wikinger, die damals auf der arktischen Insel im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Nordatlantik">Nordatlantik</span> siedelten, holzten kräftig ab.</p><p><strong>Sie nutzten Birken</strong> und Espen zum Heizen im Winter, als Baumaterial für Häuser und Boote. Große Waldflächen wurden abgebrannt, um Ackerland und Weideland für Tiere zu schaffen. Zusammen mit dem harschen Klima sorgte das für eine fast beispiellose Abholzung. Heute ist nach Zahlen des isländischen Forstverbands nur noch etwas mehr als ein Prozent der Fläche mit Wald bedeckt.</p><p><strong>Seit einiger Zeit</strong> versuchen die Isländer jetzt, ihren Wald zurückzuholen. Jedes Jahr werden etwa drei Millionen Setzlinge gepflanzt, inzwischen gibt es wieder erste kleine Wälder. Wer lange Waldspaziergänge liebt, braucht aber Geduld für Generationen: Erst im Jahr 2100 sollen 12 Prozent der Fläche aufgeforstet sein. Etwas erleben die Isländer aber jetzt schon: Es werden jede Menge Weihnachtsbäume angebaut. </p><a id="eztoc_7_1"></a><h2>„Klimaerwärmung könnte durch mehr Wald um 0,3 Grad sinken“</h2><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/julia-pongratz-inhaberin-des-lehrstuhls-fuer-physische-geographie-und-landnutzungssysteme-an-der-ludwigs-maximilians-universitaet-muenchen-hael/712524518-1-ger-DE/Julia-Pongratz-Inhaberin-des-Lehrstuhls-fuer-Physische-Geographie-und-Landnutzungssysteme-an-der-Ludwigs-Maximilians-Universitaet-Muenchen-hael_w760.jpg" style="width:100%; height: 100%;" alt="Julia Pongratz, Inhaberin des Lehrstuhls für Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universität München, häl" title="Julia Pongratz, Inhaberin des Lehrstuhls für Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universität München, häl" data-copyright="Tobias Hase/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/julia-pongratz-inhaberin-des-lehrstuhls-fuer-physische-geographie-und-landnutzungssysteme-an-der-ludwigs-maximilians-universitaet-muenchen-hael\/712524518-1-ger-DE\/Julia-Pongratz-Inhaberin-des-Lehrstuhls-fuer-Physische-Geographie-und-Landnutzungssysteme-an-der-Ludwigs-Maximilians-Universitaet-Muenchen-hael_w760.jpg","retina_url":null,"title":"Julia Pongratz, Inhaberin des Lehrstuhls f\u00fcr Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universit\u00e4t M\u00fcnchen, h\u00e4l","alt":"Julia Pongratz, Inhaberin des Lehrstuhls f\u00fcr Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universit\u00e4t M\u00fcnchen, h\u00e4l","copyright":"Tobias Hase\/dpa","caption":"Julia Pongratz, Inhaberin des Lehrstuhls f\u00fcr Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universit\u00e4t M\u00fcnchen, h\u00e4lt in ihrem B\u00fcro den IPPC-Bericht \"Climate Change 2013\" in den H\u00e4nden an dem sie mitgewirkt hat. Pongratz erforscht die Chancen von Aufforstung um die Klimaerw\u00e4rmung zu verlangsamen."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Julia Pongratz, Inhaberin des Lehrstuhls für Physische Geographie und Landnutzungssysteme an der Ludwigs-Maximilians-Universität München, hält in ihrem Büro den IPPC-Bericht "Climate Change 2013" in den Händen an dem sie mitgewirkt hat. Pongratz erforscht die Chancen von Aufforstung um die Klimaerwärmung zu verlangsamen.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Tobias Hase/dpa</span>
                    </div>
    </div></div><p><em>Was ist das interessanteste Neue in Ihren Forschungen?</em></p><p>Wir lernen immer mehr darüber, wie die Menschen das Klimasystem bewusst beeinflussen können, etwa durch Änderungen in der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Landnutzung">Landnutzung</span>. Gemeint sind beispielsweise das Aufforsten von Grünland oder das Abholzen von Wäldern für Ackerland. Änderung dort heißt auch Änderungen bei den Kohlendioxidmengen in der Luft. Spannend ist, dass neben diesen Änderungen in der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Landnutzung">Landnutzung</span> Bäume und Pflanzen der Menschheit per se einen enormen Dienst erweisen im Kampf gegen steigende CO2-Konzentrationen und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klimawandel">Klimawandel</span>.</p><p><em>Was genau meinen Sie?</em></p><p>Derzeit geben wir bei den CO2-Emissionen aus fossilen Energien und veränderter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Landnutzung">Landnutzung</span> etwa elf Milliarden Tonnen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span> pro Jahr in die Atmosphäre. Davon werden knapp 30 Prozent vom Land wieder zurückgespeichert, gut 20 Prozent von den Ozeanen. Das ist ein enormer Dienst, den die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vegetation">Vegetation</span> für uns leistet. Pflanzen wachsen besser, wenn die CO2-Werte höher sind – das ist der Hauptgrund dafür, dass die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vegetation">Vegetation</span> heute so viel von unseren Emissionen rückspeichern kann. Für die Zukunft aber gilt: Die Anstrengungen, wie stark wir fossile Emissionen abschwächen müssen, hängen direkt davon ab, wie groß diese sogenannte Senke der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vegetation">Vegetation</span> künftig sein wird.</p><p><em>Wenn wir die Erde höchstens um 1,5 oder zwei Grad aufheizen dürfen, was ist wichtiger: dass wir CO2 einsparen oder dass wir das ausgestoßene CO2 aus der Luft holen, etwa durch Aufforsten?</em></p><p>Wenn man wirklich einen merkbaren Effekt haben will, werden wir zwangsläufig mehrere Maßnahmen kombinieren müssen. Auf den Wald bezogen gibt es eine Vielzahl von Möglichkeiten: Wenn wir das Abholzen besonders in den Tropen stoppen, wenn wir wiederaufforsten, verhindern, dass sich die Qualität von Wald und seinem Boden verschlechtert, und forstwirtschaftliche Maßnahmen auf Kohlenstoffspeicherung optimieren. Alles zusammengezählt kommt man nach derzeitigen Abschätzungen auf eine Größenordnung von einigen Milliarden Tonnen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span> pro Jahr. Jetzt ist es eine Ansichtssache, ob man sagt, das ist viel oder wenig.</p><p><em>Und was sagen Sie?</em></p><p>Derzeit emittieren wir – wie erwähnt – etwa elf Milliarden Tonnen pro Jahr, Tendenz steigend. Als Teil einer Mischung von Maßnahmen kann Wald uns helfen. Ohne deutliche Reduktion der fossilen Emissionen aber ist ein 1,5- oder Zwei-Grad-Ziel nicht zu erreichen.</p><p><em>In einer Studie haben Sie ein konkretes Szenario untersucht, in dem landwirtschaftliche Flächen aufgegeben und zu Wald werden. Was bedeuten Ihre Ergebnisse für den Temperaturanstieg?</em></p><p>Es gibt ein Szenario, das davon ausgeht, dass in der Zukunft Flächen frei werden, weil man landwirtschaftlich stark intensiviert. Darauf können Sie Wald nachwachsen lassen, ohne mit der Nahrungsmittelproduktion zu konkurrieren. In unserem Erdsystemmodell haben wir simuliert, wie stark die CO2-Aufnahme und die Temperaturänderung über das 21. Jahrhundert sind. Wenn wir auf etwa acht Millionen Quadratkilometern Wald nachwachsen lassen würden, bekommen wir ein Minus beim globalen Temperaturanstieg von etwa 0,3 Grad bis zum Ende des Jahrhunderts hin. Dies ist die „Abkühlung“ relativ gesehen zu dem Referenzszenario, in dem sich landwirtschaftliche Flächen weiter auf Kosten des Waldes ausdehnen.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2019/1/gefaellte-baeume-liegen-am-rande-eines-urwaldes-in-der-amazonasregion-in-brasilien/712524525-1-ger-DE/Gefaellte-Baeume-liegen-am-Rande-eines-Urwaldes-in-der-Amazonasregion-in-Brasilien_w760.jpg" style="width:100%; height: 100%;" alt="Gefällte Bäume liegen am Rande eines Urwaldes in der Amazonasregion in Brasilien" title="Gefällte Bäume liegen am Rande eines Urwaldes in der Amazonasregion in Brasilien" data-copyright="Marcelo Sayao/EFE/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2019\/1\/gefaellte-baeume-liegen-am-rande-eines-urwaldes-in-der-amazonasregion-in-brasilien\/712524525-1-ger-DE\/Gefaellte-Baeume-liegen-am-Rande-eines-Urwaldes-in-der-Amazonasregion-in-Brasilien_w760.jpg","retina_url":null,"title":"Gef\u00e4llte B\u00e4ume liegen am Rande eines Urwaldes in der Amazonasregion in Brasilien","alt":"Gef\u00e4llte B\u00e4ume liegen am Rande eines Urwaldes in der Amazonasregion in Brasilien","copyright":"Marcelo Sayao\/EFE\/dpa","caption":"Gef\u00e4llte B\u00e4ume liegen am Rande eines Urwaldes in der Amazonasregion in Brasilien. Die Abholzung in den Tropen, oft f\u00fcr landwirtschaftliche Anbaufl\u00e4chen, gilt als besonders problematisch."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Gefällte Bäume liegen am Rande eines Urwaldes in der Amazonasregion in Brasilien. Die Abholzung in den Tropen, oft für landwirtschaftliche Anbauflächen, gilt als besonders problematisch.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Marcelo Sayao/EFE/dpa</span>
                    </div>
    </div></div><p><em>Ist jede Art der Aufforstung gleich wertvoll, egal ob man in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> pflanzt oder im Regenwald?</em></p><p>Diese Zahlen hätte man gern. Das wäre für die Politik enorm wichtig. Wir kommen in der Wissenschaft aber erst langsam dahinter, die Prozesse im Detail zu verstehen. Dazu gehören Aspekte wie: Wald ist unterschiedlich dicht – er hat damit pro Fläche einen unterschiedlichen Kohlenstoffgehalt, auch im Boden.</p><p><em>Kann mehr Wald auch schlecht fürs Klima sein?</em></p><p>Sie können sich vorstellen, dass ein Regenwald mit seinen vielen Blättern oft mehr Wasser verdunstet als ein Acker. Das kann lokal die Temperaturen senken. Gleichzeitig gibt es auch umgekehrte Effekte: Wenn man aus der Vogelperspektive auf einen Wald blickt, ist er in der Regel dunkler als Ackerland. Das bedeutet: Ein Wald absorbiert mehr Sonnenstrahlung. Das hieße, dass mehr Wald das Klima auch erwärmen kann und wir einen Teil des Abkühlungseffekts von Wald wieder verlieren. Welcher dieser Effekte dominiert, hängt nun aber stark davon ab, welche Region und welche Pflanzenarten wir betrachten.</p><p><em>Wie lange speichert Wald den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span>?</em></p><p>Bis ein Wald voll aufgewachsen ist, das kann typischerweise 100 Jahre dauern. Noch länger dauert das Nachwachsen des Speichers von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kohlenstoff">Kohlenstoff</span> im Boden.</p><p><em>Und dann?</em></p><p>Wenn der Wald vollständig aufgewachsen ist, wird er sich in ein neues Gleichgewicht begeben mit den Klimabedingungen. Und Sie können an der Stelle nicht noch mehr Wald pflanzen. Dann müssen Sie überlegen, wie Sie diese Senke pflegen. Indem sie etwa nachhaltig Holz entnehmen und daraus sehr langlebige Dinge herstellen. </p><p><em>Von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Teresa Dapp">Teresa Dapp</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Petra Kaminsky">Petra Kaminsky</span></em></p></div>

                
                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="https://www.facebook.com/Ostseezeitung"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/ozlive"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FWissen%2FRettet-den-Wald%21-Denn-der-Wald-rettet-uns"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Wissen" title="Wissen" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Wissen </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/wissen/weltjugendtag-2019-papst-franziskus-in-panama-angekommen/712128304-7-ger-DE/Weltjugendtag-2019-Papst-Franziskus-in-Panama-angekommen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Weltjugendtag 2019 in Panama: Darum gehts beim diesjährigen WJT."
                            title="Weltjugendtag 2019 in Panama: Darum gehts beim diesjährigen WJT."
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/wissen\/weltjugendtag-2019-papst-franziskus-in-panama-angekommen\/712128304-7-ger-DE\/Weltjugendtag-2019-Papst-Franziskus-in-Panama-angekommen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Weltjugendtag 2019 in Panama: Darum gehts beim diesj\u00e4hrigen WJT.&quot;,&quot;alt&quot;:&quot;Weltjugendtag 2019 in Panama: Darum gehts beim diesj\u00e4hrigen WJT.&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Weltjugendtag 2019 in Panama: Darum gehts beim diesj\u00e4hrigen WJT.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Nachrichten/Wissen/Weltjugendtag-2019-Papst-Franziskus-in-Panama-angekommen"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=WJT%202019%20-%20Weltjugendtag%202019%3A%20Papst%20Franziskus%20in%20Panama%20angekommen&amp;url=http://www.ostsee-zeitung.de/Nachrichten/Wissen/Weltjugendtag-2019-Papst-Franziskus-in-Panama-angekommen&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FWissen%2FWeltjugendtag-2019-Papst-Franziskus-in-Panama-angekommen"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Wissen">Wissen</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">WJT 2019</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Wissen/Weltjugendtag-2019-Papst-Franziskus-in-Panama-angekommen"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Weltjugendtag 2019: Papst Franziskus in Panama angekommen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Weltjugendtag 2019: Papst Franziskus in Panama angekommen</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Was ist der Weltjugendtag, warum treffen sich Hunderttausende Jugendliche in Panama und was hat der Papst damit zu tun? Alle Infos zum WJT 2019 hier zusammengefasst.</p><span><!-- Methode uuid: "ad254fe6-1ca9-11e9-8495-d3be3b8cd32a"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    09:50 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/wissen/e-scooter-verkehrsexperten-befuerchten-chaotische-zustaende-auf-den-strassen/712553983-1-ger-DE/E-Scooter-Verkehrsexperten-befuerchten-chaotische-Zustaende-auf-den-Strassen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ein Mann steht in Wien auf einem Elektro-Tretroller. Dort gibt es erste Verleihfirmen."
                            title="Ein Mann steht in Wien auf einem Elektro-Tretroller. Dort gibt es erste Verleihfirmen."
                            data-copyright="Herbert Neubauer/APA/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/wissen\/e-scooter-verkehrsexperten-befuerchten-chaotische-zustaende-auf-den-strassen\/712553983-1-ger-DE\/E-Scooter-Verkehrsexperten-befuerchten-chaotische-Zustaende-auf-den-Strassen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Ein Mann steht in Wien auf einem Elektro-Tretroller. Dort gibt es erste Verleihfirmen.&quot;,&quot;alt&quot;:&quot;Ein Mann steht in Wien auf einem Elektro-Tretroller. Dort gibt es erste Verleihfirmen.&quot;,&quot;copyright&quot;:&quot;Herbert Neubauer\/APA\/dpa&quot;,&quot;caption&quot;:&quot;Ein Mann steht in Wien auf einem Elektro-Tretroller. Dort gibt es erste Verleihfirmen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Nachrichten/Wissen/E-Scooter-Verkehrsexperten-befuerchten-chaotische-Zustaende-auf-den-Strassen"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Zulassung%20im%20Fr%C3%BChjahr%20-%20E-Scooter%3A%20Verkehrsexperten%20bef%C3%BCrchten%20%E2%80%9Echaotische%20Zust%C3%A4nde%E2%80%9C%20auf%20den%20Stra%C3%9Fen&amp;url=http://www.ostsee-zeitung.de/Nachrichten/Wissen/E-Scooter-Verkehrsexperten-befuerchten-chaotische-Zustaende-auf-den-Strassen&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FWissen%2FE-Scooter-Verkehrsexperten-befuerchten-chaotische-Zustaende-auf-den-Strassen"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Wissen">Wissen</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Zulassung im Frühjahr</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Wissen/E-Scooter-Verkehrsexperten-befuerchten-chaotische-Zustaende-auf-den-Strassen"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%E-Scooter: Verkehrsexperten bef\u00fcrchten \u201echaotische Zust\u00e4nde\u201c auf den Stra\u00dfen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">E-Scooter: Verkehrsexperten befürchten „chaotische Zustände“ auf den Straßen</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>In den USA liegen die kleinen Flitzer voll im Trend: Noch im Frühjahr sollen E-Scooter auch in Deutschland für den Straßenverkehr zugelassen werden. Fachleute warnen vor den Risiken.</p><span><!-- Methode uuid: "88e11b38-20be-11e9-9b62-c7e597a4da16"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    25.01.2019
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/wissen/klimaschutz-darum-geht-es-beim-kohleausstieg/712543601-2-ger-DE/Klimaschutz-Darum-geht-es-beim-Kohleausstieg_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Wasserdampf steigt aus den Kühltürmen des Braunkohlekraftwerks Jänschwalde der Lausitz Energie Bergbau AG (LEAG)."
                            title="Wasserdampf steigt aus den Kühltürmen des Braunkohlekraftwerks Jänschwalde der Lausitz Energie Bergbau AG (LEAG)."
                            data-copyright="Patrick Bleul/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/wissen\/klimaschutz-darum-geht-es-beim-kohleausstieg\/712543601-2-ger-DE\/Klimaschutz-Darum-geht-es-beim-Kohleausstieg_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Wasserdampf steigt aus den K\u00fchlt\u00fcrmen des Braunkohlekraftwerks J\u00e4nschwalde der Lausitz Energie Bergbau AG (LEAG).&quot;,&quot;alt&quot;:&quot;Wasserdampf steigt aus den K\u00fchlt\u00fcrmen des Braunkohlekraftwerks J\u00e4nschwalde der Lausitz Energie Bergbau AG (LEAG).&quot;,&quot;copyright&quot;:&quot;Patrick Bleul\/dpa&quot;,&quot;caption&quot;:&quot;Wasserdampf steigt aus den K\u00fchlt\u00fcrmen des Braunkohlekraftwerks J\u00e4nschwalde der Lausitz Energie Bergbau AG (LEAG).&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Nachrichten/Wissen/Klimaschutz-Darum-geht-es-beim-Kohleausstieg"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Bericht%20der%20Kohlekommission%20-%20Klimaschutz%3A%20Darum%20geht%20es%20beim%20Kohleausstieg&amp;url=http://www.ostsee-zeitung.de/Nachrichten/Wissen/Klimaschutz-Darum-geht-es-beim-Kohleausstieg&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FWissen%2FKlimaschutz-Darum-geht-es-beim-Kohleausstieg"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Wissen">Wissen</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Bericht der Kohlekommission</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Wissen/Klimaschutz-Darum-geht-es-beim-Kohleausstieg"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Klimaschutz: Darum geht es beim Kohleausstieg&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Klimaschutz: Darum geht es beim Kohleausstieg</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Deutschland will den Kohlestrom aufgeben – die Frage ist, wann. Eine von der Regierung eingesetzte Kommission könnte am Freitag wegweisende Entscheidungen treffen. Die wichtigsten Fragen und Antworten zum Kohleausstieg. </p><span><!-- Methode uuid: "f4f3d4c6-20a2-11e9-9b62-c7e597a4da16"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    25.01.2019
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniCZvpkYYPRY6eK04LT634SCoOvgRs9+nSZpIDYnTzBMFfBJKtq2H7MwQNb35ump46Dex0U0hlmEr5/4XwZGGAkZ/72m4ypGHBSZHbYJIutmxUWxtEcRaJjmISj68xEFKWDHp8TQHTokTZ8P92xngO9gWv4IJQ+DHYI2gjO9a2+iS4XMXCn415995iBh+522QwUtB/v5ZmD78BWpmwqndhUzNpqE/yXkc/rIn0drKG9+Lu0/ZqzugDOnWpr25BJzzIw+RXdBHCnsmPIs6QEpLzfaQQjLJB7u1sgcAQry+F8Nxr8ZQsjrkPWocG4y/1Rxobs6ftl4HNF8REg9LOPoXSQl9jtZdN9/hTHz0ZLd/rt32VSswXmPDMbpXnctcxE3+SXtxnCrIB1igxt0hjUhpRE8=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "ostsee-zeitung.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/Ostseezeitung" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/ozlive" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/ostseezeitungde" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.ostsee-zeitung.de/Nachrichten/Wissen/Rettet-den-Wald!-Denn-der-Wald-rettet-uns">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer" target="_self">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mecklenburg" class="pdb-navigation-headline_footer" target="_self">Mecklenburg</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Wismar" class="pdb-navigation-link_footer" target="_self">Wismar</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Mittleres-Mecklenburg" class="pdb-navigation-link_footer" target="_self">Mittleres Mecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Oestliches-Mecklenburg" class="pdb-navigation-link_footer" target="_self">Östliches Mecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Suedwestmecklenburg" class="pdb-navigation-link_footer" target="_self">Südwestmecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Grevesmuehlen" class="pdb-navigation-link_footer" target="_self">Grevesmühlen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Bad-Doberan" class="pdb-navigation-link_footer" target="_self">Bad Doberan</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Guestrow" class="pdb-navigation-link_footer" target="_self">Güstrow</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Rostock" class="pdb-navigation-link_footer" target="_self">Rostock</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Vorpommern" class="pdb-navigation-headline_footer" target="_self">Vorpommern</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Greifswald" class="pdb-navigation-link_footer" target="_self">Greifswald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Stralsund" class="pdb-navigation-link_footer" target="_self">Stralsund</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Ruegen" class="pdb-navigation-link_footer" target="_self">Rügen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Usedom" class="pdb-navigation-link_footer" target="_self">Usedom</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Ribnitz-Damgarten" class="pdb-navigation-link_footer" target="_self">Ribnitz-Damgarten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Grimmen" class="pdb-navigation-link_footer" target="_self">Grimmen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Suedvorpommern" class="pdb-navigation-link_footer" target="_self">Südvorpommern</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/MV-aktuell" class="pdb-navigation-link_footer" target="_self">MV aktuell</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Polizei-Report" class="pdb-navigation-link_footer" target="_self">Polizei-Report</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer" target="_self">Lokalsport</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Themenseiten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenseiten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2019" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2019</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer" target="_self">Multimedia</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Termine" class="pdb-navigation-link_footer" target="_self">Termine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Ostsee-Anzeiger" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ostsee-Anzeiger</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-und-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen und Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-und-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto und Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-und-Trinken" class="pdb-navigation-link_footer" target="_self">Essen und Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-und-Beruf" class="pdb-navigation-link_footer" target="_self">Studium und Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaft-und-Umwelt" class="pdb-navigation-link_footer" target="_self">Wirtschaft und Umwelt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-und-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen und Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-und-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familienanzeigen2" class="pdb-navigation-link_footer" target="_self">Familienanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Partnerportal" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Partnerportal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/OZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">OZ Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/OZ-Newsletter" class="pdb-navigation-link_footer" target="_self">OZ-Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/OZ-Medienhaus"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-und-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Die-Regeln-des-Leserbriefforums"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Kontakt/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-46151203-2';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.ostsee-zeitung.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-46151203-2']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62460/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6641483425cd.js");
</script>

                        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
