<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                
        
    
            <link rel="stylesheet" type="text/css" href="/css/oz/style-1506003861.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/oz/script-1502369165.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Grimmen – HSV stürmt mit starker Leistung ins Viertelfinale – OZ - Ostsee-Zeitung" />
	        <meta property="og:title" content="HSV stürmt mit starker Leistung ins Viertelfinale"/>
        <title>Grimmen – HSV stürmt mit starker Leistung ins Viertelfinale – OZ - Ostsee-Zeitung</title>
        
        
        
<meta name="DC.Creator" content="Ostsee-Zeitung GmbH &amp; Co. KG" />
<meta name="DC.Publisher" content="Ostsee-Zeitung GmbH &amp; Co. KG" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="de" />
<meta name="DC.Rights" content="Ostsee-Zeitung GmbH &amp; Co. KG, 18055 Rostock, http://www.ostsee-zeitung.de" />
<meta name="copyright" content="Copyright (1998 - 2018) OSTSEE-ZEITUNG GmbH &amp; Co. KG" />
<meta property="og:locale" content="de_DE" />

<meta property="fb:app_id" content="328476077218744" />
<!-- BMM -->
<meta name="google-site-verification" content="dSUlHfVFKSfohLlLUsbdqnysZM6LKOsyelTYwfzcq-4" />
        
<meta name="description" content="Handballer bezwingen Ligakonkurrent Stavenhagen im Landespokal mit 33:19" />
<meta property="og:description" content="Handballer bezwingen Ligakonkurrent Stavenhagen im Landespokal mit 33:19" /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale" /><meta property="og:url" content="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="374927701107" />
        <meta property="og:type" content="website"/>    <meta property="og:image" content="http://www.ostsee-zeitung.de/extension/pd2011/design/oz/images/logo.png" /><meta property="og:image:height" content="91" /><meta property="og:image:width" content="500" />    <link rel="Home" href="/" title="OZ - Ostsee-Zeitung Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Grimmen – HSV stürmt mit starker Leistung ins Viertelfinale – OZ - Ostsee-Zeitung" />
<link rel="Search" href="/content/search" title="Suche OZ - Ostsee-Zeitung" />
<link rel="apple-touch-icon" href='/extension/molmobile/design/mobile_oz/images/apple-touch-icon.png' />



            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.ostsee-zeitung.de";
var oms_zone = "localnews/grm";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twoz_slider.js"></script>
    
            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "OSTSEE-ZEITUNG.de",
"pagePublishDate": "2018-01-08T00:00:00+01:00",
"pageVersionNumber": "1",
"pagePostSource": "OZ",
"pageType": "article",
"pageMainCategory": "Vorpommern",
"pageCategory-1": "Grimmen",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3671,
"pagePostAuthor": 0,
"pagePostID": "27703976",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.ostsee-zeitung.de",
"adunit-2": "localnews",
"adunit-3": "grm",
"adunit-4": "undefined",
"pageIVWCat": "oz_tgz_localnews-grm",
"pageIVWSite": "haz",
"pageArticleId": "21978686",
"pageMasterArticleId": "21978686",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Handball, HSV Grimmen, Landespokal, Grimmen",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"oz_tgz_localnews-grm",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6782X"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6782X');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
<ul class="pda-marketlinks-list">
<li class="pda-marketlinks-list-li">
<a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://www.mv-jobs.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://www.oz-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://shop.ostsee-zeitung.de" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shop&quot;}">Shop</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Reisen" class="pda-marketlinks-link pda-marktlinks-reise" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="http://oz-tickets.de" class="pda-marketlinks-link pda-marktlinks-ticket" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Extra/Ratgeber" class="pda-marketlinks-link pda-marktlinks-ratgeber" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Extra/Freizeit" class="pda-marketlinks-link pda-marktlinks-freizeit" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Freizeit&quot;}">Freizeit</a>
</li>
<li class="pda-marketlinks-list-li">
<a href="/Themenwelten" class="pda-marketlinks-link pda-marktlinks-themenwelten pda-last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Themenwelten&quot;}">Themenwelten</a>
</li>
<li class="pda-marketlinks-list-li pda-marketlinks-list-li_special">
<a href="/Werben" class="pda-marketlinks-link pda-marketlinks-link_special" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Werben&quot;}">Werben</a>
</li>
</ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Portal-Service/Newsletter/OZ-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
    <a onfocus="this.blur();" class="pda-servicebar-servicelinks-link" href="https://osc-pvi.ostsee-zeitung.de/sap/bc/gui/sap/its/zeviva/!?~THEME=24&~OkCode=F00009START&GS_WS00009-BUKRS=0010&GS_WS00009-PORTAL_ID=OZ&anfang=&exiturl=http://www.ostsee-zeitung.de" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserservice&quot;}">Leserservice</a>
    <a onfocus="this.blur();" class="pda-servicebar-servicelinks-link" id="epaperfb_nojs" href="http://www.oz-abo.de/oz-aboshop/epaper/login?se=ep">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">Ostsee-Zeitung.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1009376" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="3068">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g3.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">3</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">wolkig</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>OZ - Ostsee-Zeitung</strong>
<a href="/" title="OZ - Ostsee-Zeitung" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="1417774"
                         data-nodeinpathsub="1417847"
                         data-nodeid="27703976"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1417632"> <a class="pda-topmenu-main-item-link pda-topmenu-main-item-link_homeicon" href="/Home" data-m="mainl"> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009538"> <a class="pda-topmenu-main-item-link " href="/Mecklenburg" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mecklenburg</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417801"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Rostock" data-m="subl">Rostock</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417836"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Wismar" data-m="subl">Wismar</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417803"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Bad-Doberan" data-m="subl">Bad Doberan</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417819"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Grevesmuehlen" data-m="subl">Grevesmühlen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417802"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Guestrow" data-m="subl">Güstrow</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417820"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Suedwestmecklenburg" data-m="subl">Südwestmecklenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417826"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Mittleres-Mecklenburg" data-m="subl">Mittleres Mecklenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417822"><a class="pda-topmenu-main-item-sub-item-link" href="/Mecklenburg/Oestliches-Mecklenburg" data-m="subl">Östliches Mecklenburg</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1417774"> <a class="pda-topmenu-main-item-link " href="/Vorpommern" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Vorpommern</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417857"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Greifswald" data-m="subl">Greifswald</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2053194"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Stralsund" data-m="subl">Stralsund</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417849"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Ruegen" data-m="subl">Rügen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417862"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Usedom" data-m="subl">Usedom</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2300880"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Ribnitz-Damgarten" data-m="subl">Ribnitz-Damgarten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417847"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Grimmen" data-m="subl">Grimmen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1913332"><a class="pda-topmenu-main-item-sub-item-link" href="/Vorpommern/Suedvorpommern" data-m="subl">Südvorpommern</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009539"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417878"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417879"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417880"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417875"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/MV-aktuell" data-m="subl">MV aktuell</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1708906"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2066316"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Polizei-Report" data-m="subl">Polizei-Report</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18728136"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1708920"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1417888"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2090463"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418517"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Fussball" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418513"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Lokalsport" data-m="subl">Lokalsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418115"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Empor-Rostock" data-m="subl">Empor Rostock</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418114"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/FC-Hansa" data-m="subl">FC Hansa</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="11139157"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20772703"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/A" data-m="subl">A</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11186707"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/B" data-m="subl">B</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21117808"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/D" data-m="subl">D</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187087"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/E" data-m="subl">E</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187292"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/F" data-m="subl">F</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187632"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/G" data-m="subl">G</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187652"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/H" data-m="subl">H</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20702808"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/J" data-m="subl">J</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11187897"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/K" data-m="subl">K</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189572"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/L" data-m="subl">L</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189722"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/M" data-m="subl">M</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189847"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/N" data-m="subl">N</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11189872"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/O" data-m="subl">O</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="23160625"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/P" data-m="subl">P</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190262"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/R" data-m="subl">R</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190342"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/S" data-m="subl">S</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190812"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/T" data-m="subl">T</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19976166"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/U" data-m="subl">U</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190842"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/V" data-m="subl">V</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190882"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/W" data-m="subl">W</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11190992"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Z" data-m="subl">Z</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="3041935"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="3041788"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1217366"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1217370"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Videos" data-m="subl">Videos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417891"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Meinung" data-m="subl">Meinung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417887"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3245813"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1417894"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3041824"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Gesundheit" data-m="subl">Gesundheit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20510838"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3041932"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20511138"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Deine-Tierwelt" data-m="subl">Deine Tierwelt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27663241"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3041818"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-und-Wohnen" data-m="subl">Bauen und Wohnen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1417790"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418037"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.MV-jobs.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418024"><a class="pda-topmenu-main-item-sub-item-link" href="http://immobilien.ostsee-zeitung.de" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418011"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Autos" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418045"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.oz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418043"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Kleinanzeigen" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15072104"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21470503"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4667249"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.ostsee-zeitung.de/Anzeigen/Ostsee-App-Gewinnspiel/Ostsee-App" data-m="subl">Ostsee App</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19601576"><a class="pda-topmenu-main-item-sub-item-link" href="https://glueck-im-norden.de/" data-m="subl">Partnerportal</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1418543"><a class="pda-topmenu-main-item-sub-item-link" href="http://themenwelten.ostsee-zeitung.de/" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1962438"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2776443"><a class="pda-topmenu-main-item-sub-item-link" href="http://madsack-adcenter.de/werben-auf-ostsee-zeitung/ " data-m="subl">Online Werbung</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="27654116"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656111"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.oz-abo.de/" data-m="subl">Aboshop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27666316"><a class="pda-topmenu-main-item-sub-item-link" href="https://shop.ostsee-zeitung.de/" data-m="subl">OZ Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656116"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.ostsee-zeitung.de/" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656141"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.hapag-lloyd-gruppenreisen.de/leserreisen/zeitung/ostsee-zeitung.html" data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27656146"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/ostsee-zeitung/" data-m="subl">Media Store</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009542"> <a class="pda-topmenu-main-item-link " href="https://www.ostsee-zeitung.de/erasmo/login#epaper" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="1009541"> <a class="pda-topmenu-main-item-link " href="/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3152632"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Leserservices" data-m="subl">Leserservices</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27664046"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/AboPlus" data-m="subl">AboPlus</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22251488"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/OZ-Newsletter" data-m="subl">OZ-Newsletter</a></li></ul></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/Ostseezeitung" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/ozlive" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a> <a href="https://www.youtube.com/user/ostseezeitungde" class="pda-topmenusocial-youtube" rel="nofollow" target="_blank"><span>YouTube</span></a></div><div class="pda-topmenu-bg"></div></div>
    
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Vorpommern" itemprop="url"><span itemprop="title">Vorpommern</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Vorpommern/Grimmen" itemprop="url"><span itemprop="title">Grimmen</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">HSV stürmt mit starker Leistung ins Viertelfinale</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                            
                
                                                                                                                                                                                                                                                                                                                                                




                                                                                                
                                            

						
	

    



<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21978686&nid=27703976&path=/1/2/1009376/1417774/1417847/27703976/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item meteredpaidcontentobject">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>





                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.ostsee-zeitung.de/extension/pd2011/design/oz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Ostsee Zeitung">
            </div>

                                                                                                                                                                                                                                                                                                                                                            <meta itemprop="author" content=""/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                        <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Grimmen</span><span style="display:none"> – </span>            
HSV stürmt mit starker Leistung ins Viertelfinale</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Handballer bezwingen Ligakonkurrent Stavenhagen im Landespokal mit 33:19</p>            </div>                <div class="pda-articledate-container">
                            <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-01-08T00:00:00+01:00" class="dtstamp" title="2018-01-08T00:00:00+01:00">Montag, 08.01.2018 00:00 Uhr</span>
                                </div>
        </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale" data-text="Grimmen – HSV stürmt mit starker Leistung ins Viertelfinale" data-via="OZlive">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>            
            <div class="clearBoth"></div>
            
    
                    
                                    
                    
                    
                
    


<ul class="pda-additive">
        
                    <li class="pda-additive-li pda-desk">
                <span class="pda-additive-image pda-additive-desk"></span><span class="pda-additive-count">4</span> <a href="#related" class="pda-additive-link">weitere Artikel</a>
            </li>
                        </ul>
                    
                    <div id="pda-pc-article-paywall" class="pda-pc-article-paywall pda-subscription">    <div class="pda-subscriptions-icon">
        <img alt="Paid Content" src="/extension/pd2011/design/oz/images/paidcontent/pay-icon.png" class="pda-subscriptions-icon-img" />
        <span class="pda-subscriptions-icon-text">Um diesen Artikel weiterzulesen, melden Sie sich bitte an oder wählen eines der unten aufgeführten Angebote aus.</span>
    </div>        <div class="pda-subscriptions-loginform">
        <form action="https://www.ostsee-zeitung.de/erasmo/login" class="formpaid" method="post">
            <input name="RedirectURI" type="hidden" value="1417632" data-paidnvalue="value" />
            <input name="gateway" type="hidden" value="eRASMoDirectDebitPaymentGateway" />
            <div class="pda-subscriptions-loginform-header">
                            <h4 class="pda-subscriptions-loginform-headline">Zur Abonnenten Anmeldung</h4>
                                        <div class="pda-subscriptions-loginform-loginlinks"><a href="/erasmo/createuser">Erstanmeldung</a> <span>|</span> <a href="/erasmo/forgotpassword">Kennwort vergessen</a></div>
            </div>
            <button type="submit" value="Anmelden" name="submit" class="formbutton pda-subscriptions-loginform-button">Weiter auf Anmeldeseite</button>
        </form>
    </div>
        <h4 class="pda-subscriptions-headline  pda-pc-overview-subscriptions-item-headline">Jetzt ein Angebot auswählen und unbegrenzt weiterlesen!</h4>
    <div class="pda-subscriptions-itembox">
                        <div class="pda-subscriptions-itembox-item" data-component="linkblock">
            <h4 class="pda-subscriptions-itembox-headline">
                <img src="/extension/pd2011/design/oz/images/paidcontent/ozpremium-headline.jpg" alt="OZ Premium" />
                
            </h4>
            <img src="/extension/pd2011/design/oz/images/paidcontent/ozpremium_icon.png" alt="OZ Premium" class="pda-subscriptions-itembox-image" />
            <div class="pda-subscriptions-itembox-content">
                <p class="pda-subscriptions-itembox-txt"><strong class="pda-subscriptions-itembox-price">37,45 &euro;</strong> im Monat</p>
                <div class="pda-subscriptions-itembox-linkbox">
                    <a data-paidnurl="url" href="/Abo/Digitale-Abos/(article)/1417632" class="pda-subscriptions-itembox-morelink" title="Mehr Information" data-component="linkurl">Mehr Information</a>
                </div>
                <a data-paidnurl="url" class="pda-pc-more pda-middlegrey" href="/paidcontent/alreadypaid/1417632/ozpremium">Bereits gekauft?</a>
            </div>
        </div>
                    <div class="pda-subscriptions-itembox-item" data-component="linkblock">
            <h4 class="pda-subscriptions-itembox-headline">
                <img src="/extension/pd2011/design/oz/images/paidcontent/ozdigital-headline.jpg" alt="OZ Digital" />
                
            </h4>
            <img src="/extension/pd2011/design/oz/images/paidcontent/ozdigital_icon.png" alt="OZ Digital" class="pda-subscriptions-itembox-image" />
            <div class="pda-subscriptions-itembox-content">
                <p class="pda-subscriptions-itembox-txt"><strong class="pda-subscriptions-itembox-price">25,45 &euro;</strong> im Monat</p>
                <div class="pda-subscriptions-itembox-linkbox">
                    <a data-paidnurl="url" href="/Abo/Digitale-Abos/(article)/1417632" class="pda-subscriptions-itembox-morelink" title="Mehr Information" data-component="linkurl">Mehr Information</a>
                </div>
                <a data-paidnurl="url" class="pda-pc-more pda-middlegrey" href="/paidcontent/alreadypaid/1417632/ozdigital">Bereits gekauft?</a>
            </div>
        </div>
                    <div class="pda-subscriptions-itembox-item" data-component="linkblock">
            <h4 class="pda-subscriptions-itembox-headline">
                <img src="/extension/pd2011/design/oz/images/paidcontent/ozonline-headline.jpg" alt="OZ Online" />
                
            </h4>
            <img src="/extension/pd2011/design/oz/images/paidcontent/ozonline_icon.png" alt="OZ Online" class="pda-subscriptions-itembox-image" />
            <div class="pda-subscriptions-itembox-content">
                <p class="pda-subscriptions-itembox-txt"><strong class="pda-subscriptions-itembox-price">8,95 &euro;</strong> im Monat</p>
                <div class="pda-subscriptions-itembox-linkbox">
                    <a data-paidnurl="url" href="/Abo/Digitale-Abos/(article)/1417632" class="pda-subscriptions-itembox-morelink" title="Mehr Information" data-component="linkurl">Mehr Information</a>
                </div>
                <a data-paidnurl="url" class="pda-pc-more pda-middlegrey" href="/paidcontent/alreadypaid/1417632/ozonline">Bereits gekauft?</a>
            </div>
        </div>
                    <div class="pda-subscriptions-subitembox">
        <div class="pda-subscriptions-subitembox-headline">
            <strong class="pda-subscriptions-subitembox-name">OZ Tagespass</strong> für <strong class="pda-subscriptions-subitembox-price">0,99 &euro;</strong> 24 Stunden testen
        </div>
        <a data-paidnurl="url" href="/paidcontent/start/1417632/daypass" class="pda-subscriptions-subitembox-button">
            Jetzt testen
        </a>
    </div>

    <div class="pda-subscriptions-subitembox">
        <div class="pda-subscriptions-subitembox-headline">
            <strong class="pda-subscriptions-subitembox-name">OSTSEE-ZEITUNG</strong> lesen ab <strong class="pda-subscriptions-subitembox-price">8,95 &euro;</strong> pro Monat
        </div>
        <a href="/abo/(article)" class="pda-subscriptions-subitembox-button">
            Jetzt Informieren
        </a>
    </div>

        </div>
</div>
                
        
        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Vorpommern/Grimmen/Natur-Kindergarten-braucht-mehr-Platz" title="Voriger Artikel: Natur-Kindergarten braucht mehr Platz">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twoz_reco.js"></script>



                
    

    
                                                                                                                            
    
                                    
    <a name="related"></a>
<div class="pda-linkcollection pda-linkcolmenubar pda-article-leftblock">
    <span class="pda-article-menubar-headline-leftblock">Mehr zum Artikel</span>

    <div class="pda-leftblock-body pda-linkblock">
        <strong class="pda-leftblock-subheadline">
Schwaan/Rostock</strong>
        <div class="pda-leftblock-headline">
            <strong><a href="/Mecklenburg/Rostock/Handballer-fiebern-Derby-im-Landespokal-entgegen" class="pda-headlinelink pda-linkurl">
Handballer fiebern Derby im Landespokal entgegen</a></strong>
        </div>
                                                                    <div class="pda-leftblock-image">
                        <img src="/var/storage/images/oz/mecklenburg/rostock/handballer-fiebern-derby-im-landespokal-entgegen/666469211-3-ger-DE/Handballer-fiebern-Derby-im-Landespokal-entgegen_BildZweispaltig.jpg" width="240" height="160" alt="Mit vollem Einsatz: der Schwaaner Tommy Jung (hinten) im Halbfinale beim Final Four im Mai 2017 gegen den Ribnitzer HV." title="Mit vollem Einsatz: der Schwaaner Tommy Jung (hinten) im Halbfinale beim Final Four im Mai 2017 gegen den Ribnitzer HV." />
                    </div>
                        <div class="pda-leftblock-description">
                <p class="pda-iparagraph">Schwaaner SV peilt beim TSV Bützow den Einzug ins Viertelfinale an / MV-Liga: SV Warnemünde empfängt den Ribnitzer HV</p>        </div>
        <div class="clearBoth"></div>
        
    
                    
                                    
                    
                    
                
    


<ul class="pda-additive">
        
                    <li class="pda-additive-li pda-desk">
                <span class="pda-additive-image pda-additive-desk"></span><span class="pda-additive-count">1</span> <a href="/Mecklenburg/Rostock/Handballer-fiebern-Derby-im-Landespokal-entgegen#related" class="pda-additive-link">weiterer Artikel</a>
            </li>
                        </ul>
                <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/oz/images/paidcontenticon.png" />        <span class="pda-more">mehr</span>
        <div class="clearBoth"></div>
    </div>

                    <div class="pda-related">
        <ul class="pda-related-list pda-leftblock">
                                        <li class="content-view-list pda-related-article" data-component="linkblock">
                <span class="pda-buzz">
Grimmen</span>
                <a href="/Vorpommern/Grimmen/HSV-startet-mit-Doppelpack-ins-Pokal-Achtelfinale" class="pda-related-article-link" data-component="linkurl">
HSV startet mit Doppelpack ins Pokal-Achtelfinale</a>
                <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/oz/images/paidcontenticon.png" />            </li>
                                                                            <li class="content-view-list pda-related-article" data-component="linkblock">
                <span class="pda-buzz">
Ribnitz-Damgarten</span>
                <a href="/Vorpommern/Ribnitz-Damgarten/Ribnitzer-stehen-vor-einem-brisanten-Duell" class="pda-related-article-link" data-component="linkurl">
Ribnitzer stehen vor einem brisanten Duell</a>
                <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/oz/images/paidcontenticon.png" />            </li>
                                                                            <li class="content-view-list pda-related-article" data-component="linkblock">
                <span class="pda-buzz">
Stralsund</span>
                <a href="/Vorpommern/Stralsund/Handballer-kaempfen-im-Achtelfinale" class="pda-related-article-link" data-component="linkurl">
Handballer kämpfen im Achtelfinale</a>
                <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/oz/images/paidcontenticon.png" />            </li>
                                                                            <li class="content-view-list pda-related-article" data-component="linkblock">
                <span class="pda-buzz">
Güstrow/Wismar</span>
                <a href="/Mecklenburg/Grevesmuehlen/TSG-Maenner-verlieren-Pokalspiel" class="pda-related-article-link" data-component="linkurl">
TSG-Männer verlieren Pokalspiel</a>
                <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/oz/images/paidcontenticon.png" />            </li>
                                                        </ul>
    </div>
        </div>

                    	                
                
                
                
                
                
        <div class="pda-articlecarousel" data-contentobject_id="21978686" data-itemcount="10" data-parent="1417847" data-module="articlecarousel" data-visible="5">
    <strong class="pda-articlecarousel-headline">Mehr  aus Grimmen</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->
                    
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x252_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x252" id="oms_gpt_rectangle_300x252">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x252')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                                <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_noborder pda-rightblock">
        <svg version="1.1"
  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
  x="0px" y="0px" width="100%" viewBox="0 0 355 240" enable-background="new 0 0 355 242"
  xml:space="preserve">

<defs>

	<metadata>
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			 xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
			 xmlns:dc="http://purl.org/dc/elements/1.1/">
		<rdf:Description rdf:about="?">
		<!-- Ersteller, Autor -->
		<dc:creator> Benjamin Barz </dc:creator>
		<!-- Verantwortlicher -->
		<dc:contributor> ? </dc:contributor>
		<!-- Herausgeber -->
		<dc:publisher> Ostsee-Zeitung </dc:publisher>
		<!-- Schlagwort, Schlüsselworte -->
		<dc:subject>Hilfe Aktion Wohltaetigkeit</dc:subject>
		<!-- Beschreibung des Dokuments -->
		<dc:description> Teaser der den User auf die Seite "Helfen bringt Freude" führen soll </dc:description>
		<!-- MIME-Type des Dokuments -->
		<dc:format>image/svg+xml</dc:format>
		<!-- Typ des Dokuments -->
		<dc:type>Image</dc:type>
		<!-- Titel des Dokuments -->
		<dc:title> Teaser „Helfen bringt Freude“ </dc:title>
		<!-- Datum der Erstellung -->
		<dc:date>2015-11-30</dc:date>
		<!-- Verwendete Sprache -->
		<dc:language>de</dc:language>
		</rdf:Description>
		</rdf:RDF>
	</metadata>
  
	<style>
		
		.mittelgrau_linie {fill:none; stroke:#98989B}
		.fontTimes {font-family: 'Times New Roman', Georgia, serif; 
					font-size: 18px;}
		.hellesblau_flaeche	{fill: #e9f4fb;}	

	</style>

	<animateTransform xlink:href="#Deckel" attributeName="transform" type="translate" to="-5 -5" begin="HelfenBringtFreudeTrigger.mouseover" fill="freeze"  dur="0.25" id="HelfenbringtfreudeAnfang"/>
	<animateTransform xlink:href="#DeckelRotate" attributeName="transform" type="rotate" to="-15" begin="HelfenbringtfreudeAnfang.begin" fill="freeze"  dur="0.25"/>
	<animate xlink:href="#Schein" attributeName="opacity" to="1" begin="HelfenbringtfreudeAnfang.begin" fill="freeze"  dur="0.25" />
	
	<animateTransform xlink:href="#Deckel" attributeName="transform" type="translate" to="0 0" begin="HelfenBringtFreudeTrigger.mouseout" fill="freeze" dur="0.25" id="HelfenbringtfreudeEnde"/>
	<animateTransform xlink:href="#DeckelRotate" attributeName="transform" type="rotate" to="0" begin="HelfenbringtfreudeEnde.begin" fill="freeze" dur="0.25"/>
	<animate xlink:href="#Schein" attributeName="opacity" to="0" begin="HelfenbringtfreudeEnde.begin" fill="freeze"  dur="0.25" />
</defs>  

<a xlink:href="http://www.ostsee-zeitung.de/Extra/Helfen-bringt-Freude" target="_new">
  
<rect id="" width="355" height="240" fill="#ffffff"	opacity="1"/>    
  
<rect class="mittelgrau" width="330" height="1.5"  x="5" y="5"/>

<text class="fontTimes">
	<tspan x="15" y="30" >Aktion</tspan>
</text>

<rect class="mittelgrau_linie" fill="none" width="330" height="230"  y="5"  x="5" stroke-width="1" stroke-dasharray="1, 2" stroke-linejoin="round" stroke-linecap="round"/>
<rect class="hellesblau_flaeche" width="310" height="190" x="15" y="35" />
  
<g>	

	<polyline class="weiss_linie "  fill="none" id="pfeil" transform="translate(10 -5)" points="97,167 100.875,171.333 97,175.667 			"/>
	
	<text x="20" y="65" id="Überschrift" class="extrafett" textLength="200" filter=""  >Helfen bringt Freude</text>
	
	<text font-size="13" filter="">
		<tspan x="20" y="90" >Seit 27 Jahren engagieren sich unsere Leser </tspan>
		<tspan x="20" dy="18">zusammen mit der OZ für sozial schwache </tspan>
		<tspan x="20" dy="18">Familien, Kinder sowie gemeinnützige Projekte</tspan>
		<tspan x="20" dy="18">in Mecklenburg-Vorpommern.</tspan>
		<tspan x="20" dy="36">Wie Sie in diesem Jahr helfen </tspan>
		<tspan x="20" dy="18">können, erfahren Sie <tspan fill="#0086CB" style="font-weight: bold">hier.</tspan></tspan>
	</text>	
</g>

	<g id="IconHelfenBringtFreude" transform="translate(230 170) scale(1.15)">	 
		<linearGradient id="Schein_1_" gradientUnits="userSpaceOnUse" x1="25.9995" y1="-37.3179" x2="25.9995" y2="-4.1416">
			<stop id="ScheinGradientstop" offset="0" style="stop-color:#FFFFFF; stop-opacity:0"/>
			<stop  offset="1" style="stop-color:#FFFF45"/>
		</linearGradient>
		<polygon id="Schein" opacity="0" fill="url(#Schein_1_)" points="76,-37.608 -24,-37.608 0,-0.892 53,-0.892 "/>
		<g id="Schactel">
			<rect y="-0.892" fill="#B5D5EE" stroke="#0086CB" stroke-miterlimit="3.8637" width="53" height="38.5"/>
			<rect x="18.75" y="-0.892" fill="#FFFFFF" stroke="#0086CB" stroke-miterlimit="3.8637" width="15.5" height="38.5"/>
			<rect x="22.5" y="-0.892" fill="#2086C3" width="8" height="38.5"/>
		</g>
		<g id="DeckelRotate">
		<g id="Deckel">
			<path fill="#2086C3" d="M25.476-5.85c-1.556,1.836-4.498,1.901-6.569,0.146L8.609-12.797c-2.073-1.757-2.491-4.668-0.935-6.505
				l3.086-3.642c1.557-1.836,4.499-1.902,6.571-0.146l8.285,9.469c2.072,1.755,2.49,4.668,0.933,6.505L25.476-5.85z"/>
			<path fill="#FFFFFF" d="M24.398-7.281c-1.019,1.201-2.941,1.243-4.296,0.095l-6.733-4.637c-1.355-1.149-1.629-3.053-0.612-4.253
				l2.02-2.383c1.017-1.201,2.941-1.243,4.296-0.094l5.415,6.191c1.355,1.148,1.627,3.052,0.61,4.253L24.398-7.281z"/>
			<path fill="#2086C3" d="M26.82-5.984c-1.837-1.554-1.902-4.496-0.146-6.569l7.093-10.295c1.756-2.074,4.668-2.492,6.505-0.936
				l3.642,3.086c1.837,1.556,1.902,4.498,0.146,6.571l-9.468,8.284c-1.755,2.072-4.669,2.491-6.507,0.933L26.82-5.984z"/>
			<path fill="#FFFFFF" d="M28.251-7.062c-1.201-1.018-1.243-2.939-0.096-4.295l4.638-6.733c1.149-1.354,3.053-1.628,4.254-0.611
				l2.383,2.018c1.2,1.018,1.243,2.942,0.092,4.296l-6.188,5.417c-1.148,1.354-3.053,1.627-4.254,0.61L28.251-7.062z"/>
			
				<rect x="-3.249" y="-12.028" transform="matrix(1 0.0032 -0.0032 1 -0.0198 -0.084)" fill="#B5D5EE" stroke="#0086CB" stroke-miterlimit="3.8637" width="59.501" height="11.5"/>
			
				<rect x="17.625" y="-12.029" transform="matrix(1 0.0031 -0.0031 1 -0.0196 -0.0831)" fill="#FFFFFF" stroke="#0086CB" stroke-miterlimit="3.8637" width="17.75" height="11.5"/>
			<rect x="21.92" y="-12.029" transform="matrix(1 0.0032 -0.0032 1 -0.0199 -0.0848)" fill="#2086C3" width="9.162" height="11.5"/>
		</g>
		</g>

	</g>
<rect width="355" height="240" opacity="0" id="HelfenBringtFreudeTrigger"/>

</a> 
</svg>

<script type="text/javascript">
jQuery(".pda-javascriptblock").css("border","none");
</script>
</div>
<!-- end Block Type: block_javascript -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="OZUmfrageGRM"></div><script type="text/javascript" src="http://cdn-media.ln-und-oz.de/includes/jquery.myUmfragen.js" charset="utf-8"></script><script type="text/javascript"> (function ($) {  $(document).ready(function() {$(document).myUmfragePlugin({'rub' : '', 'uid' : '1777', 'targetid' : 'OZUmfrageGRM'});});})(jQuery);</script>
</div>
<!-- end Block Type: block_javascript -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    
                                                
            
                                                            
    <div class="pda-extra2w10links1column pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong">Verlagshaus Grimmen</strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                </div>
        
                <div class="pda-extra2w10links1column-description">
                            <p class="pda-textparagraph">
Bahnhofstraße 11<br />
18507 Grimmen<br />Telefon: 03 83 26 / 46 07 84</p><p class="pda-textparagraph">
<b >Öffnungszeiten:</b>
 <br />
Montag bis Donnerstag<br />9.30 bis 16.30 Uhr</p><p class="pda-textparagraph">
<b >Leiterin Lokalredaktion:</b>
 Almut Jaekel<br /><b >E-Mail:</b>
 <a href="mailto:lokalredaktion.grimmen@ostsee-zeitung.de" target="_self" class="pda-textlink">lokalredaktion.grimmen@ostsee-zeitung.de</a></p>
                    </div>
                    </div>                                                                    <!-- Start Block Type: MostViewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: right_minirectangle -->

    
<div class="pda-right-minirectangle pda-rightblock" data-module="ticker" data-visible="2" data-direction="left" data-timeout="5000">
            <div class="pda-head-rightblock">
           Beilagen
        </div>
        <div class="adticker pda-right-minirectangle-adticker">
        <ul class="pda-right-minirectangle-tickerhorizontal" data-component="tickerlist">
                                                
<li class="content-view-list class-image_link">



														
	



				<a href="http://bit.ly/2zLBbha" target="_blank" title="Bauhaus KW 01 bis 16.01.2018">
				                                    <img src="/var/storage/images/oz/anzeigen/kundenbeilagen/startseite/bauhaus-kw-01-bis-16.01.2018/664589671-1-ger-DE/Bauhaus-KW-01-bis-16.01.2018_minirectangle.png" width="155" height="219"  style="border: 0px;" alt="" title="" />
                        	</a>
	</li>                                     </ul>
        <div class="clearBoth"></div>
    </div>
</div><!-- End Block Type: right_minirectangle -->                                                                                                            <script type="text/javascript">
<!--\\
var bcToken = 'Rv848tVSgcm67eJhk-kOYEOfJcoF22E0MWQqjlSJCvEgMBTFfbubHA..';
var bcDir = '/mol/brightcove/GLOBALjs/';
var videoCenterUrl = 'http://www.ostsee-zeitung.de/Videos';
var videoCenterPlayerId = '47620537001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videobox102fd073dd979cc04c94e4e838f09f4c">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=1617938721001"><strong class="pda-name-videoblock">Aus der Region</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlight102fd073dd979cc04c94e4e838f09f4c">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/pda/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarousel102fd073dd979cc04c94e4e838f09f4c">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    <script>
jQuery(document).ready(function() {videoBox102fd073dd979cc04c94e4e838f09f4c = new videoBox (   '102fd073dd979cc04c94e4e838f09f4c',
                                        '1617938721001',
                                        '7',
                                        '47366624001'
                                        );});
</script>                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock" style="height:250px;">
        <svg version="1.1"
  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
  x="0px" y="0px"width="100%" height="240" viewBox="0 0 355 240" enable-background="new 0 0 355 242"
  xml:space="preserve">

<defs>

	<metadata>
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			 xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
			 xmlns:dc="http://purl.org/dc/elements/1.1/">
		<rdf:Description rdf:about="?">
		<!-- Ersteller, Autor -->
		<dc:creator> Benjamin Barz </dc:creator>
		<!-- Verantwortlicher -->
		<dc:contributor> Ostsee-Zeitung </dc:contributor>
		<!-- Herausgeber -->
		<dc:publisher> Ostsee-Zeitung </dc:publisher>
		<!-- Schlagwort, Schlüsselworte -->
		<dc:subject>Termine, Events, Veranstaltungen</dc:subject>
		<!-- Beschreibung des Dokuments -->
		<dc:description> Teaser der den User auf die Seite "Termine" führen soll </dc:description>
		<!-- MIME-Type des Dokuments -->
		<dc:format>image/svg+xml</dc:format>
		<!-- Typ des Dokuments -->
		<dc:type>Image</dc:type>
		<!-- Titel des Dokuments -->
		<dc:title> Teaser Termine </dc:title>
		<!-- Datum der Erstellung -->
		<dc:date>2015-09-23</dc:date>
		<!-- Verwendete Sprache -->
		<dc:language>de</dc:language>
		</rdf:Description>
		</rdf:RDF>
	</metadata>
  
	<style>
		
		.mittelgrau_linie {fill:none; stroke:#98989B}
		.fontTimes {font-family: 'Times New Roman', Georgia, serif; 
					font-size: 18px;}
		.hellesblau_flaeche	{fill: #e9f4fb;}	

	</style>

	
	<filter id="Schlagschatten" width="1000" height="500" x="-30" y="-20">
	  <feGaussianBlur in="SourceAlpha" stdDeviation="2"/> 
    </filter>
	
	
	<animateTransform xlink:href="#BlattKalender" attributeName="transform" type="rotate" to="40" begin="triggerKalender.mouseover" dur="1s"  additive="sum" id="" fill="freeze"/>
	<animateTransform xlink:href="#BlattKalender" attributeName="transform" type="translate" from="0 0" to="10 180" begin="triggerKalender.mouseover" additive="sum" dur="1s" fill="freeze"/>
	<animate xlink:href="#Kreuz" attributeName="opacity" from="1" to="0" begin="triggerKalender.mouseover" dur="0.25" fill="freeze"/>




	
</defs>  
<a xlink:href="http://www.ostsee-zeitung.de/Extra/Termine" target="_new">
  
<rect id="" width="355" height="240" fill="#ffffff"	opacity="1"/>    
  
<rect class="mittelgrau" width="330" height="1.5"  x="5" y="5"/>

<text class="fontTimes">
	<tspan x="15" y="30" >Veranstaltungen</tspan>
</text>

<rect class="mittelgrau_linie" fill="none" width="330" height="230"  y="5"  x="5" stroke-width="1" stroke-dasharray="1, 2" stroke-linejoin="round" stroke-linecap="round"/>
<rect class="hellesblau_flaeche" width="310" height="190" x="15" y="35" />
  
<g>	
	<polyline class="weiss_linie "  fill="none" id="pfeil" transform="translate(10 -5)" points="97,167 100.875,171.333 97,175.667 			"/>
	
	<text x="20" y="65" id="Überschrift" class="extrafett" textLength="200" filter=""  >Aktuelle Termine</text>
	
	<text font-size="13" filter="">
		<tspan x="20" y="90" >Konzerte, Kino, Ausstellungen, Vorträge, Theater,</tspan>
		<tspan x="20" dy="18">Workshops, Tanz und noch </tspan>
		<tspan x="20" dy="18">vieles mehr.</tspan>
		<tspan x="20" dy="18"></tspan>
		<tspan x="20" dy="36">Alle Veranstaltungen und </tspan>
		<tspan x="20" dy="18">Freizeittipps in Ihrer Nähe</tspan>
		<tspan x="20" dy="18">finden Sie <tspan fill="#0086CB" style="font-weight: bold">hier.</tspan></tspan>
	</text>	
</g>
  

<g id="Icon" transform="scale(0.80) translate(255 165) rotate(5)">
<g>
	<path id="Schatten" opacity="0.5" transform="translate(2 5)" filter="url(#Schlagschatten)" d="M103.546-20.641H-2.347v20.063v0.056l7.327,7.049h52.644C40.588,6.671,25.446,6.814,8.413,6.958
		c2.678,28.337,1.179,58.36-1.499,86.696c33.682,0.284,68.522,0.566,102.204,0.852c1.473-4.225,1.195-11.43,1.523-17.204
		c1.309-23.047,1.011-47.771-1.142-70.774h1.371v-8.459v-11.66L103.546-20.641z"/>
	<polygon fill="#878787" points="4.48,-14.497 -2.847,-21.641 -2.847,-1.521 4.48,5.527 110.369,5.527 110.369,-2.932 	"/>
	<g id="BlattKalender2">
		<g>
			<path fill="#006CA3" d="M108.376,74.701c-0.327,5.774-0.763,11.542-1.308,17.306C73.387,91.722,39.702,91.439,6.02,91.155
				c2.678-28.336,2.678-56.86,0-85.197C39.702,5.674,73.387,5.39,107.068,5.106C109.257,28.248,109.692,51.513,108.376,74.701z"/>
		</g>
		<g>
			<path fill="#0078B5" d="M105.339,71.664c-0.327,5.773-0.763,11.542-1.309,17.306c-33.682-0.285-67.366-0.567-101.048-0.853
				c2.679-28.336,2.679-56.861,0-85.197C36.665,2.637,70.349,2.353,104.03,2.068C106.219,25.21,106.655,48.475,105.339,71.664z"/>
		</g>
		<g>
			<path fill="#0086CB" d="M102.301,68.627c-0.325,5.773-0.763,11.542-1.307,17.306c-28.404-0.239-56.806-0.479-85.208-0.719
				c-5.281-0.046-10.562-0.088-15.842-0.134c0.44-4.658,0.809-9.319,1.103-13.983c1.503-23.72,1.136-47.535-1.103-71.214
				c33.683-0.284,67.367-0.568,101.049-0.852C103.181,22.172,103.616,45.437,102.301,68.627z"/>
			<path fill="#0086CB" d="M15.787,85.214c-5.281-0.046-8.269-17.336-8.269-17.336s-6.765,7.883-6.47,3.219"/>
			<g>
				<path fill="#8AB5CB" d="M10.646,57.791c2.095,0.005,4.189,0.01,6.285,0.018c-0.055,1.618-0.119,3.24-0.19,4.857
					c-2.094-0.007-4.19-0.016-6.285-0.023C10.526,61.026,10.59,59.405,10.646,57.791z"/>
				<path fill="#8AB5CB" d="M20.257,57.817c2.096,0.007,4.19,0.013,6.285,0.019c-0.054,1.623-0.117,3.247-0.19,4.868
					c-2.095-0.005-4.189-0.018-6.284-0.024C20.139,61.06,20.203,59.44,20.257,57.817z"/>
				<path fill="#8AB5CB" d="M29.871,57.848c2.094,0.006,4.189,0.011,6.284,0.017c-0.055,1.626-0.118,3.252-0.191,4.878
					c-2.095-0.008-4.189-0.016-6.284-0.023C29.752,61.096,29.815,59.472,29.871,57.848z"/>
				<path fill="#8AB5CB" d="M39.483,57.875c2.094,0.006,4.189,0.015,6.286,0.02c-0.056,1.629-0.121,3.258-0.193,4.887
					c-2.094-0.008-4.189-0.016-6.285-0.024C39.364,61.13,39.428,59.502,39.483,57.875z"/>
				<path fill="#8AB5CB" d="M49.095,57.905c2.096,0.006,4.192,0.014,6.284,0.019c-0.054,1.632-0.117,3.268-0.189,4.896
					c-2.096-0.008-4.192-0.017-6.285-0.024C48.976,61.166,49.039,59.535,49.095,57.905z"/>
				<path fill="#8AB5CB" d="M58.706,57.935c2.096,0.008,4.192,0.014,6.287,0.019c-0.056,1.634-0.118,3.271-0.19,4.903
					c-2.097-0.006-4.191-0.017-6.286-0.024C58.59,61.201,58.651,59.569,58.706,57.935z"/>
				<path fill="#8AB5CB" d="M68.322,57.964c2.093,0.005,4.188,0.011,6.282,0.017c-0.055,1.639-0.118,3.276-0.189,4.916
					c-2.096-0.008-4.189-0.017-6.284-0.024C68.2,61.236,68.267,59.599,68.322,57.964z"/>
				<path fill="#8AB5CB" d="M77.935,57.991c2.093,0.009,4.188,0.015,6.283,0.019c-0.054,1.644-0.118,3.285-0.191,4.926
					c-2.097-0.01-4.191-0.016-6.286-0.025C77.813,61.271,77.878,59.631,77.935,57.991z"/>
				<path fill="#8AB5CB" d="M87.546,58.021c2.095,0.005,4.19,0.013,6.284,0.021c-0.054,1.642-0.117,3.288-0.191,4.93
					c-2.096-0.006-4.191-0.016-6.287-0.023C87.428,61.305,87.491,59.663,87.546,58.021z"/>
				<path fill="#8AB5CB" d="M10.35,64.875c2.095,0.007,4.19,0.016,6.285,0.026c-0.081,1.617-0.169,3.235-0.266,4.857
					c-2.095-0.012-4.19-0.021-6.285-0.036C10.181,68.105,10.27,66.489,10.35,64.875z"/>
				<path fill="#8AB5CB" d="M19.962,64.917c2.095,0.007,4.189,0.018,6.285,0.028c-0.079,1.62-0.171,3.243-0.267,4.865
					c-2.095-0.011-4.19-0.022-6.284-0.032C19.792,68.156,19.882,66.537,19.962,64.917z"/>
				<path fill="#8AB5CB" d="M29.573,64.958c2.097,0.011,4.191,0.019,6.285,0.03c-0.08,1.621-0.169,3.247-0.266,4.871
					c-2.097-0.01-4.191-0.021-6.285-0.031C29.404,68.205,29.496,66.583,29.573,64.958z"/>
				<path fill="#8AB5CB" d="M39.186,65.001c2.095,0.008,4.189,0.019,6.284,0.029c-0.08,1.625-0.168,3.254-0.267,4.883
					c-2.095-0.011-4.189-0.022-6.285-0.034C39.017,68.253,39.106,66.629,39.186,65.001z"/>
				<path fill="#8AB5CB" d="M48.798,65.044c2.096,0.009,4.19,0.017,6.284,0.026c-0.079,1.63-0.169,3.262-0.268,4.895
					c-2.095-0.012-4.189-0.022-6.284-0.036C48.628,68.301,48.718,66.672,48.798,65.044z"/>
				<path fill="#8AB5CB" d="M58.408,65.087c2.096,0.008,4.191,0.017,6.287,0.027c-0.081,1.632-0.171,3.267-0.269,4.902
					c-2.096-0.011-4.19-0.024-6.285-0.033C58.24,68.35,58.328,66.718,58.408,65.087z"/>
				<path fill="#8AB5CB" d="M68.022,65.131c2.094,0.006,4.188,0.016,6.285,0.026c-0.083,1.632-0.171,3.272-0.27,4.911
					c-2.095-0.012-4.19-0.022-6.286-0.036C67.851,68.397,67.942,66.764,68.022,65.131z"/>
				<path fill="#8AB5CB" d="M77.634,65.171c2.095,0.011,4.19,0.018,6.285,0.029c-0.081,1.635-0.171,3.278-0.27,4.917
					c-2.096-0.008-4.19-0.022-6.286-0.032C77.463,68.448,77.553,66.809,77.634,65.171z"/>
				<path fill="#8AB5CB" d="M87.247,65.213c2.096,0.009,4.19,0.019,6.285,0.026c-0.08,1.644-0.172,3.291-0.27,4.932
					c-2.097-0.011-4.191-0.024-6.287-0.035C87.075,68.497,87.166,66.854,87.247,65.213z"/>
				<path fill="#8AB5CB" d="M9.944,71.957c2.095,0.01,4.19,0.022,6.285,0.034c-0.104,1.619-0.219,3.234-0.342,4.853
					c-2.095-0.013-4.188-0.029-6.284-0.041C9.725,75.188,9.839,73.572,9.944,71.957z"/>
				<path fill="#8AB5CB" d="M19.555,72.011c2.095,0.013,4.191,0.024,6.284,0.037c-0.106,1.621-0.22,3.239-0.344,4.863
					c-2.094-0.017-4.189-0.03-6.283-0.046C19.335,75.249,19.45,73.629,19.555,72.011z"/>
				<path fill="#8AB5CB" d="M29.167,72.067c2.095,0.01,4.188,0.024,6.284,0.034c-0.106,1.624-0.219,3.25-0.343,4.874
					c-2.095-0.016-4.189-0.03-6.284-0.044C28.947,75.312,29.062,73.688,29.167,72.067z"/>
				<path fill="#8AB5CB" d="M38.778,72.124c2.094,0.01,4.189,0.023,6.283,0.034c-0.106,1.626-0.219,3.253-0.343,4.879
					c-2.094-0.011-4.189-0.027-6.284-0.04C38.558,75.374,38.672,73.748,38.778,72.124z"/>
				<path fill="#8AB5CB" d="M48.39,72.178c2.094,0.013,4.189,0.026,6.283,0.037c-0.105,1.632-0.221,3.258-0.346,4.89
					c-2.093-0.013-4.188-0.026-6.281-0.043C48.167,75.436,48.283,73.806,48.39,72.178z"/>
				<path fill="#8AB5CB" d="M58.001,72.234c2.096,0.012,4.189,0.023,6.285,0.036c-0.106,1.632-0.222,3.268-0.346,4.898
					c-2.095-0.014-4.191-0.029-6.285-0.041C57.778,75.497,57.894,73.866,58.001,72.234z"/>
				<path fill="#8AB5CB" d="M67.612,72.29c2.096,0.014,4.191,0.024,6.285,0.038c-0.108,1.637-0.224,3.271-0.349,4.908
					c-2.093-0.016-4.188-0.03-6.282-0.043C67.39,75.559,67.505,73.924,67.612,72.29z"/>
				<path fill="#8AB5CB" d="M77.225,72.344c2.094,0.014,4.188,0.027,6.282,0.039c-0.105,1.638-0.224,3.276-0.346,4.918
					c-2.096-0.016-4.19-0.03-6.284-0.044C77.002,75.62,77.116,73.984,77.225,72.344z"/>
				<path fill="#8AB5CB" d="M86.835,72.403c2.095,0.01,4.188,0.024,6.283,0.035c-0.105,1.645-0.222,3.284-0.347,4.927
					c-2.097-0.014-4.191-0.026-6.283-0.043C86.613,75.683,86.729,74.043,86.835,72.403z"/>
			</g>
			<path fill="#8AB5CB" d="M94.039,49.612c-27.73-0.037-55.46-0.078-83.19-0.114c0.214-13.879-0.208-27.765-1.268-41.615
				c27.723-0.189,55.446-0.378,83.169-0.568C93.827,21.391,94.258,35.507,94.039,49.612z"/>
		</g>
		<line fill="none" stroke="#006CA3" stroke-width="2.7526" x1="36.351" y1="78.331" x2="47.146" y2="70.933"/>
		<line fill="none" stroke="#006CA3" stroke-width="2.7526" x1="37.253" y1="69.876" x2="46.243" y2="79.387"/>
	</g>
	<polygon fill="#B0B0B0" points="110.369,5.527 103.044,-2.13 103.044,-21.641 110.369,-14.592 	"/>
	<polygon fill="#CFCFCF" points="-2.847,-1.578 103.044,-2.187 103.044,-21.641 -2.847,-21.641 	"/>
</g>
<g id="BlattKalender">
	<path fill="#0086CB" d="M102.301,68.627c-0.325,5.773-0.763,11.542-1.307,17.306c-28.404-0.239-56.806-0.479-85.208-0.719
		c-5.281-0.046-10.562-0.088-15.842-0.134c0.44-4.658,0.809-9.319,1.103-13.983c1.503-23.72,1.136-47.535-1.103-71.214
		c33.683-0.284,67.367-0.568,101.049-0.852C103.181,22.172,103.616,45.437,102.301,68.627z"/>
	<g>
		<path fill="#8AB5CB" d="M10.646,57.791c2.095,0.005,4.189,0.01,6.285,0.018c-0.055,1.618-0.119,3.24-0.19,4.857
			c-2.094-0.007-4.19-0.016-6.285-0.023C10.526,61.026,10.59,59.405,10.646,57.791z"/>
		<path fill="#8AB5CB" d="M20.257,57.817c2.096,0.007,4.19,0.013,6.285,0.019c-0.054,1.623-0.117,3.247-0.19,4.868
			c-2.095-0.005-4.189-0.018-6.284-0.024C20.139,61.06,20.203,59.44,20.257,57.817z"/>
		<path fill="#8AB5CB" d="M29.871,57.848c2.094,0.006,4.189,0.011,6.284,0.017c-0.055,1.626-0.118,3.252-0.191,4.878
			c-2.095-0.008-4.189-0.016-6.284-0.023C29.752,61.096,29.815,59.472,29.871,57.848z"/>
		<path fill="#8AB5CB" d="M39.483,57.875c2.094,0.006,4.189,0.015,6.286,0.02c-0.056,1.629-0.121,3.258-0.193,4.887
			c-2.094-0.008-4.189-0.016-6.285-0.024C39.364,61.13,39.428,59.502,39.483,57.875z"/>
		<path fill="#8AB5CB" d="M49.095,57.905c2.096,0.006,4.192,0.014,6.284,0.019c-0.054,1.632-0.117,3.268-0.189,4.896
			c-2.096-0.008-4.192-0.017-6.285-0.024C48.976,61.166,49.039,59.535,49.095,57.905z"/>
		<path fill="#8AB5CB" d="M58.706,57.935c2.096,0.008,4.192,0.014,6.287,0.019c-0.056,1.634-0.118,3.271-0.19,4.903
			c-2.097-0.006-4.191-0.017-6.286-0.024C58.59,61.201,58.651,59.569,58.706,57.935z"/>
		<path fill="#8AB5CB" d="M68.322,57.964c2.093,0.005,4.188,0.011,6.282,0.017c-0.055,1.639-0.118,3.276-0.189,4.916
			c-2.096-0.008-4.189-0.017-6.284-0.024C68.2,61.236,68.267,59.599,68.322,57.964z"/>
		<path fill="#8AB5CB" d="M77.935,57.991c2.093,0.009,4.188,0.015,6.283,0.019c-0.054,1.644-0.118,3.285-0.191,4.926
			c-2.097-0.01-4.191-0.016-6.286-0.025C77.813,61.271,77.878,59.631,77.935,57.991z"/>
		<path fill="#8AB5CB" d="M87.546,58.021c2.095,0.005,4.19,0.013,6.284,0.021c-0.054,1.642-0.117,3.288-0.191,4.93
			c-2.096-0.006-4.191-0.016-6.287-0.023C87.428,61.305,87.491,59.663,87.546,58.021z"/>
		<path fill="#8AB5CB" d="M10.35,64.875c2.095,0.007,4.19,0.016,6.285,0.026c-0.081,1.617-0.169,3.235-0.266,4.857
			c-2.095-0.012-4.19-0.021-6.285-0.036C10.181,68.105,10.27,66.489,10.35,64.875z"/>
		<path fill="#8AB5CB" d="M19.962,64.917c2.095,0.007,4.189,0.018,6.285,0.028c-0.079,1.62-0.171,3.243-0.267,4.865
			c-2.095-0.011-4.19-0.022-6.284-0.032C19.792,68.156,19.882,66.537,19.962,64.917z"/>
		<path fill="#8AB5CB" d="M29.573,64.958c2.097,0.011,4.191,0.019,6.285,0.03c-0.08,1.621-0.169,3.247-0.266,4.871
			c-2.097-0.01-4.191-0.021-6.285-0.031C29.404,68.205,29.496,66.583,29.573,64.958z"/>
		<path fill="#8AB5CB" d="M39.186,65.001c2.095,0.008,4.189,0.019,6.284,0.029c-0.08,1.625-0.168,3.254-0.267,4.883
			c-2.095-0.011-4.189-0.022-6.285-0.034C39.017,68.253,39.106,66.629,39.186,65.001z"/>
		<path fill="#8AB5CB" d="M48.798,65.044c2.096,0.009,4.19,0.017,6.284,0.026c-0.079,1.63-0.169,3.262-0.268,4.895
			c-2.095-0.012-4.189-0.022-6.284-0.036C48.628,68.301,48.718,66.672,48.798,65.044z"/>
		<path fill="#8AB5CB" d="M58.408,65.087c2.096,0.008,4.191,0.017,6.287,0.027c-0.081,1.632-0.171,3.267-0.269,4.902
			c-2.096-0.011-4.19-0.024-6.285-0.033C58.24,68.35,58.328,66.718,58.408,65.087z"/>
		<path fill="#8AB5CB" d="M68.022,65.131c2.094,0.006,4.188,0.016,6.285,0.026c-0.083,1.632-0.171,3.272-0.27,4.911
			c-2.095-0.012-4.19-0.022-6.286-0.036C67.851,68.397,67.942,66.764,68.022,65.131z"/>
		<path fill="#8AB5CB" d="M77.634,65.171c2.095,0.011,4.19,0.018,6.285,0.029c-0.081,1.635-0.171,3.278-0.27,4.917
			c-2.096-0.008-4.19-0.022-6.286-0.032C77.463,68.448,77.553,66.809,77.634,65.171z"/>
		<path fill="#8AB5CB" d="M87.247,65.213c2.096,0.009,4.19,0.019,6.285,0.026c-0.08,1.644-0.172,3.291-0.27,4.932
			c-2.097-0.011-4.191-0.024-6.287-0.035C87.075,68.497,87.166,66.854,87.247,65.213z"/>
		<path fill="#8AB5CB" d="M9.944,71.957c2.095,0.01,4.19,0.022,6.285,0.034c-0.104,1.619-0.219,3.234-0.342,4.853
			c-2.095-0.013-4.188-0.029-6.284-0.041C9.725,75.188,9.839,73.572,9.944,71.957z"/>
		<path fill="#8AB5CB" d="M19.555,72.011c2.095,0.013,4.191,0.024,6.284,0.037c-0.106,1.621-0.22,3.239-0.344,4.863
			c-2.094-0.017-4.189-0.03-6.283-0.046C19.335,75.249,19.45,73.629,19.555,72.011z"/>
		<path fill="#8AB5CB" d="M29.167,72.067c2.095,0.01,4.188,0.024,6.284,0.034c-0.106,1.624-0.219,3.25-0.343,4.874
			c-2.095-0.016-4.189-0.03-6.284-0.044C28.947,75.312,29.062,73.688,29.167,72.067z"/>
		<path fill="#8AB5CB" d="M38.778,72.124c2.094,0.01,4.189,0.023,6.283,0.034c-0.106,1.626-0.219,3.253-0.343,4.879
			c-2.094-0.011-4.189-0.027-6.284-0.04C38.558,75.374,38.672,73.748,38.778,72.124z"/>
		<path fill="#8AB5CB" d="M48.39,72.178c2.094,0.013,4.189,0.026,6.283,0.037c-0.105,1.632-0.221,3.258-0.346,4.89
			c-2.093-0.013-4.188-0.026-6.281-0.043C48.167,75.436,48.283,73.806,48.39,72.178z"/>
		<path fill="#8AB5CB" d="M58.001,72.234c2.096,0.012,4.189,0.023,6.285,0.036c-0.106,1.632-0.222,3.268-0.346,4.898
			c-2.095-0.014-4.191-0.029-6.285-0.041C57.778,75.497,57.894,73.866,58.001,72.234z"/>
		<path fill="#8AB5CB" d="M67.612,72.29c2.096,0.014,4.191,0.024,6.285,0.038c-0.108,1.637-0.224,3.271-0.349,4.908
			c-2.093-0.016-4.188-0.03-6.282-0.043C67.39,75.559,67.505,73.924,67.612,72.29z"/>
		<path fill="#8AB5CB" d="M77.225,72.344c2.094,0.014,4.188,0.027,6.282,0.039c-0.105,1.638-0.224,3.276-0.346,4.918
			c-2.096-0.016-4.19-0.03-6.284-0.044C77.002,75.62,77.116,73.984,77.225,72.344z"/>
		<path fill="#8AB5CB" d="M86.835,72.403c2.095,0.01,4.188,0.024,6.283,0.035c-0.105,1.645-0.222,3.284-0.347,4.927
			c-2.097-0.014-4.191-0.026-6.283-0.043C86.613,75.683,86.729,74.043,86.835,72.403z"/>
	</g>
	<path fill="#8AB5CB" d="M94.039,49.612c-27.73-0.037-55.46-0.078-83.19-0.114c0.214-13.879-0.208-27.765-1.268-41.615
		c27.723-0.189,55.446-0.378,83.169-0.568C93.827,21.391,94.258,35.507,94.039,49.612z"/>
	<path fill="none" stroke="#006CA3" stroke-width="2.7526" d="M47.146,70.933"/>
	<path fill="none" stroke="#006CA3" stroke-width="2.7526" d="M36.351,78.331"/>
	<path fill="none" stroke="#006CA3" stroke-width="2.7526" d="M46.243,79.387"/>
	<path fill="none" stroke="#006CA3" stroke-width="2.7526" d="M37.253,69.876"/>
</g>
</g>

<rect width="355" height="240" opacity="0" id="triggerKalender"/>

</a> 
</svg>

<script type="text/javascript">
jQuery(".pda-javascriptblock").css("border","none");
</script>
</div>
<!-- end Block Type: block_javascript -->                                                                    <!-- Start: right_weather_small -->            
<div class="pda-weatherforecast-small pda-extra7-right pda-rightblock right_extra7_two_cols">
    <a href="/Wetter" class="pda-weatherforecast-small-headline">Städtewetter</a>
    <select size="1" id="cityWeatherSelector" class="pda-weatherforecast-small-select pda-extra7-weatherforecast molimageweatherforecast_small_select molselectbox">
                                                        <option value="3068">Rostock</option>
                                <option value="3441">Anklam</option>
                                <option value="4821">Bad Doberan</option>
                                <option value="4833">Demmin</option>
                                <option value="2310">Greifswald</option>
                                <option value="4832" selected="selected">Grimmen</option>
                                <option value="3530">Güstrow</option>
                                <option value="4830">Rügen</option>
                                <option value="3658">Stralsund</option>
                                <option value="3685">Usedom</option>
                        </select>
    <div class="pda-weatherforecast-small-top">
        <strong class="pda-weatherforecast-small-top-date" id="dateshort_day0"></strong>
        <img id="img_maxday0" class="pda-weatherforecast-small-img img_maxtoday_small" src="/extension/moldesign/design/moldesign/images/weather/g11.png"  alt="" />
        <div class="pda-weatherforecast-small-tempvalue weatherforecast_small_value_row">
            <span class="pda-weatherforecast-small-tempvalue-today" id="dateshort_today">Heute</span>
            <span class="pda-weatherforecast-small-tempvalue-max"><span id="max_day0">-</span><span>°</span></span>
            <span class="pda-weatherforecast-small-tempvalue-separatar">/</span>
            <span class="pda-weatherforecast-small-tempvalue-min"><span id="min_day0">-</span><span>°</span></span>
            <span class="pda-weatherforecast-small-tempvalue-rain" id="prog_day0">-</span>
        </div>
    </div>
    <div class="pda-weatherforecast-small-bottom">
        <div class="pda-weatherforecast-small-bottom-box">
            <div class="pda-weatherforecast-small-bottom-box-temp weatherforecast_small_value_row">
                <span class="pda-weatherforecast-small-bottom-box-date" id="dateshort_day1">-</span>
                <span class="pda-weatherforecast-small-bottom-box-temp-value"><span id="max_day1">-</span><span>°</span>/<span id="min_day1">-</span><span>°</span></span>
                <span class="pda-weatherforecast-small-bottom-box-temp-desc" id="prog_day1">-</span>
            </div>
        </div>
        <div class="pda-weatherforecast-small-bottom-box">
            <div class="pda-weatherforecast-small-bottom-box-temp weatherforecast_small_value_row">
                <span class="pda-weatherforecast-small-bottom-box-date" id="dateshort_day2">-</span>
                <span class="pda-weatherforecast-small-bottom-box-temp-value"><span id="max_day2">-</span><span>°</span>/<span id="min_day2">-</span><span>°</span></span>
                <span class="pda-weatherforecast-small-bottom-box-temp-desc" id="prog_day2">-</span>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    <!--\\
        jQuery(document).ready(function(){var fcsWeather = new weatherForeCast();
            fcsWeather.readCityData(3576, true);});
    //-->
</script><!-- End Block Type: right_weather_city -->


<!-- End: Right-Block right_weather_city -->
<!-- End: right_weather_small -->                                                                            
    
                                                                            
                                                                            
                            
                            
                                        
        
        
                                                                
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text" style="background:url('/var/storage/images/oz/nachrichten/block-linksammlungen/rss-feeds/291171662-1-ger-DE/RSS-Feeds_molimagenewsimage.gif') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">RSS-Feeds</strong>
                    <p class="pda-textparagraph">Wissen, was in Rostock und der Welt los ist</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="/Mehr/RSS" target="_self"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
                                                                                <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_noborder pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=205148496208728";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div class="fb-page" data-href="https://www.facebook.com/oz.grimmen?ref=hl" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/oz.grimmen?ref=hl"><a href="https://www.facebook.com/oz.grimmen?ref=hl">Ostsee-Zeitung | Grimmen</a></blockquote></div></div>
</div>
<!-- end Block Type: block_javascript -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/oz/vorpommern/grimmen/leiche-in-der-naehe-von-tribsees-gefunden/663407436-4-ger-DE/Leiche-in-der-Naehe-von-Tribsees-gefunden_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Die Polizei hat am 1. Weihnachtstag einen 83-jährigen Mann aus Tribsees gesucht. Der Vermisste ist tot." title="Die Polizei hat am 1. Weihnachtstag einen 83-jährigen Mann aus Tribsees gesucht. Der Vermisste ist tot." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Vorpommern/Grimmen/Leiche-in-der-Naehe-von-Tribsees-gefunden"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Grimmen</span> Leiche in der Nähe von Tribsees gefunden</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/oz/vorpommern/grimmen/politik/blitzer-auf-a-20-umleitung-soll-ruhe-ins-dorf-bringen/658818351-7-ger-DE/Blitzer-auf-A-20-Umleitung-soll-Ruhe-ins-Dorf-bringen_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Die neu aufgestellte, moderne Blitzersäule in Langsdorf hält künftig Geschwindigkeitssünder im Bild fest." title="Die neu aufgestellte, moderne Blitzersäule in Langsdorf hält künftig Geschwindigkeitssünder im Bild fest." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Vorpommern/Grimmen/Blitzer-auf-A-20-Umleitung-soll-Ruhe-ins-Dorf-bringen"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Grimmen/Langsdorf</span> Blitzer auf A-20-Umleitung soll Ruhe ins Dorf bringen</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/oz/extra/polizei-report/aktuelle-beitraege/vorfahrt-missachtet-sechs-verletzte-bei-unfall/663500426-3-ger-DE/Vorfahrt-missachtet-Sechs-Verletzte-bei-Unfall_ThumbeShopFallback.jpg" width="87" height="65" class="pda-mostviewd-img-rightblock" alt="Ein Blaulicht leuchtet auf dem Dach eines Polizeiwagens." title="Ein Blaulicht leuchtet auf dem Dach eines Polizeiwagens." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Vorpommern/Grimmen/Vorfahrt-missachtet-Sechs-Verletzte-bei-Unfall"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Sundhagen</span> Vorfahrt missachtet: Sechs Verletzte bei Unfall</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/oz/vorpommern/grimmen/steuer-streit-stadtrand-gemeinde-probt-den-aufstand/658467096-4-ger-DE/Steuer-Streit-Stadtrand-Gemeinde-probt-den-Aufstand_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Lüssow hat die Hundesteuer gesenkt." title="Lüssow hat die Hundesteuer gesenkt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Vorpommern/Grimmen/Steuer-Streit-Stadtrand-Gemeinde-probt-den-Aufstand"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Lüssow/Stralsund</span> Steuer-Streit: Stadtrand-Gemeinde probt den Aufstand</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step5">5</div>
                        
<img src="/var/storage/images/oz/extra/polizei-report/aktuelle-beitraege/sundhagener-zeigt-zivilcourage/663832056-3-ger-DE/Sundhagener-zeigt-Zivilcourage_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Auch wenn es sich um einen Ehestreit handelte: Die Polizei erstattete gegen den Ehemann Strafanzeige wegen des Verdachts der einfachen Körperverletzung von Amts wegen." title="Auch wenn es sich um einen Ehestreit handelte: Die Polizei erstattete gegen den Ehemann Strafanzeige wegen des Verdachts der einfachen Körperverletzung von Amts wegen." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Vorpommern/Grimmen/Sundhagener-zeigt-Zivilcourage"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Poggendorf</span> Sundhagener zeigt Zivilcourage</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                        

<!-- mol8956201801080143545xy --></div>            
            
            
            
                
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "ostsee-zeitung.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="https://de-de.facebook.com/Ostseezeitung" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="https://twitter.com/ozlive" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>

<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/oz/images/logo_footer.png" alt="Ostsee-Zeitung" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                    
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                            
                        
                                                
                        
                                                
    

    <div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Home" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Home&quot;}">Home</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mecklenburg&quot;}">Mecklenburg</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Rostock" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rostock&quot;}">Rostock</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Wismar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wismar&quot;}">Wismar</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Bad-Doberan" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bad Doberan&quot;}">Bad Doberan</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Grevesmuehlen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grevesm\u00fchlen&quot;}">Grevesmühlen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Guestrow" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00fcstrow&quot;}">Güstrow</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Suedwestmecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;S\u00fcdwestmecklenburg&quot;}">Südwestmecklenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Mittleres-Mecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mittleres Mecklenburg&quot;}">Mittleres Mecklenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mecklenburg/Oestliches-Mecklenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;\u00d6stliches Mecklenburg&quot;}">Östliches Mecklenburg</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Vorpommern" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Vorpommern&quot;}">Vorpommern</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Greifswald" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Greifswald&quot;}">Greifswald</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Stralsund" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stralsund&quot;}">Stralsund</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Ruegen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;R\u00fcgen&quot;}">Rügen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Usedom" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Usedom&quot;}">Usedom</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Ribnitz-Damgarten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ribnitz-Damgarten&quot;}">Ribnitz-Damgarten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Grimmen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grimmen&quot;}">Grimmen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Vorpommern/Suedvorpommern" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;S\u00fcdvorpommern&quot;}">Südvorpommern</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/MV-aktuell" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;MV aktuell&quot;}">MV aktuell</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Polizei-Report" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizei-Report&quot;}">Polizei-Report</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                                </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Fussball" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Lokalsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokalsport&quot;}">Lokalsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Empor-Rostock" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Empor Rostock&quot;}">Empor Rostock</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/FC-Hansa" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;FC Hansa&quot;}">FC Hansa</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/A" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;A&quot;}">A</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/B" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;B&quot;}">B</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/D" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;D&quot;}">D</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/E" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E&quot;}">E</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/F" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;F&quot;}">F</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/G" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;G&quot;}">G</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/H" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;H&quot;}">H</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/J" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;J&quot;}">J</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/K" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;K&quot;}">K</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/L" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;L&quot;}">L</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/M" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;M&quot;}">M</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/N" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;N&quot;}">N</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/O" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;O&quot;}">O</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/P" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;P&quot;}">P</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/R" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;R&quot;}">R</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/S" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;S&quot;}">S</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/T" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;T&quot;}">T</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/U" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;U&quot;}">U</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/V" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;V&quot;}">V</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/W" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;W&quot;}">W</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Z" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Z&quot;}">Z</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Meinung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Gesundheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit&quot;}">Gesundheit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Deine-Tierwelt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deine Tierwelt&quot;}">Deine Tierwelt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-und-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen und Wohnen&quot;}">Bauen und Wohnen</a>
        </li>
                                                                                                                                                                                                                                        </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Grimmen – HSV stürmt mit starker Leistung ins Viertelfinale – OZ - Ostsee-Zeitung</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46151203-2']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.ostsee-zeitung.de/Vorpommern/Grimmen/HSV-stuermt-mit-starker-Leistung-ins-Viertelfinale?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s3 -->
<script src="//a.teads.tv/page/62460/tag" async="true"></script>

</body>
</html>