<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                
            
    
    



<meta property="og:title" content="Steht Vorpommerns CDU hinter Merkel?"/>
<title>Steht Vorpommerns CDU hinter Merkel?</title>

<meta name="description" content="Nach außen bemühen sich die Christdemokraten im Wahlkreis der Kanzlerin um Geschlossenheit, nach innen tobt ein Streit um die Flüchtlingsfrage. Harsche Kritik gibt es an der Unionsschwester CSU." />
<meta property="og:description" content="Nach außen bemühen sich die Christdemokraten im Wahlkreis der Kanzlerin um Geschlossenheit, nach innen tobt ein Streit um die Flüchtlingsfrage. Harsche Kritik gibt es an der Unionsschwester CSU." />

<meta name="keywords" content="Angela Merkel, Vorpommern, CDU, Krisen, Prio2, Greifswald/Stralsund" />

<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="OZ - Ostsee-Zeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Steht-Vorpommerns-CDU-hinter-Merkel" />
<meta property="og:image" content="http://www.ostsee-zeitung.de/var/storage/images/oz/vorpommern/greifswald/steht-vorpommerns-cdu-hinter-merkel/693216928-3-ger-DE/Steht-Vorpommerns-CDU-hinter-Merkel_reference_2_1.jpg" />

<meta property="fb:app_id" content="328476077218744" />
<meta property="fb:pages" content="374927701107" />
    
<meta property="ablida:image" content="http://www.ostsee-zeitung.de/var/storage/images/oz/vorpommern/greifswald/steht-vorpommerns-cdu-hinter-merkel/693216924-3-ger-DE/Steht-Vorpommerns-CDU-hinter-Merkel_block_module.jpg">


<link rel="canonical" href="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Steht-Vorpommerns-CDU-hinter-Merkel" />

<link rel="Home" href="/" title="Startseite – OZ - Ostsee-Zeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – OZ - Ostsee-Zeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/oz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/oz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Region Rostock" href="http://www.ostsee-zeitung.de/rss/feed/oz_regionrostock" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Rostock" href="http://www.ostsee-zeitung.de/rss/feed/oz_rostock" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Bad Doberan" href="http://www.ostsee-zeitung.de/rss/feed/oz_baddoberan" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Güstrow" href="http://www.ostsee-zeitung.de/rss/feed/oz_guestrow" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Ribnitz-Damgarten" href="http://www.ostsee-zeitung.de/rss/feed/oz_ribnitzdamgarten" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Mecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_mecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Wismar" href="http://www.ostsee-zeitung.de/rss/feed/oz_wismar" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Grevesmühlen" href="http://www.ostsee-zeitung.de/rss/feed/oz_grevesmuehlen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Südwestmecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_suedwestmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Mittleres Mecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_mittleresmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Östliches Mecklenburg" href="http://www.ostsee-zeitung.de/rss/feed/oz_oestlichesmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Vorpommern" href="http://www.ostsee-zeitung.de/rss/feed/oz_vorpommern" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Greifswald" href="http://www.ostsee-zeitung.de/rss/feed/oz_greifswald" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Stalsund" href="http://www.ostsee-zeitung.de/rss/feed/oz_stralsund" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Rügen" href="http://www.ostsee-zeitung.de/rss/feed/oz_ruegen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Usedom" href="http://www.ostsee-zeitung.de/rss/feed/oz_usedom" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Grimmen" href="http://www.ostsee-zeitung.de/rss/feed/oz_grimmen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Südvorpommern" href="http://www.ostsee-zeitung.de/rss/feed/oz_suedvorpommern" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort MV aktuell" href="http://www.ostsee-zeitung.de/rss/feed/oz_mvaktuell" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Politik" href="http://www.ostsee-zeitung.de/rss/feed/oz_politik" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Wirtschaft" href="http://www.ostsee-zeitung.de/rss/feed/oz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Sport" href="http://www.ostsee-zeitung.de/rss/feed/oz_sport" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Kultur" href="http://www.ostsee-zeitung.de/rss/feed/oz_kultur" />


        <link rel="stylesheet" type="text/css" href="/css/desktop/oz/style-1.9.21.css">
        <script src="/js/desktop/oz/script-1.9.21.js"></script>
                        <script src="/bundles/molasset/static/omsv_container_151.js" charset="UTF-8"></script>
    <script>
      <!--
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
      //-->
    </script>

                                            
    
    
                    <script>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</script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "ostsee-zeitung.de",
    "pagePublishDate": "2018-06-28T14:38:16+02:00",
    "pageVersionNumber": "3",
    "pagePostSource": "OZ",
    "pageType": "article",
    "pageMainCategory": "Vorpommern",
    "pageCategory-1": "Grimmen",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 6081,
    "pagePostAuthor": 0,
    "pagePostID": "29046679",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.ostsee-zeitung.de",
    "adunit-2": "localnews",
    "adunit-3": "grm",
    "adunit-4": "undefined",
    "pageIVWCat": "oz_tgz_localnews_grm",
    "pageIVWSite": "haz",
    "pageArticleId": "22880690",
    "pageMasterArticleId": "22880690",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Angela Merkel, Vorpommern, CDU, Krisen, Prio2, Greifswald/Stralsund",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twoz_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"oz_tgz_localnews_grm",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6782X"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P6782X');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_outofpage')
          });
          //-->
        </script>
    </div>
    <div id="oms_gpt_skyscraper">

        <script>//tJikGfC("Sky");</script>
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_skyscraper')
          });
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                          function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
        }
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    
<div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
    <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
        <div class="pdb-navbar-menu-default-container">
            <div class="pdb-navbar-menu-default-container-icon"></div>
            <span class="pdb-navbar-menu-default-container-text">Menü</span>
        </div>
    </div>

    <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

                                    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/article_navi_logo.png"
             >
        </img>
    </a>
        <div class="pdb-navbar-page-logo"
                      data-js-header-logo
             >
                                <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>
    
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

        
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-und-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://themenwelten.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mv-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Autoanzeige aufgeben
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.oz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Familienanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Familienanzeigen
                                </a>
                            </li>
                                                                                                            <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Partnerportal" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Partnerportal
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-OZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.oz-abo.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://shop.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    OZ Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://tickets.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.hapag-lloyd-gruppenreisen.de/leserreisen/zeitung/ostsee-zeitung.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/ostsee-zeitung/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.oz-abo.de/oz-aboshop/epaper/login?se=ep" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.oz-abo.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de/sap/bc/gui/sap/its/zeviva/!?~THEME=24&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0010&amp;GS_WS00009-PORTAL_ID=OZ&amp;anfang=&amp;exiturl=http://www.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/oz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/OZ-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Vorpommern/Grimmen">Grimmen</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Steht Vorpommerns CDU hinter Merkel?</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Mecklenburg" class="pdb-navigation-main-link-headline">Mecklenburg</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Rostock">Rostock</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Wismar">Wismar</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Bad-Doberan">Bad Doberan</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Grevesmuehlen">Grevesmühlen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Guestrow">Güstrow</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Suedwestmecklenburg">Südwestmecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Mittleres-Mecklenburg">Mittleres Mecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Oestliches-Mecklenburg">Östliches Mecklenburg</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Vorpommern" class="pdb-navigation-main-link-headline">Vorpommern</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Greifswald">Greifswald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Stralsund">Stralsund</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Ruegen">Rügen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Ribnitz-Damgarten">Ribnitz-Damgarten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Usedom">Usedom</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Grimmen">Grimmen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Suedvorpommern">Südvorpommern</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/MV-aktuell">MV aktuell</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Polizei-Report">Polizei-Report</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport">Lokalsport</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Reisereporter</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinung">Meinung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Termine">Termine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-und-Wohnen">Bauen und Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-und-Verkehr">Auto und Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-und-Trinken">Essen und Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-und-Beruf">Studium und Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaft-und-Umwelt">Wirtschaft und Umwelt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Anzeigen-und-Maerkte" class="pdb-navigation-main-link-headline">Anzeigen und Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familienanzeigen2">Familienanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Partnerportal">Partnerportal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung">Online Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/OZ-Shop">OZ Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/OZ-Newsletter">OZ-Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>


        <!--Ende navbar-->

        <div id="seite" class="page">
                                                                                                    

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.ostsee-zeitung.de/",
            "name": "OZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.ostsee-zeitung.de/Vorpommern",
            "name": "Vorpommern"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.ostsee-zeitung.de/Vorpommern/Grimmen",
            "name": "Grimmen"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Steht Vorpommerns CDU hinter Merkel?"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Vorpommern">Vorpommern</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Vorpommern/Grimmen">Grimmen</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Steht Vorpommerns CDU hinter Merkel?</span>
                    </div>
                                                    
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
            
                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <script>
          <!--//
          googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Steht-Vorpommerns-CDU-hinter-Merkel"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Koalitionskrise%20-%20Steht%20Vorpommerns%20CDU%20hinter%20Merkel%3F&amp;url=http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Steht-Vorpommerns-CDU-hinter-Merkel&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FVorpommern%2FGrimmen%2FSteht-Vorpommerns-CDU-hinter-Merkel"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">14:46</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">28.06.2018</span>
                </div>
                                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                                    
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Vorpommern/Grimmen">Grimmen</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Koalitionskrise</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Steht Vorpommerns CDU hinter Merkel?                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Nach außen bemühen sich die Christdemokraten im Wahlkreis der Kanzlerin um Geschlossenheit, nach innen tobt ein Streit um die Flüchtlingsfrage. Harsche Kritik gibt es an der Unionsschwester CSU.</p>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/vorpommern/greifswald/steht-vorpommerns-cdu-hinter-merkel/693216924-3-ger-DE/Steht-Vorpommerns-CDU-hinter-Merkel_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Bundeskanzlerin Angela Merkel (CDU) hält am Donnerstag in der Plenarsitzung des Deutschen Bundestages eine Regierungserklärung zum kommenden Europäischen Rat und zum Nato-Gipfel."
                            title="Bundeskanzlerin Angela Merkel (CDU) hält am Donnerstag in der Plenarsitzung des Deutschen Bundestages eine Regierungserklärung zum kommenden Europäischen Rat und zum Nato-Gipfel."
                            data-copyright="Bernd von Jutrczenka / dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/vorpommern\/greifswald\/steht-vorpommerns-cdu-hinter-merkel\/693216924-3-ger-DE\/Steht-Vorpommerns-CDU-hinter-Merkel_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Bundeskanzlerin Angela Merkel (CDU) h\u00e4lt am Donnerstag in der Plenarsitzung des Deutschen Bundestages eine Regierungserkl\u00e4rung zum kommenden Europ\u00e4ischen Rat und zum Nato-Gipfel.&quot;,&quot;alt&quot;:&quot;Bundeskanzlerin Angela Merkel (CDU) h\u00e4lt am Donnerstag in der Plenarsitzung des Deutschen Bundestages eine Regierungserkl\u00e4rung zum kommenden Europ\u00e4ischen Rat und zum Nato-Gipfel.&quot;,&quot;copyright&quot;:&quot;Bernd von Jutrczenka \/ dpa&quot;,&quot;caption&quot;:&quot;Bundeskanzlerin Angela Merkel (CDU) h\u00e4lt am Donnerstag in der Plenarsitzung des Deutschen Bundestages eine Regierungserkl\u00e4rung zum kommenden Europ\u00e4ischen Rat und zum Nato-Gipfel.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                                            <div class="pdb-article-image-icon pdb-image-icon ">
                <div class="pdb-article-image-icon-video pdb-image-icon-video"></div>
            </div>
        
                            </div>
            <div class="pdb-article-caption">
                            Bundeskanzlerin Angela Merkel (CDU) hält am Donnerstag in der Plenarsitzung des Deutschen Bundestages eine Regierungserklärung zum kommenden Europäischen Rat und zum Nato-Gipfel.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Bernd von Jutrczenka / dpa</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="oms_gpt_rectangle_300x250">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                        
                                                            <script>
  <!--//
  googletag.cmd.push(function()  {
                  googletag.defineSlot(slotIdentifier, [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);
            googletag.enableServices();
        googletag.display('oms_gpt_rectangle_300x250');
  });
  //-->
</script>                            
                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                                                    <span class="pdb-digital-placard-container-wrapper-declaration"
                                  id="oms_gpt_rectangle_300x250_adtext">
                                Anzeige
                            </span>
                                                                        </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Greifswald/Stralsund</span>
                                                        <div     class="pdb-richtext-field"><p>Schicksalstage für die Kanzlerin in Berlin, Sorgenfalten bei den Christdemokraten in ihrem Wahlkreis: Der Streit zwischen den Unionsschwestern um einen einheitlichen Kurs in der Flüchtlingspolitik lässt auch die CDU-Kollegen in Vorpommern nicht kalt. Die Lage sei hochkomplex und schwierig, sagt der CDU-Europaabgeordnete Werner Kuhn.</p><p>Der CDU-Kreisvorsitzende des Kreises Vorpommern-Greifswald, Franz-Robert Liskow, spricht von einer schwierigen Auseinandersetzung, die an der Partei-Basis momentan 90 Prozent des politischen Gesprächsbedarfs einnehme. „Ich habe die große Hoffnung, dass Merkel im Anschluss an den EU-Gipfel eine Lösung präsentieren wird, mit der beide Seiten leben können“, sagt Liskow in Hinblick auf einen möglichen Fraktionsbruch in Berlin. Klare Worte auch aus dem Nachbarkreis Vorpommern-Rügen: „Ich erwarte von der CSU ein Einlenken. Einseitige Lösungen kann es nicht geben. Horst Seehofer springt zu kurz“, meint CDU-Kreischef Harry Glawe.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>Seit Wochen liefern sich CSU und CDU einen erbitterten Asylstreit. CSU-Chef und Bundesinnenminister Horst Seehofer fordert von Merkel einen härteren Kurs und will Flüchtlinge, die bereits in anderen EU-Staaten registriert wurden, an der bayrischen Grenze zurückweisen lassen. Sollte Merkel auf dem EU-Gipfel heute und morgen mit den anderen Staatschefs keine gemeinsame europäische Lösung finden, droht die CSU mit einem nationalen Alleingang.</p><p>In der CDU in Vorpommern, in der Regel nach außen um professionelle Geschlossenheit bemüht, wird der Flüchtlingsstreit inzwischen offen ausgetragen. Der Stadtverbands-Chef von Greifswald, Gerd-Martin Rappen, distanzierte sich auf der Internet-Seite des Kreisverbandes vom CDU-Konservativen Sascha Ott, der Deutschland in diesem Zusammenhang als ein „zerrissenes Land“ bezeichnet hatte, in dem eine „irrationale Idee der Grenzenlosigkeit“ herrsche. Diese offene Kritik am Merkel-Kurs in der Flüchtlingsfrage wies Rappen entschieden zurück. „Solche Aussagen sind kontraproduktiv, gehen an der Realität in Deutschland meilenweit vorbei und werden der jahrelangen erfolgreichen Regierungsarbeit der Union aus CDU und CSU in keiner Weise gerecht.“ Innerparteiliche Kritiker wie Ott forderte er auf, sich in der Sprache zu mäßigen und nicht zu versuchen, sich des Wortschatzes vom „rechten Rand“ zu bedienen. Glawe sieht die Mehrheit der CDU-Basis hinter Merkel. „Wir sind eine Volkspartei, da sind auch andere Meinungen erlaubt.“ </p><div id="teads_intext_container"></div><p>Dennoch sieht Rappen die Arbeit der Bundesregierung durchaus kritisch. Die Entwicklung ländlicher Räume, die Digitalisierung, der Umgang Deutschlands mit den USA und Russland bewegten die Menschen in der Region stärker als die Frage, ob Flüchtlinge an EU-Binnengrenzen zurückgewiesen werden, so Greifswalds CDU-Stadtchef. „Diese Themen geraten derzeit in den Hintergrund.“</p><p>Der Grandseigneur der CDU in Vorpommern, Wolfhard Molkentin, kritisierte die Unionsschwester hart. „Der Streit geht von der CSU aus. Ich bin empört darüber, dass hier öffentlich Drohpositionen aufgebaut werden.“ Merkel müsse hart bleiben in der Sache. In der Flüchtlingsfrage könne es nur eine europäische Lösung und keine nationalen Alleingänge geben, sagt der ehemalige Landrat, der frühzeitig das politische Talent der ostdeutschen Physikerin erkannte und die durch seine Unterstützung 1990 den Vorpommern-Wahlkreis erhielt. Dass ein Fraktionsbruch das Ende der Regierungszeit von Merkel bedeuten könne, wäre tragisch und nicht durch die CDU zu verantworten. Für den Wahlkreis würde ein Ende der Kanzlerschaft Merkels nichts Gutes bedeuten. „Wenn Angela Merkel nicht mehr Kanzlerin und Parteivorsitzende ist, dann werden wir hier in Vorpommern sehr schnell vergessen werden“, so Molkentin.</p><p>Seit 13 Jahren ist Merkel Kanzlerin. Die Region ihres Wahlkreises habe seit 1990 sehr stark von ihr profitiert, heißt es unisono in der CDU: Merkel rückte Vorpommern mit den Besuchen des US-Präsidenten George W. Bush, von EU-Kommissionspräsident Jean-Claude Juncker, dem französischen Präsidenten Francois Hollande oder dem skandinavischen Adel immer wieder in die internationale Öffentlichkeit. Der Kreis Vorpommern-Rügen war der erfolgreichste in der bundesweiten Digitalisierungsoffensive, der Ausbau der B 96n auf Rügen wurde von Merkel stark unterstützt. </p><p>Ein vorzeitiges Ende der Kanzlerschaft Merkels und damit mögliche Auswirkungen auf den Wahlkreis schließen die vorpommerschen CDU-Freunde derzeit demonstrativ aus. Natürlich stelle sich „irgendwann“ </p><p>die Frage, wie es mit dem Wahlkreis weitergeht, sagt der CDU-Chef von Vorpommern-Greifswald, Liskow. „Ich gehe davon aus, dass die Legislaturperiode regulär im Jahr 2021 abgeschlossen wird.“ Auch Liskows Pendant in Vorpommern-Rügen, Glawe, will keine Wahlkreis-Spekulationen über eine Ära nach Merkel: „Ich gehe nicht davon aus, dass es zu einem Fraktionsbruch in Berlin kommt. Dieser würde Deutschland in eine große Krise stürzen. Und daran kann niemand ein Interesse haben.“</p><div class="pdb-article-html">
        <script id="LB_script" type="text/javascript">var OZLbParams = {"nd_article_id":5338062};function runmyJQ(jQuery){if(typeof jQuery(document).myLeserbriefePlugin == "undefined"){var delJQ = false;if(typeof window.jQuery == "undefined"){window.jQuery = jQuery;delJQ = true;}jQuery.getScript("https://cdn-media.ln-und-oz.de/includes/jquery.myLeserbriefe-0.4.1.js").done((function(){jQuery(document).myLeserbriefePlugin(OZLbParams);if(delJQ) delete window.jQuery;}));}else{jQuery(document).myLeserbriefePlugin(OZLbParams);}}function startmyJQ(){(function(jQuery){runmyJQ(jQuery);})(jQuery.noConflict(true));}function getmyJQ(){document.write(unescape("%3cs"+"cript type=\"text/javascript\" src=\"https://cdn-media.ln-und-oz.de/includes/jquery-3.3.1.min.js\" charset=\"utf-8\"%3e%3c/script>"));window.setTimeout(startmyJQ,2500);}(function(){if(typeof jQuery == "function"){runmyJQ(jQuery);}else if(typeof $ == "function"){if(typeof $.fn.jquery == "string"){(function(jQuery){runmyJQ(jQuery);})($);}else{getmyJQ();}}else{getmyJQ();}})();</script>
</div><p><em>Martina Rathke</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" href="https://www.facebook.com/Ostseezeitung"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" href="https://twitter.com/ozlive"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FVorpommern%2FGrimmen%2FSteht-Vorpommerns-CDU-hinter-Merkel"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            <script src="//www.twiago.com/scripts/madsack/twoz_reco_neu.js" defer></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Vorpommern/Grimmen" title="Grimmen" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Grimmen </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/vorpommern/grimmen/a20-abriss-open-air-steigt-in-grimmen/693265961-5-ger-DE/A20-Abriss-Open-Air-steigt-in-Grimmen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Veranstalter und DJ Jörn Kurowski wird auch auflegen."
                            title="Veranstalter und DJ Jörn Kurowski wird auch auflegen."
                            data-copyright="Raik Mielke" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/vorpommern\/grimmen\/a20-abriss-open-air-steigt-in-grimmen\/693265961-5-ger-DE\/A20-Abriss-Open-Air-steigt-in-Grimmen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Veranstalter und DJ J\u00f6rn Kurowski wird auch auflegen.&quot;,&quot;alt&quot;:&quot;Veranstalter und DJ J\u00f6rn Kurowski wird auch auflegen.&quot;,&quot;copyright&quot;:&quot;Raik Mielke&quot;,&quot;caption&quot;:&quot;Veranstalter und DJ J\u00f6rn Kurowski wird auch auflegen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
        
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Vorpommern/Grimmen/A20-Abriss-Open-Air-steigt-in-Grimmen"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Umstrittenes%20Motto%20-%20A20-Abriss-Open-Air%20steigt%20in%20Grimmen&amp;url=http://www.ostsee-zeitung.de/Vorpommern/Grimmen/A20-Abriss-Open-Air-steigt-in-Grimmen&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FVorpommern%2FGrimmen%2FA20-Abriss-Open-Air-steigt-in-Grimmen"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Vorpommern/Grimmen">Grimmen</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Umstrittenes Motto</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Vorpommern/Grimmen/A20-Abriss-Open-Air-steigt-in-Grimmen"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Vorpommern&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%A20-Abriss-Open-Air steigt in Grimmen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">A20-Abriss-Open-Air steigt in Grimmen</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Der Veranstalter will mit dem zweitägigen House-Musik-Festival etwas Positives mit der abgesackten Autobahn in Verbindung bringen.</p>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    14:42 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/nachrichten/polizei-report/aktuelle-beitraege/tausende-meter-kupferkabel-gestohlen/693245623-2-ger-DE/Tausende-Meter-Kupferkabel-gestohlen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Symbolfoto. Die Polizei sucht Zeugen zu dem Kupferkabeldiebstahl."
                            title="Symbolfoto. Die Polizei sucht Zeugen zu dem Kupferkabeldiebstahl."
                            data-copyright="Tilo Wallrodt" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/nachrichten\/polizei-report\/aktuelle-beitraege\/tausende-meter-kupferkabel-gestohlen\/693245623-2-ger-DE\/Tausende-Meter-Kupferkabel-gestohlen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Symbolfoto. Die Polizei sucht Zeugen zu dem Kupferkabeldiebstahl.&quot;,&quot;alt&quot;:&quot;Symbolfoto. Die Polizei sucht Zeugen zu dem Kupferkabeldiebstahl.&quot;,&quot;copyright&quot;:&quot;Tilo Wallrodt&quot;,&quot;caption&quot;:&quot;Symbolfoto. Die Polizei sucht Zeugen zu dem Kupferkabeldiebstahl.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
        
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Nachrichten/Polizei-Report/Aktuelle-Beitraege/Tausende-Meter-Kupferkabel-gestohlen"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Jessin%2FGrimmen%20-%20Tausende%20Meter%20Kupferkabel%20gestohlen&amp;url=http://www.ostsee-zeitung.de/Nachrichten/Polizei-Report/Aktuelle-Beitraege/Tausende-Meter-Kupferkabel-gestohlen&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FPolizei-Report%2FAktuelle-Beitraege%2FTausende-Meter-Kupferkabel-gestohlen"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Polizei-Report/Aktuelle-Beitraege">Aktuelle Beiträge</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Jessin/Grimmen</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Polizei-Report/Aktuelle-Beitraege/Tausende-Meter-Kupferkabel-gestohlen"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Tausende Meter Kupferkabel gestohlen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Tausende Meter Kupferkabel gestohlen</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>In Jessin bei Grimmen (Landkreis Vorpommern-Rügen) wurde in der Nacht zum Mittwoch Kupferkabel im Wert von über 10 000 Euro gestohlen. Die Polizei sucht Zeugen.</p>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    14:20 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/vorpommern/grimmen/staemme-werden-zu-dorfmusikanten/693140001-1-ger-DE/Staemme-werden-zu-Dorfmusikanten_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der Berliner Holzkünstler Christoph Gramberg begleitet in diesem Jahr die Bildhauerwoche und steht den Teilnehmern mit Rat und Tat zur Seite."
                            title="Der Berliner Holzkünstler Christoph Gramberg begleitet in diesem Jahr die Bildhauerwoche und steht den Teilnehmern mit Rat und Tat zur Seite."
                            data-copyright="" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/vorpommern\/grimmen\/staemme-werden-zu-dorfmusikanten\/693140001-1-ger-DE\/Staemme-werden-zu-Dorfmusikanten_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der Berliner Holzk\u00fcnstler Christoph Gramberg begleitet in diesem Jahr die Bildhauerwoche und steht den Teilnehmern mit Rat und Tat zur Seite.&quot;,&quot;alt&quot;:&quot;Der Berliner Holzk\u00fcnstler Christoph Gramberg begleitet in diesem Jahr die Bildhauerwoche und steht den Teilnehmern mit Rat und Tat zur Seite.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Der Berliner Holzk\u00fcnstler Christoph Gramberg begleitet in diesem Jahr die Bildhauerwoche und steht den Teilnehmern mit Rat und Tat zur Seite.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                    <div class="pdb-teaser3-image-icon pdb-image-icon">
                <div class="pdb-teaser3-image-icon-picture pdb-image-icon-picture"></div>
            </div>
        
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Staemme-werden-zu-Dorfmusikanten"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Hohenwieden%20-%20St%C3%A4mme%20werden%20zu%20Dorfmusikanten&amp;url=http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Staemme-werden-zu-Dorfmusikanten&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.ostsee-zeitung.de%2FVorpommern%2FGrimmen%2FStaemme-werden-zu-Dorfmusikanten"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Vorpommern/Grimmen">Grimmen</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Hohenwieden</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Vorpommern/Grimmen/Staemme-werden-zu-Dorfmusikanten"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Vorpommern&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%St\u00e4mme werden zu Dorfmusikanten&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Stämme werden zu Dorfmusikanten</a><span class="pdb-teaser3-teaser-breadcrumb-headline-title-pcicon"></span>
                                                    </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Zum 16. Mal findet die Bildhauerwoche in der SOS- Dorfgemeinschaft Hohenwieden statt.</p>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    27.06.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniM9muEpR6A37cY3E9Q9pD1I3qTLQHJZhYi8422wWiEsw7nbLxtwUASdJTGsk5pNeFvuWEJS2Kwg2CIJNmidzpRo4Ch5V/k3cx02En7ViO4foFUsGvXH/fYx9l3iwX+18hRuHBlygBOFl0p7zjlc8GV6ca26moBirR55RambXEilfN+I2BcMez2wQfBInCG9b8HoVOfTScSEWYBzt64Krs4py+YddZa2XnTFXcVXthNhuOnC932+HeNUf+VhqiuURl7HT6m+mu8xStpTX1CuBl/WSwNzm7LUtJJIhip1GYCgXHswa+F5Rm3b+MIDowioW0FCTO1jjm7dlrPVranXmUpc=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "ostsee-zeitung.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
        <div class="pdb-div-gpt-footerad-declaration" id="div-gpt-footerad_adtext">Anzeige</div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/Ostseezeitung" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/ozlive" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/ostseezeitungde" rel="nofollow" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                            <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.ostsee-zeitung.de/Vorpommern/Grimmen/Steht-Vorpommerns-CDU-hinter-Merkel">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mecklenburg" class="pdb-navigation-headline_footer">Mecklenburg</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Rostock" class="pdb-navigation-link_footer">Rostock</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Wismar" class="pdb-navigation-link_footer">Wismar</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Bad-Doberan" class="pdb-navigation-link_footer">Bad Doberan</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Grevesmuehlen" class="pdb-navigation-link_footer">Grevesmühlen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Guestrow" class="pdb-navigation-link_footer">Güstrow</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Suedwestmecklenburg" class="pdb-navigation-link_footer">Südwestmecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Mittleres-Mecklenburg" class="pdb-navigation-link_footer">Mittleres Mecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Oestliches-Mecklenburg" class="pdb-navigation-link_footer">Östliches Mecklenburg</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Vorpommern" class="pdb-navigation-headline_footer">Vorpommern</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Greifswald" class="pdb-navigation-link_footer">Greifswald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Stralsund" class="pdb-navigation-link_footer">Stralsund</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Ruegen" class="pdb-navigation-link_footer">Rügen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Ribnitz-Damgarten" class="pdb-navigation-link_footer">Ribnitz-Damgarten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Usedom" class="pdb-navigation-link_footer">Usedom</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Grimmen" class="pdb-navigation-link_footer">Grimmen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Suedvorpommern" class="pdb-navigation-link_footer">Südvorpommern</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/MV-aktuell" class="pdb-navigation-link_footer">MV aktuell</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Polizei-Report" class="pdb-navigation-link_footer">Polizei-Report</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer">Lokalsport</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer">Reisereporter</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinung" class="pdb-navigation-link_footer">Meinung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Termine" class="pdb-navigation-link_footer">Termine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-und-Wohnen" class="pdb-navigation-link_footer">Bauen und Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-und-Verkehr" class="pdb-navigation-link_footer">Auto und Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-und-Trinken" class="pdb-navigation-link_footer">Essen und Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-und-Beruf" class="pdb-navigation-link_footer">Studium und Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaft-und-Umwelt" class="pdb-navigation-link_footer">Wirtschaft und Umwelt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-und-Maerkte" class="pdb-navigation-headline_footer">Anzeigen und Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familienanzeigen2" class="pdb-navigation-link_footer">Familienanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Partnerportal" class="pdb-navigation-link_footer">Partnerportal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer">Online Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/OZ-Shop" class="pdb-navigation-link_footer">OZ Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/OZ-Newsletter" class="pdb-navigation-link_footer">OZ-Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/OZ-Medienhaus"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-und-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Die-Regeln-des-Leserbriefforums"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Kontakt/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.oms.eu/nutzungsbasierte-online-werbung"
                           target="_blank"
                           rel="nofollow"
                        >Nutzungsbasierte Onlinewerbung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.ostsee-zeitung.de/Vorpommern/Grimmen/Steht-Vorpommerns-CDU-hinter-Merkel?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedout"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            <div class="pdb-header row">
    <div class="col-12">
                <div class="pdb-weather" data-module="weatherHeader" data-weather-city="0">
        <div class="pdb-weather-inner">
            <img src="/bundles/molasset/images/sites/all/weathersmall/g3.png" class="pdb-weather-inner-img" alt="Wetter wolkig"/>
            <div class="pdb-weather-inner-tempvalue">
                <span class="pdb-weather-inner-max-tempvalue"><span>22</span><span>°</span></span><span class="pdb-weather-inner-separator">/</span> <span class="pdb-weather-inner-min-tempvalue"><span>15</span><span>°</span></span>
                <span class="pdb-weather-inner-rainvalue">wolkig</span>
            </div>
        </div>
    </div>

        
        <div class="pdb-header-reference">
        <a href="http://www.rnd-news.de/" target="_blank">
            <img class="pdb-header-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
        <div class="pdb-logo pdb-logo_header">
                            <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             >
        </img>
    </a>
</div>                            
    
<div class="pdb-navigation_navigation" data-tracking-navigation="Main Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Mecklenburg</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Vorpommern</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Nachrichten</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Sportbuzzer</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Thema</span>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Reisereporter</span>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Mehr</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

            </div>
</div>
            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #2393D7;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-46151203-2';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.ostsee-zeitung.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-46151203-2']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62460/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6641483425cd.js");
</script>

    </body>
</html>
