<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Kollektive Kaffeefahrt: So kurios war der MV-Tag auf der Grünen Woche"/>
<title>Kollektive Kaffeefahrt: So kurios war der Ausflug zum MV-Tag auf der Grünen Woche</title>
<meta name="description" content="Vielleicht lag es nur an der schlechten Parkplatzsituation oder an betrunkenen Messebesuchern: Am MV-Tag erinnerte die größte Agrarmesse der Welt eher an ein biederes Volksfest. Sogar der Landwirschaftschaftsminister klopfte Marktschreiersprüche." />
<meta property="og:description" content="Vielleicht lag es nur an der schlechten Parkplatzsituation oder an betrunkenen Messebesuchern: Am MV-Tag erinnerte die größte Agrarmesse der Welt eher an ein biederes Volksfest. Sogar der Landwirschaftschaftsminister klopfte Marktschreiersprüche." />

<meta name="keywords" content="Berlin,Essen,Grüne Woche,Kaffefahrt,MV" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="OZ - Ostsee-Zeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche" />

<meta property="og:image" content="https://www.ostsee-zeitung.de/var/storage/images/oz/nachrichten/mv-aktuell/kollektive-kaffeefahrt-so-kurios-war-der-ausflug-zum-mv-tag-auf-der-gruenen-woche/737607208-3-ger-DE/Kollektive-Kaffeefahrt-So-kurios-war-der-MV-Tag-auf-der-Gruenen-Woche_plus_reference_oz.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Kollektive Kaffeefahrt: So kurios war der Ausflug zum MV-Tag auf der Grünen Woche">
    <meta name="twitter:image" content="https://www.ostsee-zeitung.de/var/storage/images/oz/nachrichten/mv-aktuell/kollektive-kaffeefahrt-so-kurios-war-der-ausflug-zum-mv-tag-auf-der-gruenen-woche/737607208-3-ger-DE/Kollektive-Kaffeefahrt-So-kurios-war-der-MV-Tag-auf-der-Gruenen-Woche_twitter_reference_oz.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="328476077218744" />
<meta property="fb:pages" content="374927701107" />
    
<meta property="ablida:image" content="https://www.ostsee-zeitung.de/var/storage/images/oz/nachrichten/mv-aktuell/kollektive-kaffeefahrt-so-kurios-war-der-ausflug-zum-mv-tag-auf-der-gruenen-woche/737607204-3-ger-DE/Kollektive-Kaffeefahrt-So-kurios-war-der-MV-Tag-auf-der-Gruenen-Woche_block_module.jpg">


<link rel="canonical" href="https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche" />

<link rel="Home" href="/" title="Startseite – OZ - Ostsee-Zeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – OZ - Ostsee-Zeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/oz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/oz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Region Rostock" href="https://www.ostsee-zeitung.de/rss/feed/oz_regionrostock" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Rostock" href="https://www.ostsee-zeitung.de/rss/feed/oz_rostock" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Bad Doberan" href="https://www.ostsee-zeitung.de/rss/feed/oz_baddoberan" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Güstrow" href="https://www.ostsee-zeitung.de/rss/feed/oz_guestrow" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Ribnitz-Damgarten" href="https://www.ostsee-zeitung.de/rss/feed/oz_ribnitzdamgarten" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Mecklenburg" href="https://www.ostsee-zeitung.de/rss/feed/oz_mecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Wismar" href="https://www.ostsee-zeitung.de/rss/feed/oz_wismar" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Grevesmühlen" href="https://www.ostsee-zeitung.de/rss/feed/oz_grevesmuehlen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Südwestmecklenburg" href="https://www.ostsee-zeitung.de/rss/feed/oz_suedwestmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Mittleres Mecklenburg" href="https://www.ostsee-zeitung.de/rss/feed/oz_mittleresmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Östliches Mecklenburg" href="https://www.ostsee-zeitung.de/rss/feed/oz_oestlichesmecklenburg" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Vorpommern" href="https://www.ostsee-zeitung.de/rss/feed/oz_vorpommern" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Greifswald" href="https://www.ostsee-zeitung.de/rss/feed/oz_greifswald" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Stalsund" href="https://www.ostsee-zeitung.de/rss/feed/oz_stralsund" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Rügen" href="https://www.ostsee-zeitung.de/rss/feed/oz_ruegen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Usedom" href="https://www.ostsee-zeitung.de/rss/feed/oz_usedom" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Grimmen" href="https://www.ostsee-zeitung.de/rss/feed/oz_grimmen" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Südvorpommern" href="https://www.ostsee-zeitung.de/rss/feed/oz_suedvorpommern" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort MV aktuell" href="https://www.ostsee-zeitung.de/rss/feed/oz_mvaktuell" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Politik" href="https://www.ostsee-zeitung.de/rss/feed/oz_politik" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Wirtschaft" href="https://www.ostsee-zeitung.de/rss/feed/oz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Sport" href="https://www.ostsee-zeitung.de/rss/feed/oz_sport" />
<link rel="alternate" type="application/rss+xml" title="ostsee-zeitung.de - Ressort Kultur" href="https://www.ostsee-zeitung.de/rss/feed/oz_kultur" />
<link rel="amphtml" href="https://m.ostsee-zeitung.de/amp/news/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche">


        <link rel="stylesheet" type="text/css" href="/css/desktop/oz/style-4.3.1.css">
        <script src="/js/desktop/oz/script-4.3.1.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Wir bieten Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung und Digitalabonnements. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzerklärung.",
          "href": "https://www.ostsee-zeitung.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
    </script>
  <script src="/bundles/molasset/static/ads.release.js" type="text/javascript"></script>

                                

<script>
  <!--
  var oms_site = 'OZ_D';
  var oms_zone = 'localnews';
  window.isMobile = false;
  window.serverType = 'prebid';
  window.adServer = '65121655';
  window.portal = 'OZ';
  window.adUnitValue = 'localnews/';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '/' + window.adUnitValue;
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.sitetyp = 'article';
                                      targetingData.pagetype = 'article';
                                      targetingData.ezid = '24465118';
                                      targetingData.ezpath = '1-2-1009376-1009539-1417875';
                                      targetingData.site_id = '24465118';
                                      targetingData.tag = ['Berlin','Essen','Grüne Woche','Kaffefahrt','MV'];
                                      targetingData.oms_format = 'no_intext';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'MV';
  
    //-->
</script>

        
    <script>
      try {
          window.blockArticleRectangle = (2 === 1 && window.adPageType === 'article');
      } catch (e) {
      }
    </script>
  
<script>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</script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1579426942;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "ostsee-zeitung.de",
    "pagePublishDate": "2020-01-19T08:58:11+00:00",
    "pageVersionNumber": "3",
    "pagePostSource": "OZ",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "MV-aktuell",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 6559,
    "pagePostAuthor": "undefined",
    "pagePostID": "31879868",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "OZ_D",
    "adunit-2": "localnews",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "oz_tgz_localnews",
    "pageIVWSite": "haz",
    "pageArticleId": "24465118",
    "pageMasterArticleId": "24465118",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Berlin,Essen,Grüne Woche,Kaffefahrt,MV",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1579427891,
            "after": 1581843491,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-KPH83MW':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46151203-4', 'auto', {allowLinker: true});
    ga('require', 'GTM-KPH83MW');
    ga('set', 'anonymizeIp', true);
</script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-ostseezeitung/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'ostsee-zeitung.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = window.location.href.replace("https://m.", "https://www.");
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;
  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"oz_tgz_localnews",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6782X"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P6782X');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,mv-aktuell,article,ostsee-zeitung.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.ostsee-zeitung.de/v3/hub/oauth?client_id=madsack-lnoz-oz-portal&response_type=code&redirect_uri=https://www.ostsee-zeitung.de/security/sso" data-paidcontent-autologin-cookie="madsack-lnoz-oz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-und-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mv-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.oz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Familienanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familienanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://glueck-im-norden.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Partnerportal
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-und-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-OZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.ostsee-zeitung.de/OZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://shop.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    OZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://tickets.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.hapag-lloyd-gruppenreisen.de/leserreisen/zeitung/ostsee-zeitung.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/ostsee-zeitung/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://xpaper.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.ostsee-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc-pvi.ostsee-zeitung.de/sap/bc/gui/sap/its/zeviva/!?~THEME=24&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0010&amp;GS_WS00009-PORTAL_ID=OZ&amp;anfang=&amp;exiturl=http://www.ostsee-zeitung.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/oz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/OZ-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/MV-aktuell">MV aktuell</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Kollektive Kaffeefahrt: So kurios war der MV-Tag auf der Grünen Woche</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mecklenburg" class="pdb-navigation-main-link-headline" target="_self">Mecklenburg</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Rostock" target="_self">Rostock</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Wismar" target="_self">Wismar</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Bad-Doberan" target="_self">Bad Doberan</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Grevesmuehlen" target="_self">Grevesmühlen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Guestrow" target="_self">Güstrow</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Suedwestmecklenburg" target="_self">Südwestmecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Mittleres-Mecklenburg" target="_self">Mittleres Mecklenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mecklenburg/Oestliches-Mecklenburg" target="_self">Östliches Mecklenburg</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Vorpommern" class="pdb-navigation-main-link-headline" target="_self">Vorpommern</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Greifswald" target="_self">Greifswald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Stralsund" target="_self">Stralsund</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Ruegen" target="_self">Rügen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Usedom" target="_self">Usedom</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Ribnitz-Damgarten" target="_self">Ribnitz-Damgarten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Grimmen" target="_self">Grimmen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Vorpommern/Suedvorpommern" target="_self">Südvorpommern</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/MV-aktuell" target="_self">MV aktuell</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Polizei-Report" target="_self">Polizei-Report</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport" target="_self">Lokalsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/FC-Hansa" target="_self">FC Hansa</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Themenseiten" target="_blank" rel="noopener">Themenseiten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia" target="_self">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Termine" target="_self">Termine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Ostsee-Anzeiger" target="_blank" rel="noopener">Ostsee-Anzeiger</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-und-Wohnen" target="_self">Bauen und Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-und-Verkehr" target="_self">Auto und Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-und-Trinken" target="_self">Essen und Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-und-Beruf" target="_self">Studium und Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaft-und-Umwelt" target="_self">Wirtschaft und Umwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/OZ-Redaktion" target="_self">OZ-Redaktion</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-und-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen und Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-und-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familienanzeigen2" target="_self">Familienanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Partnerportal" target="_blank" rel="noopener">Partnerportal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-und-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-und-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/OZ-Shop" target="_blank" rel="noopener">OZ Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/OZ-Newsletter" target="_self">OZ-Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.ostsee-zeitung.de/",
                    "name": "OZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ostsee-zeitung.de/Nachrichten",
                    "name": "Nachrichten"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell",
                    "name": "MV aktuell"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche",
                    "name": "Kollektive Kaffeefahrt: So kurios war der Ausflug zum MV-Tag auf der Grünen Woche"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/MV-aktuell">MV aktuell</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Kollektive Kaffeefahrt: So kurios war der Ausflug zum MV-Tag auf der Grünen Woche</h1>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                                    <div id="gpt_superbanner">
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
                  data-js-brightcove-replacer=".pdb-article-image"
         data-js-brightcove-replacer-onclick=".pdb-image-icon"
             >
                                                                                                                            






<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465118"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465118"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465118"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Messebesuch%20in%20Berlin%20-%20Kollektive%20Kaffeefahrt%3A%20So%20kurios%20war%20der%20MV-Tag%20auf%20der%20Gr%C3%BCnen%20Woche&amp;url=https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465118"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FMV-aktuell%2FKollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">10:16</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">19.01.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 10:58 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Kollektive Kaffeefahrt: So kurios war der MV-Tag auf der Grünen Woche                        </span>
                                    </span>
            </div>
                                            <div class="pdb-article-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Vielleicht lag es nur an der schlechten Parkplatzsituation oder an betrunkenen Messebesuchern: Am MV-Tag erinnerte die größte Agrarmesse der Welt eher an ein biederes Volksfest. Sogar der Landwirschaftschaftsminister klopfte Marktschreiersprüche.</p><span><!-- Methode uuid: "8abe7aa2-3a19-11ea-9cbb-188f9a3657bf"--></span>
</div>
                                    </div>
                    
            </div>
                                                                            
                                    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/nachrichten/mv-aktuell/kollektive-kaffeefahrt-so-kurios-war-der-ausflug-zum-mv-tag-auf-der-gruenen-woche/737607204-3-ger-DE/Kollektive-Kaffeefahrt-So-kurios-war-der-MV-Tag-auf-der-Gruenen-Woche_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der Müritzfischer Steffen Steinbeck verkauft zum 17. Mal auf der Grünen Woche in Berlin seinen Räucherfisch und Spezialitäten wie Saiblingskaviar."
                            title="Der Müritzfischer Steffen Steinbeck verkauft zum 17. Mal auf der Grünen Woche in Berlin seinen Räucherfisch und Spezialitäten wie Saiblingskaviar."
                            data-copyright="Juliane Schultz" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/nachrichten\/mv-aktuell\/kollektive-kaffeefahrt-so-kurios-war-der-ausflug-zum-mv-tag-auf-der-gruenen-woche\/737607204-3-ger-DE\/Kollektive-Kaffeefahrt-So-kurios-war-der-MV-Tag-auf-der-Gruenen-Woche_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der M\u00fcritzfischer Steffen Steinbeck verkauft zum 17. Mal auf der Gr\u00fcnen Woche in Berlin seinen R\u00e4ucherfisch und Spezialit\u00e4ten wie Saiblingskaviar.&quot;,&quot;alt&quot;:&quot;Der M\u00fcritzfischer Steffen Steinbeck verkauft zum 17. Mal auf der Gr\u00fcnen Woche in Berlin seinen R\u00e4ucherfisch und Spezialit\u00e4ten wie Saiblingskaviar.&quot;,&quot;copyright&quot;:&quot;Juliane Schultz&quot;,&quot;caption&quot;:&quot;Der M\u00fcritzfischer Steffen Steinbeck verkauft zum 17. Mal auf der Gr\u00fcnen Woche in Berlin seinen R\u00e4ucherfisch und Spezialit\u00e4ten wie Saiblingskaviar.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                                                                    <div class="pdb-article-image-icon pdb-image-icon  pdb-article-image-icon_clickable">
                    <div class="pdb-article-image-icon-video pdb-image-icon-video"></div>
                </div>
                    
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Der Müritzfischer Steffen Steinbeck verkauft zum 17. Mal auf der Grünen Woche in Berlin seinen Räucherfisch und Spezialitäten wie Saiblingskaviar.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Juliane Schultz</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad5e241ed1b280e-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5e241ed1b280e">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad5e241ed1b280e');
      var adDeclaration = document.getElementById('ad5e241ed1b280e-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad5e241ed1b280ePrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad5e241ed1b280eCurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad5e241ed1b280eCurrId = 'gpt_' + prebidType + '-' + ad5e241ed1b280eCurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad5e241ed1b280eCurrCounter > 1 && window.ad5e241ed1b280ePrebidType === 'rectangle') ||
          window.ad5e241ed1b280ePrebidType === 'banner')  {
          prepareLazy(window.ad5e241ed1b280eCurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Berlin</span>
                                                <div     class="pdb-richtext-field"><p>„Wo fahr ick hin? Zum <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Bosporus">Bosporus</span>?“, fragt der Berliner Busfahrer grummelig. „Nein: Ob die Fahrt kostenlos ist?“ Dieser Besuch auf der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Internationale Grüne Woche Berlin">Grünen Woche</span> beginnt nicht gerade entspannt. 45 Minuten hat die vergebliche Suche nach einem Parkplatz am Messegelände gedauert. Nun steht das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> vor dem Olympiastadium und es geht mit dem Shuttlebus weiter. „Ja, is gratis!“</p><p>Ein Paar steigt ebenfalls ein. Sie: „Ich hab’ doch gleich gesagt, dass du hierher fahren sollst.“ Er: „Ich dachte doch nicht, dass man an der Messe nicht durchsieht, wo man abbiegen soll.“ Sie: „Das sah gleich so komisch auf der Karte aus. Ich hab’s gewusst.“ Er: „Ja, aber ...“ Sie: „Schatz, du nervst!“</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><a id="eztoc_1_1"></a><h2>Ist das hier eine <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kaffeefahrt">Kaffeefahrt</span>?</h2><p>20 Minuten dauert die Fahrt, vorbei an endlosen Reisebuss-Schlangen aus ganz <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span>. Ein Verdacht keimt auf: Ist das hier in Wahrheit nur eine sehr große <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kaffeefahrt">Kaffeefahrt</span>? Der Bus hält vor dem Eingang Süd. Die Schlangen an den Kassen sind lang, doch alles geht schnell. Der Rundgang kann beginnen. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mecklenburg-Vorpommern">Mecklenburg-Vorpommern</span> ist in Halle 5.2. Nanu? Von der Decke schwebt ein riesiger Hut mit Bommeln drauf. Ach, so: MV teilt sich die Halle mit Baden Würtemberg. Sich durch das Gedränge der Halle zu kämpfen ist schwierig.</p><p></p><div id="teads_intext_container"></div><p>Endlich angekommen wird klar: Es war ein Fehler die Jacke nicht am Eingang abzugeben. Überall wird gekocht, es ist enorm warm. Auch die Kameratasche stört. Damit ist kein Durchkommen. Also zurück zur Garderobe. Nun aber endlich los.</p><a id="eztoc_2_1"></a><h2>Essen, Trinken, Rock’n Roll</h2><p>Das Land präsentiert 62 Unternehmen, doch nicht alle sind da. Einige teilen sich einen Stand und wechseln nach der Hälfte der Zeit. Manche haben nur Flyer mitgegeben, die von den Tourismusverbänden verteilt werden. Aber auch so ist es eng genug. Inmitten behäbiger Marktstand-Atmosphäre spielt eine Band auf der Bühne Rock’n Roll. Überall wird gefragt, erklärt, gekauft, gegessen und getrunken.</p><div class="pdb-article-factbox pdb-article-factbox-center">
<h3 class="pdb-article-factbox-title">5 typische Sätze auf der Grünen Woche</h3>
<div class="pdb-article-factbox-content">
<p>1. „Ich komme aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Afrika">Afrika</span> und gehe jetzt nach <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Usbekistan">Usbekistan</span>.“</p>
<p>2. „Mir riecht das hier zu doll.“</p>
<p>3. „Waren wir hier nicht schon?“</p>
<p>4. „Das ist unser Verkaufsschlager.“ – Gern genutzt beim Anbieten eines Probebissens.</p>
<p>5. „Ich finde das hat was.“ – Gern genutzt nach Verzehr eines Probebissen.</p>
</div>
</div><a id="eztoc_3_1"></a><h2>„Fisch macht Frauen schön!“</h2><p>Hinter einem Verkaufstresen verkündet eine markante Stimme plötzlich: „Dorsch macht forsch.“ Na klar, der Herr Backhaus. Der Agrarminister (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SPD">SPD</span>) dreht mit seinem Tross eine Runde durch die MV-Halle. Am Stand der Seeperle aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Wismar">Wismar</span> hält er einer Gruppe Mädchen, vielleicht Studentinnen, ein Tablett mit Räucherfisch auf Baguette unter die Nase: „Fisch macht Frauen schön!“ Eine junge Frau greift zu und beißt hinein. Noch bevor sie zu kauen beginnt, fragt Staatssekretärin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Antje Draheim">Antje Draheim</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SPD">SPD</span>) sie aufgeregt: „Wissen Sie, wer sie da gerade bedient hat?“ Kopfschütteln der Bedrängten. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Antje Draheim">Draheim</span> mit hörbarem Stolz: „Das ist unser Landwirtschaftsminister. Der Dienstälteste und beste in ganz <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span>.“</p><p>Bloß schnell weiter. Es gilt noch einiges durchzuprobieren: Gin, Hanfschokolade, Grillsauce, Eis. Um 13 Uhr krakelt eine Männergruppe vor dem Stand der Störtebeker-Brauerei: „Heute wird gesoffen, lalalalala.“ Tatsächlich scheint es zahlreiche Bierliebhaber zu geben, die sich durch das Angebot der Länderhallen trinken. Einige tragen Shirts mit ihrem Teamnamen.</p><a id="eztoc_4_1"></a><h2>Die Bayern greifen an</h2><p>Um 13.30 Uhr greifen die Bayern an, also das bayrische Marketing: Sechs Frauen in Dirndl versuchen die Gäste aus der MV-Halle in ihre eigene zu lotsen. Auf der Bühne tanzen mittlerweile Kinder zu „Klaun, klaun, Äppel wüllt wi klaun“ und ruck-zuck klatschen drei Busladungen Eltern und Großeltern im Takt.</p><p>Mehrere Pralinen und eine Probe Bio-Gulasch später wird es Zeit für einen Kaffee und Luftveränderung. Ein Blick fällt in die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="NRW-Halle">NRW-Halle</span>. Hier tanzt eine Frauengruppe gerade zu „<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hossa">Hossa</span>, hossa!“ Und weiter.</p><div class="pdb-article-factbox pdb-article-factbox-center">
<h3 class="pdb-article-factbox-title">5 Don'ts auf der Grünen Woche</h3>
<div class="pdb-article-factbox-content">
<p><strong>1. Messeplan kaufen</strong>: Er kostet zwei Euro. Es hängen allerdings überall kostenlose Pläne aus und die Coupons im Plan sind nur halbherzige Rabatt-Angebote.</p>
<p><strong>2. Helle Kleidung tragen:</strong> Überall drohen überschwappende Biere, fettige Hände und Essensreste auf sämtlichen Oberflächen. Jacken lieber an der Garderobe abgeben, es ist warm in den Hallen.</p>
<p><strong>3. Gesättigt zur Messe kommen.</strong></p>
<p><strong>4. Zu früh zu viel probieren:</strong>Es gibt Test-Happen soweit das Auge reicht. Platz lassen für die Leckersten! Und auch die Kaufangebote sind schmackhaft und abwechslungsreich.</p>
<p><strong>5. Sich an den Plan halten:</strong> In vielen Hallen warten überraschende Entdeckungen für Kinder und Erwachsene.</p>
<p><strong>Tipp:</strong> Eine Flasche Wasser mitbringen und zwischendurch den Mund zu spülen. Bequeme Schuhe tragen und eine Tragetasche mitbringen.</p>
</div>
</div><a id="eztoc_5_1"></a><h2>Ein Kälbchen, Tierwohl und Produktivität</h2><p>Der Weg geht vorbei an <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Quatar">Quatar</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Thailand">Thailand</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Ruanda">Ruanda</span> und endet vor einem echten Kalb. Das Tier steht im sogenannten Erlebnisbauernhof und ist umzingelt. Mehrere Kinder versuchen dem kleinen Heu ins Maul zu schieben während Erwachsene sich über den Zaun beugen, um <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Ohre">Ohre</span>, Schnauze und Schwanz zu streicheln. Der Mitarbeiter eines Unternehmens für Tränken referiert dazu: „Tierwohl und die Steigerung von Produktivität schließen sich nicht aus.“ Gleich nebenan präsentiert sich der Tierärzteverband.</p><a id="eztoc_6_1"></a><h2>Volle Halle und volle Hexe</h2><p>Auf dem Rückweg zur Halle 5.2 fallen die vielen Würdenträgerinnen auf. Mostkönigin, Rapskönigin, Weinköniginnen laufen durch die Gänge. Auch MV hat eine dabei: Königin Sophie-Charlotte zu Mecklenburg-Strelitz führt durch das Programm. Doch gerade tanzt die anscheinend betrunkene Rennsteig-Hexe vor der Bühne zu „<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Peggy Sue">Peggy Sue</span>“. Das muss man den Organisatoren lassen: Nirgends ist die Halle so voll wie bei den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mecklenburg-Vorpommern">Mecklenburg-Vorpommern</span>. Den Nerv des Messepublikums treffen sie.</p><p>Noch hier und da ein Schwatz mit den coolen Jungs von Elephant Gin, Weinhandlung Schollenberger und der Eiswerkstatt, dann ist die Luft raus. Durch die Lautsprecher wird sowieso das nahende Ende des Messetages verkündet. Zum Abschied geht’s zu den Müritzfischern. Eine Frau kauft Sprotten für ihre Katze. Ob es ihn nicht störe, wenn der gute Fisch als Haustierfutter dient. „Wieso denn?“, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Steffen Steinbeck">Steffen Steinbeck</span>. „Solange die Leute zahlen, ist es doch egal, was sie mit dem Essen machen.“</p><a id="eztoc_7_1"></a><h2>Mehr zum Thema:</h2><ul>
<li><a href="/Nachrichten/MV-aktuell/Bio-schon-wieder-out-MV-punktet-mit-regionalen-Produkten-auf-der-Gruenen-Woche" title="" class="pdb-article-link">Bio schon wieder out: MV punktet mit regionalen Produkten auf der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Internationale Grüne Woche Berlin">Grünen Woche</span></a></li>
<li><a href="/Nachrichten/MV-aktuell/Regional-ueberzeugt-Zwei-Unternehmen-aus-MV-zeigen-auf-Gruener-Woche-wie-es-geht" title="" class="pdb-article-link">Regional überzeugt: Zwei Unternehmen aus MV zeigen auf Grüner Woche wie es geht</a></li>
</ul><p><em>Von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Juliane Schultz">Juliane Schultz</span></em></p></div>

        
                        </div>
    </div>
    
                





<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465118"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24465118"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/Ostseezeitung"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24465118"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/ozlive"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465118"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FMV-aktuell%2FKollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_readersletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_readersletter" target="_blank" href="https://formulare.ostsee-zeitung.de/Leserbrief-zum-Artikel/url/aHR0cHM6Ly93d3cub3N0c2VlLXplaXR1bmcuZGUvTmFjaHJpY2h0ZW4vTVYtYWt0dWVsbC9Lb2xsZWt0aXZlLUthZmZlZWZhaHJ0LVNvLWt1cmlvcy13YXItZGVyLUF1c2ZsdWctenVtLU1WLVRhZy1hdWYtZGVyLUdydWVuZW4tV29jaGU=">Leserbrief schreiben</a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/MV-aktuell" title="MV aktuell" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus MV aktuell </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/vorpommern/grimmen/was-eine-oz-redakteurin-als-verkaeuferin-erlebte/737599323-1-ger-DE/Soll-ich-dir-auch-so-ein-suesses-Baby-machen-Was-eine-OZ-Redakteurin-als-Verkaeuferin-erlebte_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Autorin Carolin Riemer (r.) im Kundengespräch in der „Bunten Stube“ in Ahrenshoop."
                            title="Autorin Carolin Riemer (r.) im Kundengespräch in der „Bunten Stube“ in Ahrenshoop."
                            data-copyright="Margitta Sonnenberg (OZ-Archiv)" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/vorpommern\/grimmen\/was-eine-oz-redakteurin-als-verkaeuferin-erlebte\/737599323-1-ger-DE\/Soll-ich-dir-auch-so-ein-suesses-Baby-machen-Was-eine-OZ-Redakteurin-als-Verkaeuferin-erlebte_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Autorin Carolin Riemer (r.) im Kundengespr\u00e4ch in der \u201eBunten Stube\u201c in Ahrenshoop.&quot;,&quot;alt&quot;:&quot;Autorin Carolin Riemer (r.) im Kundengespr\u00e4ch in der \u201eBunten Stube\u201c in Ahrenshoop.&quot;,&quot;copyright&quot;:&quot;Margitta Sonnenberg (OZ-Archiv)&quot;,&quot;caption&quot;:&quot;Autorin Carolin Riemer (r.) im Kundengespr\u00e4ch in der \u201eBunten Stube\u201c in Ahrenshoop.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465118"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.ostsee-zeitung.de/Vorpommern/Grimmen/Was-eine-OZ-Redakteurin-als-Verkaeuferin-erlebte"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Der%20Kunde%20ist%20K%C3%B6nig%20-%20%E2%80%9ESoll%20ich%20dir%20auch%20so%20ein%20s%C3%BC%C3%9Fes%20Baby%20machen%3F%E2%80%9C%20Was%20eine%20OZ-Redakteurin%20als%20Verk%C3%A4uferin%20erlebte&amp;url=https://www.ostsee-zeitung.de/Vorpommern/Grimmen/Was-eine-OZ-Redakteurin-als-Verkaeuferin-erlebte&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.ostsee-zeitung.de%2FVorpommern%2FGrimmen%2FWas-eine-OZ-Redakteurin-als-Verkaeuferin-erlebte"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Der Kunde ist König
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Vorpommern/Grimmen/Was-eine-OZ-Redakteurin-als-Verkaeuferin-erlebte"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Vorpommern&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%\u201eSoll ich dir auch so ein s\u00fc\u00dfes Baby machen?\u201c Was eine OZ-Redakteurin als Verk\u00e4uferin erlebte&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">„Soll ich dir auch so ein süßes Baby machen?“ Was eine OZ-Redakteurin als Verkäuferin erlebte</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Was der Alltag so mit sich bringt – von kleinen Irrtümern, lustigen Dialogen, unfreiwilligem Humor und doppeldeutigen Komplimenten. Wer beruflich viel mit anderen Menschen zu tun hat, der erlebt die interessantesten Sachen.</p><span><!-- Methode uuid: "66a5f8b6-35fa-11ea-9bbe-d0581f586c2c"--></span>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18.01.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/nachrichten/mv-aktuell/pasewalk-fahrradfahrerin-autounfall-schwer-verletzt/737592780-4-ger-DE/82-Jaehrige-rammt-Fahrrad-Vier-Verletzte-zwei-davon-schwer_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Fahrradfahrerin wurde bei der Kollision mehrere Meter durch die Luft geschleudert und schwer verletzt."
                            title="Die Fahrradfahrerin wurde bei der Kollision mehrere Meter durch die Luft geschleudert und schwer verletzt."
                            data-copyright="Christopher Niemann" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/nachrichten\/mv-aktuell\/pasewalk-fahrradfahrerin-autounfall-schwer-verletzt\/737592780-4-ger-DE\/82-Jaehrige-rammt-Fahrrad-Vier-Verletzte-zwei-davon-schwer_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Fahrradfahrerin wurde bei der Kollision mehrere Meter durch die Luft geschleudert und schwer verletzt.&quot;,&quot;alt&quot;:&quot;Die Fahrradfahrerin wurde bei der Kollision mehrere Meter durch die Luft geschleudert und schwer verletzt.&quot;,&quot;copyright&quot;:&quot;Christopher Niemann&quot;,&quot;caption&quot;:&quot;Die Fahrradfahrerin wurde bei der Kollision mehrere Meter durch die Luft geschleudert und schwer verletzt.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                                    <div class="pdb-teaser3-image-icon pdb-image-icon">
                    <div class="pdb-teaser3-image-icon-picture pdb-image-icon-picture"></div>
                </div>
                    
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465118"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Pasewalk-Fahrradfahrerin-Autounfall-schwer-verletzt"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Pasewalk%20-%2082-J%C3%A4hrige%20rammt%20Fahrrad%3A%20Vier%20Verletzte%20%E2%80%93%20zwei%20davon%20schwer&amp;url=https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Pasewalk-Fahrradfahrerin-Autounfall-schwer-verletzt&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FMV-aktuell%2FPasewalk-Fahrradfahrerin-Autounfall-schwer-verletzt"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/MV-aktuell">MV aktuell</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Pasewalk</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/MV-aktuell/Pasewalk-Fahrradfahrerin-Autounfall-schwer-verletzt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%82-J\u00e4hrige rammt Fahrrad: Vier Verletzte \u2013 zwei davon schwer&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">82-Jährige rammt Fahrrad: Vier Verletzte – zwei davon schwer</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Bei einem Unfall in Pasewalk wurde eine Radfahrerin mehrere Meter durch die Luft geschleudert. Die Beifahrerin der 82-jährigen Unfallverursacherin wurde ebenfalls schwer verletzt. Beide Frauen wurden nach Greifswald geflogen – ihre Zustände sind kritisch.</p><span><!-- Methode uuid: "d58ea8ba-3a0d-11ea-8985-15ffdc3bd5c8"--></span>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18.01.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/oz/nachrichten/mv-aktuell/80-faelle-von-unterlassener-hilfe-richterbund-mv-gegen-haertere-strafen-fuer-gaffer/737581946-3-ger-DE/Dutzende-Faelle-von-unterlassener-Hilfe-in-MV-doch-kaum-Konsequenzen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="In einem Erste-Hilfe-Kurs kann man sein Wissen über Sofortmaßnahmen am Unfallort auffrischen."
                            title="In einem Erste-Hilfe-Kurs kann man sein Wissen über Sofortmaßnahmen am Unfallort auffrischen."
                            data-copyright="André Zelck/DRK" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/oz\/nachrichten\/mv-aktuell\/80-faelle-von-unterlassener-hilfe-richterbund-mv-gegen-haertere-strafen-fuer-gaffer\/737581946-3-ger-DE\/Dutzende-Faelle-von-unterlassener-Hilfe-in-MV-doch-kaum-Konsequenzen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;In einem Erste-Hilfe-Kurs kann man sein Wissen \u00fcber Sofortma\u00dfnahmen am Unfallort auffrischen.&quot;,&quot;alt&quot;:&quot;In einem Erste-Hilfe-Kurs kann man sein Wissen \u00fcber Sofortma\u00dfnahmen am Unfallort auffrischen.&quot;,&quot;copyright&quot;:&quot;Andr\u00e9 Zelck\/DRK&quot;,&quot;caption&quot;:&quot;In einem Erste-Hilfe-Kurs kann man sein Wissen \u00fcber Sofortma\u00dfnahmen am Unfallort auffrischen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465118"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/80-Faelle-von-unterlassener-Hilfe-Richterbund-MV-gegen-haertere-Strafen-fuer-Gaffer"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Helfen%20statt%20gaffen%20-%20Dutzende%20F%C3%A4lle%20von%20unterlassener%20Hilfe%20in%20MV%20%E2%80%93%20doch%20kaum%20Konsequenzen&amp;url=https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/80-Faelle-von-unterlassener-Hilfe-Richterbund-MV-gegen-haertere-Strafen-fuer-Gaffer&amp;via=ozlive" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465118"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20ostsee-zeitung.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20ostsee-zeitung.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.ostsee-zeitung.de%2FNachrichten%2FMV-aktuell%2F80-Faelle-von-unterlassener-Hilfe-Richterbund-MV-gegen-haertere-Strafen-fuer-Gaffer"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Helfen statt gaffen
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/MV-aktuell/80-Faelle-von-unterlassener-Hilfe-Richterbund-MV-gegen-haertere-Strafen-fuer-Gaffer"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Dutzende F\u00e4lle von unterlassener Hilfe in MV \u2013 doch kaum Konsequenzen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Dutzende Fälle von unterlassener Hilfe in MV – doch kaum Konsequenzen</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Die Polizei in Mecklenburg-Vorpommern hat im vergangenen Jahr in 80 Fällen ermittelt. Autofahrer halten nicht an, wenn ein Fahrzeug im Graben landet, Passanten gehen vorbei, wenn jemand hilflos auf der Straße liegt. Opferverbände merken eine gewisse Kaltherzigkeit in der Gesellschaft.</p><span><!-- Methode uuid: "57039abe-231f-11ea-8177-94f6c7e71220"--></span>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18.01.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniCZvpkYYPRY6eK04LT634SBonGsSPPcVu3Hj31muaeKT21j1XthiWf2eVHCz4U/sTz19VwpJIxx8rjBmGzbz1mqnFm4TtCQ5hQ1QqZ7XBLEPUIFmXjnCrZ6MI1OT47BRBo5WxTTFZmLJNYcFhuYwIfMDw2UYKyHGvbh7YQK0tugE1nHFZHRZ/5PuzOps871cfEyW/0rUrvs8O8rVz02ztoTX+U+RYkXnVzFm/hhztfU4LPUtgGwAMfRlGjmcq4rpzZfWUfYYS/mjaPJofM2sY3u6uTLaEwf7dhqxtXtfgAWTCYpgfcUnHKREVHOAY8XSZ1z/PGoyUKlNoCiQgSjSnyw00x+Q7oCi9iM1GAVoFJbmDU/zAl8odMImKJ8D2A9IF5nHoIrFTB7ODeev5URRf8g=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                    </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/Ostseezeitung" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/ozlive" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/ostseezeitungde" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             title="Ostsee Zeitung | Ihre Zeitung aus Mecklenburg-Vorpommern"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/oz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.ostsee-zeitung.de/Nachrichten/MV-aktuell/Kollektive-Kaffeefahrt-So-kurios-war-der-Ausflug-zum-MV-Tag-auf-der-Gruenen-Woche">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer" target="_self">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mecklenburg" class="pdb-navigation-headline_footer" target="_self">Mecklenburg</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Rostock" class="pdb-navigation-link_footer" target="_self">Rostock</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Wismar" class="pdb-navigation-link_footer" target="_self">Wismar</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Bad-Doberan" class="pdb-navigation-link_footer" target="_self">Bad Doberan</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Grevesmuehlen" class="pdb-navigation-link_footer" target="_self">Grevesmühlen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Guestrow" class="pdb-navigation-link_footer" target="_self">Güstrow</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Suedwestmecklenburg" class="pdb-navigation-link_footer" target="_self">Südwestmecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Mittleres-Mecklenburg" class="pdb-navigation-link_footer" target="_self">Mittleres Mecklenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mecklenburg/Oestliches-Mecklenburg" class="pdb-navigation-link_footer" target="_self">Östliches Mecklenburg</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Vorpommern" class="pdb-navigation-headline_footer" target="_self">Vorpommern</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Greifswald" class="pdb-navigation-link_footer" target="_self">Greifswald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Stralsund" class="pdb-navigation-link_footer" target="_self">Stralsund</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Ruegen" class="pdb-navigation-link_footer" target="_self">Rügen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Usedom" class="pdb-navigation-link_footer" target="_self">Usedom</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Ribnitz-Damgarten" class="pdb-navigation-link_footer" target="_self">Ribnitz-Damgarten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Grimmen" class="pdb-navigation-link_footer" target="_self">Grimmen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Vorpommern/Suedvorpommern" class="pdb-navigation-link_footer" target="_self">Südvorpommern</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/MV-aktuell" class="pdb-navigation-link_footer" target="_self">MV aktuell</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Polizei-Report" class="pdb-navigation-link_footer" target="_self">Polizei-Report</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer" target="_self">Lokalsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/FC-Hansa" class="pdb-navigation-link_footer" target="_self">FC Hansa</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Themenseiten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenseiten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer" target="_self">Multimedia</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Termine" class="pdb-navigation-link_footer" target="_self">Termine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Ostsee-Anzeiger" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ostsee-Anzeiger</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-und-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen und Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-und-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto und Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-und-Trinken" class="pdb-navigation-link_footer" target="_self">Essen und Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-und-Beruf" class="pdb-navigation-link_footer" target="_self">Studium und Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaft-und-Umwelt" class="pdb-navigation-link_footer" target="_self">Wirtschaft und Umwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/OZ-Redaktion" class="pdb-navigation-link_footer" target="_self">OZ-Redaktion</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-und-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen und Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-und-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familienanzeigen2" class="pdb-navigation-link_footer" target="_self">Familienanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Partnerportal" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Partnerportal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-und-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-und-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/OZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">OZ Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/OZ-Newsletter" class="pdb-navigation-link_footer" target="_self">OZ-Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/OZ-Medienhaus"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-und-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Die-Regeln-des-Leserbriefforums"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Verlagsservice/Kontakt/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-46151203-2';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.ostsee-zeitung.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-46151203-2']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>


                            
                          <script src="//a.teads.tv/page/62460/tag"></script>
                  <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6641483425cd.js");
</script>

                        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
