<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326612"/><title>Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick</title><link rel="preconnect" href="https://cmp-sp.ostsee-zeitung.de"/><link rel="dns-prefetch" href="https://cmp-sp.ostsee-zeitung.de"/><link rel="preload" href="/pf/resources/cmp/tcf-stub.js?d=128" as="script"/><link rel="preload" href="https://cmp-sp.ostsee-zeitung.de/wrapperMessagingWithoutDetection.js" as="script"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://script.ioam.de"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="http://c.amazon-adsystem.com"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.ostsee-zeitung.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.ostsee-zeitung.de/resizer/5364IR9wClaapVhyHQmHxHNh1Kg=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 428w, https://www.ostsee-zeitung.de/resizer/aSU_IOc_Pd0ivvxOcHSm3TnQmV0=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 642w" imageSizes="(min-width: 0px) 428px"/><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/ostsee-zeitung/manifest.json?d=128"/><script src="/pf/resources/cmp/tcf-stub.js?d=128"></script><script>window._sp_ = {
            config: {
                accountId: 1281,
                baseEndpoint: 'https://cmp-sp.ostsee-zeitung.de',
                propertyHref: 'https://ostsee-zeitung.de',
                
                joinHref: true
            },};
        </script><script src="https://cmp-sp.ostsee-zeitung.de/wrapperMessagingWithoutDetection.js" async=""></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ostsee-zeitung.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ostsee-zeitung.de/lokales/rostock","name":"Rostock"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ostsee-zeitung.de/lokales/rostock/immobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html","name":"Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ostsee-zeitung.de","publisher":{"@type":"NewsMediaOrganization","name":"Ostsee-Zeitung","logo":{"@type":"ImageObject","url":"https://www.ostsee-zeitung.de/pf/resources/pwa/oz/icon-533x533.png?d=128","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.ostsee-zeitung.de/lokales/rostock/immobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html","author":{"@type":"Person","name":"Michaela Krohn","url":"https://www.ostsee-zeitung.de/autoren/michaela-krohn/"},"datePublished":"2022-08-25T09:00:00+02:00","dateModified":"2022-08-25T09:02:54+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Ostsee-Zeitung","logo":{"@type":"ImageObject","url":"https://www.ostsee-zeitung.de/pf/resources/pwa/oz/icon-533x533.png?d=128","width":"533","height":"533"}},"mainEntityOfPage":"https://www.ostsee-zeitung.de/lokales/rostock/immobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html","headline":"Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick","description":"Am teuersten sind Häuser und Wohnungen in MV in Rostock. Fallen die Preise, nimmt das der Immobilienblase zwar wieder etwas Luft. Wohnraum bleibt aber weiter rar – kommentiert OZ-Redakteurin Michaela Krohn.","articleBody":"Für alle, die sich eine Immobilie im Nordosten anschaffen wollen, gibt eine gute Nachricht – zumindest auf den ersten Blick. Die Preise für Eigentumswohnungen und Eigenheime sinken gerade wieder. Jedenfalls hat das eine Auswertung des Internetportales Immoscout24 ergeben. Am teuersten sind Häuser und Wohnungen in MV aber immer noch in der größten Stadt des Landes. Der Wohnungsmarkt in Rostock gilt als angespannt – und das ist noch untertrieben. Dass die Immobilienpreise sinken, scheint so zwar ein Indiz in Richtung erste Entspannungen zu sein. Lesen Sie auch Das hat aber auch tragische Gründe. Viele können sich ihre Wunschimmobilie vor allem seit Beginn des Ukraine-Krieges und der damit einhergehenden Inflation nicht mehr leisten. Ob sie es jetzt können, wenn die Preise etwas sinken? Fraglich. Außerdem: Der Wohnungsmarkt bleibt angespannt. Fallen die Preise, nimmt das der Immobilienblase zwar wieder etwas Luft. Wohnraum bleibt aber weiter rar. Und: Wer auf der anderen Seite steht und eine Immobilie verkaufen will, muss nun wieder mit weniger Einnahmen rechnen. Bitter dürfte das vor allem für jene sein, die sich eine Immobilie als Anlage, als Altersvorsorge zum Beispiel, zugelegt haben.","image":[{"@type":"ImageObject","description":"Wer sein Haus zum Verkauf stellt, sollte wissen, wie viel die Immobilie wert ist.","url":"https://www.ostsee-zeitung.de/resizer/FTJmIX25VG-yj8IouzY4sFzs-yE=/1024x576/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg","height":"576","width":"1024"}],"articleSection":"Rostock","isPartOf":{"@type":["CreativeWork","Product"],"name":"Ostsee-Zeitung","productID":"ostsee-zeitung.de:showcase"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=128" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=128" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=128" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/oz/favicon.ico?d=128"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-16x16.png?d=128" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-32x32.png?d=128" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-96x96.png?d=128" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/oz/apple-touch-icon-60x60.png?d=128"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/oz/apple-touch-icon-76x76.png?d=128"/><script async="" src="/pf/resources/cpg/OZ_single.js?d=128"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"OZ","mst_resource_section":"r1:/lokales/rostock,r2:/mecklenburg-vorpommern,","mst_resource_tags":"immobilien|immobilienmarkt|mecklenburg-vorpommern|rostock-stadt|tcf-kommentar|tct-immobilien|kommentar|mecklenburg|rostock|mecklenburg-rostock|","mst_resource_type":"article","mst_resource_source":"Ostsee Zeitung","mst_ad_var_2":"lokales/rostock","ad_unit_pagetype":"article-pw","mst_page_id":"VOJA32HLL72TAKY4BA6Z6XOPM4","mst_resource_publication_date":"2022-08-25T07:00:00+00:00","mst_resource_update_date":"2022-08-25T07:00:00+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"kostenpflichtig"});
  </script><meta name="description" content="Am teuersten sind Häuser und Wohnungen in MV in Rostock. Fallen die Preise, nimmt das der Immobilienblase zwar wieder etwas Luft. Wohnraum bleibt aber weiter rar – kommentiert OZ-Redakteurin Michaela Krohn."/><meta property="og:description" content="Am teuersten sind Häuser und Wohnungen in MV in Rostock. Fallen die Preise, nimmt das der Immobilienblase zwar wieder etwas Luft. Wohnraum bleibt aber weiter rar – kommentiert OZ-Redakteurin Michaela Krohn."/><meta name="author" content="Michaela Krohn"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@OZlive"/><meta name="twitter:domain" content="https://www.ostsee-zeitung.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="OZ - Ostsee Zeitung"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick"/><link rel="canonical" href="https://www.ostsee-zeitung.de/lokales/rostock/immobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html"/><meta property="og:url" content="https://www.ostsee-zeitung.de/lokales/rostock/immobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html"/><link rel="amphtml" href="https://www.ostsee-zeitung.de/lokales/rostock/immobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html?outputType=valid_amp"/><meta property="og:image" content="https://www.ostsee-zeitung.de/resizer/Rje_V3L103qSALzSJbP6PnmoUVY=/1200x675/filters:quality(70):watermark(assets.rndtech.de/oz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg"/><meta property="og:image:secure_url" content="https://www.ostsee-zeitung.de/resizer/Rje_V3L103qSALzSJbP6PnmoUVY=/1200x675/filters:quality(70):watermark(assets.rndtech.de/oz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Wer sein Haus zum Verkauf stellt, sollte wissen, wie viel die Immobilie wert ist."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="128"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-08-24_build-758"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PCZNP-TF7EU-BEMKC-UDVH9-68VW9",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PCZNP-TF7EU-BEMKC-UDVH9-68VW9";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3xrxayyhfrpa-f-8888f6c85-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217886","ak.ai":parseInt("728712",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"474617","ak.r":37049,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58894,"ak.gh":"23.207.199.112","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661414494","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zQR2W5HGUdnZ/qq3HbD9Sneit60INYJamk3buPyxpu782qAFZTk28rhSkos/TYVXXFExnpUp90wv1v4qEbG67oB5Bbr6YECwlhQEfQyfxHvVA+bkVImOLYE0HXefdIYaacfB5dZC+2vkgmPjJ2gF6zdn/esvalI9OJn2K2aKQ2ZZS+xjY9oaPPq3qIm16bqFIM4U842DmbPJZwun7LKZ0Zlf5pDaGtbLpL0AJkiaJVGQnada4mGWpfRkA/nBL9P3khp+b8IG1TkjuvN9t5YyJ4vKFhO59LJCQzWzXZeh2N05tcYNA7Z4S/4myn1mjcUB/mWVIszcUuL8I2XSBAS641y+Xd9/8Aj67yb3/MMXUQ+H0sazfBFKGjCkFIh2ZVLZISJFHIdt/JVpwbU1XW2CbgTPfqqLbIZV9iliZdzTpQw=","ak.pv":"27","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 ditxFf"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 hEONLI"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 jfUfxM"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 iYksQT"><label for="queryly_toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img"><path d="M22.731 21.422l-6.422-6.405A8.576 8.576 0 0018.24 9.6c0-4.743-3.87-8.602-8.625-8.602S1 4.859 1 9.6c0 4.743 3.86 8.592 8.615 8.592a8.53 8.53 0 005.377-1.883l6.432 6.417a.92.92 0 001.507-.298.922.922 0 00-.2-1.006v-.001zM9.615 16.353c-3.733 0-6.77-3.029-6.77-6.752 0-3.733 3.037-6.762 6.77-6.762 3.743 0 6.78 3.03 6.78 6.762 0 3.723-3.037 6.752-6.78 6.752z" fill="currentColor"></path></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 iYksQT"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img" aria-labelledby="side-menu-header-Menü-close"><title id="side-menu-header-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 eELXLo"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 lgzNJu"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 rzPqW"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 eGhpTG">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 klqGRR"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">OZ+ lesen</button></a></div><a href="/themen/70-jahre-oz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="70 Jahre OZ"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">70 Jahre OZ</div></a><a href="/themen/rostock-lichtenhagen-1992/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rostock-Lichtenhagen 1992"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Rostock-Lichtenhagen 1992</div></a><a href="/themen/rostock-gehalter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gehaltscheck Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Gehaltscheck Rostock</div></a><a href="/themen/sparen-in-mv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sparen in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Sparen in MV</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 eGhpTG">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 klqGRR"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Lokales</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/rostock/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Rostock</div></a><a href="/lokales/vorpommern-greifswald/greifswald/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Greifswald"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Greifswald</div></a><a href="/lokales/vorpommern-greifswald/usedom/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Usedom"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Usedom</div></a><a href="/lokales/vorpommern-ruegen/ruegen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rügen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Rügen</div></a><a href="/lokales/nordwestmecklenburg/wismar/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wismar"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Wismar</div></a><a href="/lokales/vorpommern-ruegen/stralsund/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stralsund"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Stralsund</div></a><a href="/lokales/vorpommern-ruegen/ribnitz-damgarten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ribnitz-Damgarten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Ribnitz-Damgarten</div></a><a href="/lokales/rostock-lk/bad-doberan/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bad Doberan"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Bad Doberan</div></a><a href="/lokales/nordwestmecklenburg/grevesmuehlen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grevesmühlen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Grevesmühlen</div></a><a href="/lokales/vorpommern-ruegen/grimmen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grimmen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Grimmen</div></a></div><a href="/mecklenburg-vorpommern/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="MV-Nachrichten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">MV-Nachrichten</div></a><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Osten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 eGhpTG">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 klqGRR"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Landespolitik MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Wirtschaft in MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/hansa-rostock/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hansa Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Hansa Rostock</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Panorama</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/panorama/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Panorama MV</div></a></div><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Promis</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Reise</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/reise/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reisen &amp; Tourismus MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Reisen &amp; Tourismus MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Medien</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/medien/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Filme aus MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Filme aus MV</div></a></div><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Digital</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Kultur MV</div></a></div><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Familie</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/familie/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familien MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Familien MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Gesundheit</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/gesundheit/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Gesundheit MV</div></a></div><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Lifestyle</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb">Bauen &amp; Wohnen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/bauen-und-wohnen/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 gWalpy">Bauen &amp; Wohnen in MV</div></a></div><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Geld &amp; Finanzen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Liebe &amp; Partnerschaft</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Beruf &amp; Bildung</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 cxEOSr" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-lightbox-burger-oz" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 dxrDOX"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 hEONLI"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 jfUfxM"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 iYksQT"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img" aria-labelledby="side-menu-header-Benutzer-Menü-close"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_oz" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine OZ" class="Tabstyled__Tab-sc-16d1gur-0 eELXLo"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine OZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 rzPqW"><div role="tabpanel" aria-labelledby="Meine OZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 fYUdZR"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 klqGRR"><a href="https://xpaper.ostsee-zeitung.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">E-Paper lesen &gt;</div></a><a href="https://abo.ostsee-zeitung.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Abo bestellen &gt;</div></a><a href="https://abo.ostsee-zeitung.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Abo kündigen &gt;</div></a><a href="https://service.ostsee-zeitung.de/OZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 eRaQcb" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fNOLhq">Kontakt &gt;</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 cxEOSr" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-lightbox-user-oz" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 hmshDC"><svg width="1em" height="1em" viewBox="0 0 1000 1000" fill="none" xmlns="http://www.w3.org/2000/svg" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 ekiiaC" role="img"><path d="M716.06 433.06H700.9a1.867 1.867 0 00-1.587.543 1.866 1.866 0 00-.513 1.597v126.74a1.868 1.868 0 002.1 2.13h15.16c51.87 0 60.6-19.52 60.6-63.69s-8.73-67.32-60.6-67.32zm16 188.92h-94.85a3.303 3.303 0 01-2.546-.981 3.31 3.31 0 01-.944-2.559v-235a3.322 3.322 0 013.49-3.55h94.85c53.2 0 109.41 23.94 109.41 121 0 92.26-56.21 121.05-109.41 121.05v.04zM308.78 378c-19.65 0-53.88 14.64-59.66 55.63l-.49-25.08v-20.19a4.643 4.643 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.14a4.645 4.645 0 00-4.635 2.989 4.643 4.643 0 00-.295 1.931v228.7a4.643 4.643 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V491.37c0-32 11.33-50.76 37-51.74 11.82-.5 23.16 3.44 34.49 10.84 3 1.47 4.93 1.47 6.9-1l27.6-50.27c1.48-3 1-4.93-1.48-6.9-10.38-8.86-26.14-14.3-41.92-14.3h-2.44zm140.69 55.63l-.47-28.51v-16.76a4.66 4.66 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.16a4.645 4.645 0 00-4.635 2.989 4.66 4.66 0 00-.295 1.931v228.7a4.66 4.66 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V480c0-26.12 13.8-43.38 37.46-43.38 24.64 0 37 17.26 37 43.38v137a4.658 4.658 0 001.354 3.566 4.659 4.659 0 003.566 1.354h59.15a4.658 4.658 0 003.566-1.354A4.659 4.659 0 00592.43 617V466.73c0-48.72-29.46-88.65-77-88.65-38 0-63.38 34.23-65.93 55.57l-.03-.02zM942.38 500c0 244.32-198.06 442.38-442.38 442.38S57.62 744.32 57.62 500 255.68 57.62 500 57.62 942.38 255.68 942.38 500zm47.62 0c0-270.62-219.38-490-490-490S10 229.38 10 500s219.38 490 490 490 490-219.38 490-490z" fill="var(--svgDarkMode, #4F80FF)"></path></svg><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__LogoAreaContainer-dbbo1n-6 eGrWhs"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 LogoAreastyled__LogoAreaContainer-sc-1ieric2-1 ldHyLU boWVwr"><div class="LogoAreastyled__LogoAreaContent-sc-1ieric2-0 iYlMsD"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 eftmKA"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 jXtgIe" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 kPOHXL"><label for="queryly_toggle"><svg width="1em" height="1em" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="SearchButtonstyled__Icon-sc-1j37x6h-1 ha-DIeg" role="img"><title>Such-Button</title><path d="M1.057 17.852l5.352-5.338A7.147 7.147 0 014.8 8.001C4.8 4.048 8.025.832 11.988.832s7.179 3.217 7.179 7.169c0 3.952-3.217 7.16-7.179 7.16a7.107 7.107 0 01-4.482-1.569l-5.36 5.347a.764.764 0 01-.972.097.771.771 0 01-.117-1.184zm10.931-4.224c3.11 0 5.642-2.524 5.642-5.627a5.642 5.642 0 00-5.642-5.635c-3.12 0-5.65 2.524-5.65 5.635 0 3.103 2.53 5.627 5.65 5.627z" fill="currentColor"></path></svg></label></button></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE LogoAreastyled__LogoLink-sc-1ieric2-2 dTyzws"><div class="Logostyled__Logo-sc-1wjm2zn-0 kSTZdF" data-testid="Logo" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Oz"><svg viewBox="0 0 290 56" fill="none" height="20" role="img"><g clip-path="url(#oz_svg__a)"><path fill="var(--svgDarkMode, #000)" d="M9.729 14.943h-.044c-2.503.008-4.59.836-6.204 2.46C1.215 19.684-.021 23.46.001 28.032c.014 4.543 1.288 8.3 3.586 10.576 1.618 1.604 3.683 2.416 6.138 2.416h.05c3.308-.008 5.997-1.395 7.775-4.01 1.55-2.278 2.396-5.502 2.383-9.07v-.011c-.013-3.484-.925-6.683-2.564-9.01-1.836-2.604-4.477-3.98-7.64-3.98zm2.87 23.52c-.766.769-1.717 1.16-2.828 1.163-1.006.004-1.86-.339-2.552-1.024-2.086-2.063-2.373-6.74-2.389-10.585-.018-3.845.228-8.527 2.313-10.625.696-.7 1.564-1.056 2.581-1.06h.022c1.093 0 2.033.383 2.793 1.137 1.688 1.674 2.549 5.21 2.56 10.51v.056h.003c.012 5.238-.83 8.747-2.503 10.428zm19.493-12.675l-3.932-1.76c-2.002-.91-3.799-1.909-3.807-4.087-.003-1.05.304-1.891.912-2.502.71-.712 1.815-1.09 3.197-1.093h.024c1.402 0 2.575.462 3.488 1.372 1.8 1.795 1.973 4.71 1.973 4.738v.06l1.008-.01-.02-7.007v-.06l-.905.005-.012.043c-.124.451-.388.68-.786.684h-.003c-.378 0-.895-.218-1.493-.469-.878-.368-1.97-.827-3.162-.827-4.099.017-6.739 2.707-6.725 6.853.015 5.245 2.022 6.175 4.345 7.252.13.06.261.12.393.183l4.527 2.093c1.404.649 2.841 1.613 2.848 3.836.005 1.355-.378 2.43-1.138 3.195-.823.827-2.075 1.267-3.624 1.272h-.027c-3.183 0-5.561-2.612-6.062-6.662l-.006-.053-1.067.006.034 7.49v.06l.96-.002.01-.049c.086-.465.3-.647.762-.648.464 0 1.051.21 1.73.454 1.005.36 2.255.807 3.724.807h.015c4.08-.017 7.155-3.25 7.152-7.521v-.132l-.004.004c-.046-3.853-1.384-6.177-4.33-7.525zm22.925-10.309l-17.627.067h-.058l-.167 7.117-.002.061 1.096-.005.002-.057c.167-4.25 1.543-5.99 4.75-6.01h.927l.078 22.65-2.937.005-.002 1.138 10.43-.033-.01-1.138-2.972.003-.079-22.638h.964c3.002 0 4.37 1.8 4.571 6.011l.003.057 1.25-.002-.215-7.168-.002-.058zm12.56 10.404l-3.93-1.775c-2.003-.91-3.8-1.909-3.796-4.086-.008-1.04.293-1.876.895-2.486.707-.716 1.815-1.099 3.202-1.106h.027c1.4 0 2.573.46 3.485 1.37 1.8 1.794 1.973 4.709 1.973 4.736v.06l1.004.002-.02-7.016v-.06l-.9.005-.013.044c-.123.457-.38.68-.786.683h-.003c-.378 0-.896-.218-1.494-.47-.876-.367-1.966-.825-3.148-.825h-.001c-4.107.017-6.751 2.71-6.738 6.864.014 5.255 2.034 6.18 4.374 7.252.121.056.243.111.365.169L66.6 31.35c1.405.637 2.842 1.589 2.848 3.822.006 1.486-.452 2.634-1.361 3.41-.816.696-1.988 1.066-3.39 1.071h-.007c-3.2 0-5.591-2.615-6.093-6.665l-.007-.052-1.066-.007.031 7.501v.06l.963-.01.01-.048c.086-.466.3-.647.762-.648.464 0 1.052.21 1.733.454 1.006.36 2.258.807 3.73.806h.007c4.08-.016 7.155-3.245 7.15-7.51v-.131l-.003.003c-.045-3.903-1.344-6.157-4.33-7.524zm22.741 6.415l-1.131-.002v.06c.008 1.825-.459 3.517-1.313 4.762-.965 1.405-2.36 2.151-4.039 2.158l-3.518.009-.04-11.42.737-.004h.035c1.24 0 2.131.285 2.722.872.668.662.98 1.717.983 3.32v.06l1.009-.007-.115-4.792.078-4.7v-.062l-.993.009v.06c.004 2.992-.97 4.056-3.727 4.067l-.727.005-.041-10.043 2.183-.009h.036c1.99 0 3.538.537 4.604 1.596 1.043 1.036 1.574 2.542 1.577 4.474v.06l1.108-.001-.03-7.231v-.06l-16.834.055.001 1.138 2.884-.01.078 22.65-2.884.01.011 1.129 17.375-.06-.03-8.034v-.06zm19.544 0l-1.142-.002.001.06c.007 1.825-.459 3.516-1.314 4.762-.964 1.405-2.36 2.15-4.038 2.158l-3.507.01-.039-11.42.724-.006h.033c1.25 0 2.147.287 2.74.877.667.662.977 1.716.979 3.317v.06l1.009-.008-.112-4.791.075-4.701.001-.061-1.006.008v.06c.005 2.991-.968 4.056-3.717 4.068l-.733-.007-.033-10.034 2.186-.006h.037c3.968 0 6.162 2.154 6.179 6.07v.059l1.097-.001-.029-7.231v-.06l-16.836.055.011 1.138 2.872-.01.079 22.638-2.872.01-.002 1.14 17.376-.059-.019-8.033v-.06zm81.118 0l-1.142-.002.001.06c.007 1.825-.459 3.516-1.314 4.762-.964 1.405-2.36 2.15-4.038 2.158l-3.508.01-.038-11.42.724-.006h.033c1.25 0 2.147.287 2.74.877.667.662.977 1.716.979 3.317v.06l1.009-.008-.112-4.791.075-4.701.001-.061-1.006.008v.06c.005 2.991-.968 4.056-3.717 4.068l-.733-.007-.033-10.034 2.186-.006h.037c3.968 0 6.162 2.154 6.179 6.07v.059l1.097-.001-.029-7.231v-.06l-16.836.055.011 1.138 2.872-.01.079 22.638-2.872.01-.002 1.14 17.376-.059-.019-8.033v-.06zm-19.796.18c-.06 1.643-.404 3.018-1.05 4.205-1.302 2.447-3.208 2.641-5.564 2.641l-4.076.015 11.285-22.998.009-.814-15.041.05.029 7.054v.06l1.128-.011.003-.057c.067-1.646.419-2.85 1.075-3.679 1.46-1.863 3.252-2.243 5.67-2.253l2.115-.01c-.75 1.534-11.017 22.513-11.229 22.938l-.007.013.005.868 16.46-.06.261-7.96.002-.063-1.073.003-.002.058zm30.006 6.739l-.076-22.635 2.872-.01-.014-1.141-10.295.03.014 1.141 2.872-.01.075 22.647-2.872.01.001 1.14 10.237-.042h.059l-.001-1.14-2.872.01zm22.719-23.738l-17.627.067h-.059l-.166 7.116-.002.062 1.096-.005.002-.057c.167-4.252 1.542-5.99 4.749-5.998l.928-.011.078 22.648-2.938.006-.002 1.14 10.431-.032-.01-1.142-2.973.015-.078-22.649h.964c3.002 0 4.37 1.8 4.571 6.01l.003.058 1.25-.006-.215-7.164-.002-.058zm22.035-.029l-7.069.017h-.06l-.003 1.152 2.919-.021.049 16.733c.016 4.912-2.714 5.958-5.008 5.97h-.014c-2.638 0-3.876-1.596-3.895-5.022l-.056-17.646 2.84-.012.002-1.14-10.331.04.011 1.14 2.938-.017.052 17.027c.006 2.373.679 4.22 2 5.492 1.238 1.192 3.042 1.822 5.218 1.822h.043c4.759-.024 7.478-2.737 7.459-7.444l-.056-16.95h2.972l-.011-1.141zm15.064.04l-.002 1.138 2.783-.004.048 13.487-8.563-14.563-.017-.03-7.651.02h-.06l-.002 1.14 2.784-.007.078 22.638-2.785.016v1.14l6.884-.021.001-1.138-2.714.01-.071-20.043 12.598 21.542.017.03.925-.003-.083-24.22 2.68-.017.001-1.126-6.791.012h-.06zm28.52 15.442l-.008-1.176-9.161.029.012 1.172 2.432-.005.022 5.52c0 1.07-.276 1.888-.821 2.432-.549.548-1.373.825-2.452.825h-.028c-5.512 0-5.543-7.979-5.559-12.267-.015-4.709.519-10.971 5.307-10.989h.03c3.694 0 5.2 3.522 5.814 6.481l.01.047.861.008-.023-6.985v-.059l-.844-.003-.004.055c-.059.71-.358.715-.598.719-.196 0-.586-.19-1.08-.432-1.026-.501-2.574-1.258-4.263-1.258h-.029c-6.956.022-10.057 6.572-10.044 13.053.013 3.461.94 6.672 2.609 9.041 1.837 2.608 4.411 3.985 7.447 3.985h.045c1.375-.006 2.535-.46 3.657-.898 1.095-.427 2.227-.87 3.539-.876.264-.005.498.031.772.071l.112.017-.029-8.503 2.274-.004z"></path><path fill="var(--svgDarkModeTransparent, #FFEFCB)" d="M124.986 39.766h-1.884c-4.314 0-7.811-3.493-7.811-7.801V17.722h17.507v14.243c0 4.308-3.498 7.801-7.812 7.801z"></path><path fill="var(--svgDarkMode, #000)" d="M124.803 39.866h-1.517c-4.464 0-8.095-3.627-8.095-8.084v-14.16h17.706v14.16c0 4.457-3.631 8.084-8.094 8.084zM115.39 17.82v13.96c0 4.349 3.542 7.886 7.896 7.886h1.517c4.354 0 7.896-3.537 7.896-7.885V17.82H115.39z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M120.523 23.043c-.231-.056-.151.216-.317.296-.219.08-.324-.22-.391-.372-.337-.26-.14.367-.454.31-.201-.221.238-.447-.032-.654-.108-.096-.219.025-.301.078-.029.096.025.15.038.231-.368.066.006-.515-.417-.467-.069.014-.123.095-.138.162.147.288.362.564.509.849.025.096.159.343.298.181.119.272.272-.12.408.072.067.165-.138.162-.194.297-.168.366.143.643.386.875.27.044.597.196.858.076.462.006.575-.455.824-.699.202.303.555.292.841.404.478-.049 1.158-.002 1.395-.611.058-.23.115-.57-.047-.776-.108-.069-.242-.15-.379-.072-.177-.07-.394-.099-.516-.25.111-.135.302-.16.466-.213.356-.2.471-.662.61-1.055.081.083.108.192.134.3.185.492.534.85.996 1.072a1.24 1.24 0 01-.423.185c-.206.081-.408-.152-.546.064-.167.229-.046.545.005.79.147.26.418.48.689.606.516.128 1.116-.016 1.462-.462.08.07.121.164.12.274.199.464.689.579 1.181.555.259-.065.532-.21.685-.483.082-.053.231-.05.248-.187-.134-.204-.065-.517-.308-.67.289-.16.858.174.903-.357.152-.272.592-.579.322-.91-.038-.095-.174-.068-.228-.028-.045.23.034.557-.201.72-.147-.192.006-.45-.06-.641-.122-.07-.26.038-.383.09-.111.23.078.452.076.655-.233.065-.284-.249-.462-.277-.434-.032-.002.41-.236.5-.163-.07-.162-.245-.2-.383-.136-.124-.288.026-.424.064-.069.137-.017.3.009.436.149.178.316-.118.463.073.24.384-.371.214-.347.5-.015.164.052.287.203.302.177 0 .219-.202.33-.296.068 0 .205-.053.217.057a.88.88 0 01-.442.593c-.22.134-.491.021-.709-.02-.203-.071-.339-.291-.404-.481-.025-.205.219-.04.262-.202.096-.15-.011-.327-.147-.396-.148-.138.112-.216.045-.38-.054-.096-.16-.193-.283-.18a.33.33 0 00-.306.405c-.096.08-.218.051-.3.146-.221.27.419.36.009.558-.303.161-.727.401-1.065.14-.298-.153-.541-.47-.551-.81-.012-.163.165-.202.288-.201a.404.404 0 01.244.289c.067.123.119.314.325.262.381-.215-.161-.342-.077-.588.016-.338.355-.146.505-.115.124-.136.234-.298.252-.502-.042-.108-.162-.19-.257-.234-.298-.22-.249.324-.48.214-.067-.028-.067-.125-.012-.164.111-.122.003-.286-.078-.396a2.168 2.168 0 00-.396.092c-.272-.165.114-.34.062-.572-.107-.247-.328.012-.462-.167-.082-.056-.028-.164-.012-.246a.875.875 0 00-.214-.355c-.189-.11-.205.16-.343.24-.111.15.036.273.105.396-.073.38-.34-.127-.52.104-.056.134-.042.298.077.395.056.137.025.34-.085.42-.108-.109-.01-.258-.174-.355-.626.021.106.437-.319.636-.151.136-.203-.11-.298-.165-.122-.041-.245.052-.343.132.013.19.147.382.309.451.645-.332.131.533.47.727.096-.052.233-.133.233-.27.03-.136.167-.283.331-.281.122.055.201.22.134.369-.059.299-.306.567-.582.7-.368.173-.735-.036-1.033-.2-.133-.193.195-.256.142-.448a.254.254 0 00-.327-.153c-.066-.043-.066-.125-.052-.205-.012-.108-.065-.245-.201-.247-.245-.004-.168.311-.169.473-.069.095-.205.053-.274.162-.082.15.052.218.147.327.039.178-.044.34-.141.49-.236.228-.628.142-.928.113-.122-.057-.312-.14-.283-.29.203.083.409-.077.585-.047.097-.053.099-.23.073-.34.057-.23-.243-.18-.255-.344.043-.148.219-.188.341-.146.124-.066.03-.257.087-.38.028-.109-.11-.123-.176-.165z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M123.357 23.059c.111-.094.271.126.3-.065-.026-.055-.108-.07-.162-.097-.042.055-.287.053-.138.162zm1.403.001c-.067-.083-.176-.084-.258-.098-.054.014-.122.122-.029.164.081 0 .231 0 .287-.065zm3.66 1.754c-.028-.002-.056-.002-.068-.002-.098.176-.315.2-.384.364.08.043.148.124.228.138.164-.105.154-.337.224-.5zm-2.044-.008c.015-.163-.187-.302-.299-.154-.122.094-.001.219.122.219.039.002.217.071.177-.065zm-6.636 2.707c.055-.122-.024-.22-.106-.302-.12-.177.004-.38.088-.543.264-.5-.273-.016-.352-.235.055-.08.165-.107.246-.134.124-.201-.285-.083-.379-.207a.398.398 0 01.247-.107c.057-.271-.408-.072-.516-.168.123-.08.3-.079.437-.131.099-.368-.407-.127-.556-.279.138-.108.409-.023.494-.185-.108-.164-.339-.154-.503-.155-.055.014-.206-.07-.067-.096.179-.121.542.142.56-.157-.19-.153-.517-.059-.681-.157.125-.108.262-.053.398-.104-.04-.193-.272-.126-.407-.182-.067-.164.164-.093.205-.201-.039-.123-.27-.086-.201-.247.612.019-.351-.4.222-.325-.038-.45-.647-.687-.548-1.136.057-.176.262-.242.439-.239.123.04.244.111.244.246.039.055.134.058.164-.01.108-.124.216.015.311.07.136.07.12.26.256.273.193-.159.229.182.381.06a.335.335 0 00-.011-.23c.205-.094.052.257.256.246.258.003.112-.285.195-.391.04.04.08.082.067.135-.002.123.135.125.205.057.067-.107.002-.244-.039-.354.164-.08.12.192.244.235.34.015.016-.355.167-.434.067.054.067.136.094.204.339.153.112-.297.208-.38.054.043.095.097.08.179-.016.164.149.043.19-.01.07-.123-.051-.206-.064-.315.192-.135.12.258.297.18.193-.095.14-.257.155-.407.067.002.082.084.122.136.285.031.044-.475.355-.28.124-.04.208-.202.194-.325.233.017.221-.27.319-.391.182-.515.134-1.114-.201-1.552-.027-.002-.041-.016-.082-.016-.075.61-.612 1.191-1.174 1.417-1.245.532-2.623.774-3.697 1.702a3.307 3.307 0 00-.877 3.121c.126 1.049 1.126 1.891 2.076 2.102.205-.036.395.087.545.022zm-2.543.843c-.178.094-.449-.018-.6.089.094.124.244.166.422.155.819-.25 1.718-.254 2.603-.205.041-.013.069-.067.11-.095 0-.054.055-.094.015-.134-.818.14-1.783-.115-2.55.19zm6.904-6.092c-.028-.067-.121-.179-.19-.068-.056.094.011.202.12.19.041-.013.083-.067.07-.122zm-4.781 6.278c-.299.011-.574.185-.767.373.274-.065.574-.145.767-.373zm-2.523.341c.177.014.422-.01.615-.09.094-.011.177-.134.245-.215-.3.038-.532.2-.819.238-.027.026-.053.04-.041.067zm1.529-.323a1.05 1.05 0 00-.466.308c.314.002.559-.159.806-.305-.012-.15-.231-.003-.34-.003zm2.649 8.516c.411-.144.873-.125 1.294 0 .014-.013.027-.027.042-.039-.175-.193-.446-.21-.705-.266-.233.052-.573.062-.631.305zm.153-1.535c-.157.462-.336.896-.451 1.356.014.027.041.027.054.042.29-.364.458-.826.505-1.328-.014-.041-.054-.082-.108-.07zm2.498-10.872c.177 0 .49-.077.695-.048-.137-.11-.229-.328-.362-.44-.002.042-.043.081-.044.122-.082.15-.26.23-.289.366z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M127.986 27.298c.027-.04.041-.121-.039-.135-2.391-.706-5.498-.78-7.89-.056-.068.028-.423.185-.097.19a12.93 12.93 0 013.467-.536c1.623-.105 3.104.223 4.559.537zm-.058-1.142c-.095-.002-.311-.126-.327.037.041.07.109.124.178.124.081-.013.244.057.217-.093a.17.17 0 01-.068-.068z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M127.571 22.627c0 .082-.042.15-.071.231.027.028.054.069.109.055.206.03.193-.175.262-.297.137.003.039.341.284.262.192-.025.152-.228.249-.337.233-.053.372-.487.641-.211.07-.04.127-.161.221-.133.286-.012.227.3.417.425.064.369-.428.553-.473.907.014.123.051.286-.125.311.012.15.245.112.282.247-.041.028-.109.014-.177.013-.082.028-.163.052-.163.148.024.137.203.083.298.112-.153.244-.491-.155-.589.144.067.19.3.084.38.235-.177.093-.34-.086-.516-.06-.182.326.31.194.39.372-.138.134-.365-.167-.532.048-.056.273.297.168.376.359-.095.121-.188-.043-.297-.045-.055.013-.177-.03-.165.08-.014.163.162.178.27.22.013.177-.203-.015-.301.094-.068.147.149.15.23.234-.055.08-.232.023-.316.035-.083.326-.018.653.129.941.29-.364.051.286.338.248.124-.12.03-.298.086-.448.191-.01.106.26.187.37.082-.013.19.042.231-.052.111-.162-.049-.315-.075-.476.138-.095.149.204.268.234.111-.08.017-.233.033-.355.191-.093.12.26.269.261.138-.106.017-.298-.01-.421.177-.108.107.26.311.288.192-.147.032-.42.02-.597.096-.014.108.095.163.151.012.054.107.097.161.03.071-.191-.064-.328-.145-.479.153-.108.175.248.325.126.031-.094.031-.232-.061-.3-.162-.247.136-.038.177-.038.135-.163-.093-.316-.092-.466.082.002.148.125.23.085.086-.19-.105-.313-.185-.462.069-.07.162.122.245.041.068-.176-.106-.314-.228-.397.041-.093.164.07.206-.079.111-.216-.339-.384-.104-.52.014-.148-.119-.217-.214-.3.177-.04.042-.204-.038-.259.164-.244-.312-.249-.118-.464a3.1 3.1 0 00-.688-.77c-1.376-1.184-3.478-.92-4.607-2.428-.134-.152-.117-.409-.266-.52-.317.323-.431.813-.328 1.263.123.122.093.38.308.437-.111.326.368.14.242.453.026.164.271.083.271.179-.014.04-.042.123.012.149.068.11.19-.026.246.044-.087.34.326-.023.267.315.261-.132.08.179.27.236.289-.202.066.244.325.206.195-.217.11.124.244.166.163.124.152-.12.248-.161.106.11-.085.203.023.3.108.11.192-.066.274-.106.081.083-.044.19.052.273.175.18.177-.16.314-.147zm-3.968 2.979c.011.082.094.125.162.151.149-.012.406.046.477-.103 0-.041-.014-.068-.041-.082a1.118 1.118 0 00-.598.034z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M128.095 25.982c.042-.028-.014-.07-.014-.098-2.537-.882-5.741-.767-8.311-.017-.026.012-.013.039-.013.066.175.111.423-.16.668-.02.282.452-.345.364-.456.608 0 .027.039.083.094.068 2.528-.734 5.24-.706 7.754.015.041 0 .201.07.177-.053-.095-.083-.232-.099-.367-.113-.163-.001-.313-.18-.242-.328.005-.437.478-.063.71-.128zm-7.019.156c-.108-.027-.202-.138-.189-.247-.01-.11.071-.203.166-.244.11-.012.26.004.286.14.026.163-.072.366-.263.351zm1.476-.406c-.058.34-.507.225-.78.262-.149-.04-.106-.19-.146-.286-.013-.15.138-.189.247-.215.218.042.723-.183.679.239zm.407.153c-.109.013-.148-.123-.174-.219-.041-.136.057-.271.192-.256.111-.04.177.069.204.124-.001.15-.058.326-.222.351zm1.226-.028c-.285-.056-.655.13-.775-.17.017-.123.059-.314.248-.27.26.07.656-.157.776.2.011.149-.112.243-.249.24zm.953.065c-.136.013-.283-.084-.298-.221.018-.095.031-.204.126-.257.192-.053.34.072.352.248.013.111-.084.217-.18.23zm1.185.108c-.232-.07-.587.02-.707-.238.017-.11.017-.246.126-.326.259.083.573-.037.734.211-.013.122-.016.284-.153.353zm.64.155c-.123.04-.219-.069-.245-.166-.053-.122.029-.244.126-.297.137-.025.285.045.326.18.01.136-.084.272-.207.283z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M120.3 26.061c-.055-.054-.15-.027-.204-.014-.042.04-.178.039-.11.106.068-.053.272.07.314-.092zm1.131-1.158c.203.017.354-.117.545-.115a1.154 1.154 0 01-.338-.224c-.07.11-.153.273-.207.339zm-1.517.242c-.04-.108-.148-.15-.228-.232-.081-.016-.188-.207-.246-.07.096.163.12.42.35.438.069 0 .137-.053.124-.136zm-.155 1.891c2.502-.9 5.852-.7 8.407-.035.041-.053 0-.108-.028-.136-1.503-.587-3.262-.591-4.964-.651-1.158.097-2.306.207-3.331.62-.082.013-.179.146-.084.202zm8.476-1.367c.014-.068-.04-.11-.067-.163-.638-.157-1.292-.287-1.93-.43-2.148-.39-4.428-.114-6.476.382-.136.012-.179.174-.03.203 2.637-.747 5.731-.796 8.366.047.04-.012.109.029.137-.04zm-6.772 3.806c.259.112.572.212.872.12.217-.094.412-.336.496-.567-.04-.082-.15-.07-.231-.099-.219.067-.262.312-.44.418-.219.135-.422-.032-.612-.13-.107-.094-.079-.244-.132-.367-.096.04-.327-.086-.288.119.026.204.174.382.335.506zm3.962 3.009c.109-.162.044-.434.211-.597.109-.12.313-.145.435-.01.161.302-.422.024-.25.407.082.082.149.163.299.125.193-.093.303-.295.224-.514-.066-.287-.379-.33-.611-.307-.231.053-.398.295-.415.5.014.122-.057.366.107.396zm-.019 1.714c.109.027.148.22.202.329.162.07.286-.038.424-.092.04-.121-.093-.3.015-.42.177.07.093.355.325.33.315-.038.017-.273.088-.449.164-.107.132.26.321.249.206-.026.236-.229.197-.367-.04-.109-.053-.202-.133-.3-.575.184-1.149.41-1.709.554-.03.189-.213.8.198.628.204-.051-.024-.313.072-.462zm1.485 2.559c-.475-.045-.939.033-1.23.437-.042.095.04.083.108.084a2.86 2.86 0 011.136-.465c.015-.027-.027-.027-.014-.056z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M127.829 34.454c.359-.526.23-1.25.21-1.89-.089-.599.542-.973.575-1.544-.034-.627-.083-1.198.019-1.809-.143-.6-.409-1.134-.691-1.68-.109-.057-.259.05-.219.173.146.438.468.794.572 1.257.172.56-.121 1.184-.153 1.728.01.217.122-.094.218-.093.144.545-.243.99-.491 1.424-.169.596-.055 1.292-.116 1.917-.03.286-.332.363-.509.567-.551.428-1.235.584-1.836.837.121.083.272.003.395.005.697-.224 1.476-.354 2.026-.892zm-2.685 2.409c.032.243.018.557.193.695.035 0 .036-.054.048-.095-.09-.369.056-.842-.178-1.104-.049.148-.05.34-.063.504z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M127.182 33.794c.071-.299-.034-.612-.195-.83-.26.051-.454.266-.713.318-.409.173-.86.25-1.272.436 0 .067 0 .135.055.15.64-.05 1.242-.34 1.843-.554.204.1.12.355.282.48zm.654 2.566c-.324-.236-.636-.429-.904-.773a.262.262 0 00-.095-.013c-.003.286.265.534.467.74.218.125.406.426.665.4.071-.365.361-.649.513-.946-.258.12-.479.376-.646.592zm-8.357-.767c-.164-.07-.381-.06-.503-.156.069-.176.261-.31.372-.487.071-.08.138-.175.14-.27-.315.256-.579.62-.787.919.217.176.557.14.802.251.123.056.243.195.379.17-.051-.179-.242-.358-.403-.427zm7.499-7.107c-.313-.043-.694.007-.965-.065a1.33 1.33 0 00-.593.524c.122-.012.221-.133.344-.2.273-.092.066.164.175.288.093.055.311.097.395-.036.041-.109.001-.192-.08-.274.232-.01.475-.008.736-.06.07-.04.015-.121-.012-.177zm1.637-.132c-.232.202.229.152.161.395.092.234.377.345.609.334-.109-.11-.257-.126-.353-.25-.012-.108-.244-.097-.161-.192.244.152.666.007.828.268.162.111.393.195.542.181-.079-.081-.188-.096-.27-.164-.065-.11-.245.024-.284-.111.15-.028.396-.038.558.018.108.03.26-.133.34.072.135.068.311.137.475.058-.133-.108-.379-.044-.488-.181.327.003.603-.226.917-.317.014-.041.055-.041.041-.095-.834.346-2.074.386-2.915-.016zm.638 6.796c.067.07.216.041.191-.078-.486-.484-.874-1.033-1.1-1.62.034.655.298 1.365.909 1.698zm.746-2.237c.052.04.188.098.12.19-.385.243-.566.675-.557 1.111.275-.255.321-.65.608-.932.071-.122.303-.27.129-.422-.489-.167-.852-.674-1.216-.99.159.409.468.889.916 1.043zm-8.846.26c.651.17 1.22.545 1.886.66.055.014.095-.012.138-.054.001-.082.07-.175.001-.257-.678-.212-1.496-.248-1.911-.92-.139.355-.633.744-.339 1.127.057-.19.06-.434.225-.556zm2.289-5.228c.098-.297-.272.01-.408.023-.629.033-1.415-.329-1.881.103.653-.06 1.319.055 1.987.075.109-.04.245-.078.302-.201zm-.757.727c-.431-.494-1.251-.286-1.718.05-.014 0-.014.042 0 .042.245-.026.505-.133.736-.089.11.056.039.177.094.246.081.042.23.07.299-.01.055-.054.057-.163.004-.216.149-.042.473.18.585-.023z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M126.865 28.88c-.082.026-.097.12-.111.188-.179.298-.454.487-.821.414-.204-.03-.188-.3-.378-.331-.138.026-.343.2-.098.299.2.274.555.25.896.227.178-.176.466-.267.55-.525-.012-.096.208-.312-.038-.272zm.404-.88c-.719-.144-1.444.066-2.136-.2-.194.242.202.22.309.316a6.612 6.612 0 011.717.032c.041-.042.191-.04.11-.149zm-.307 3.357c-.134-.354-.43-.604-.726-.852-.245-.165-.24-.52-.5-.589.052.284.172.545.375.766 0 .014.013.04-.015.053-.259-.016-.667-.007-.914.1.382.032.707.157 1.09.161.706.088.479.915.611 1.354-.041.08-.042.189-.138.242-.713.496-1.602.638-2.499.615-.83-.119-1.716-.1-2.379-.598-.322-.466.011-1.034.178-1.466.443-.46 1.283-.138 1.761-.297-.353-.11-.803-.076-1.059-.363.292-.446.704-.81.709-1.381-.038-.177.033-.462-.185-.518.011.285.007.707-.132.99-.389.582-.873 1.243-1.448 1.633.023.38-.226.76-.285 1.167.011.27.2.49.416.603 1.588.534 3.793.815 5.195-.299.317-.405-.115-.899-.055-1.321z"></path><path fill="var(--svgDarkModeTransparent, #E10A17)" d="M124.84 33.66c-.177-.069-.45-.03-.613.077-.128.554-.123 1.21-.17 1.794-.014.014-.028.096-.069.054-.185-.574.041-1.197-.049-1.825-.051-.245-.406-.153-.556-.155-.036.79-.234 1.604-.052 2.382.09.45.567.495.948.499.176-.038.395-.064.507-.254.158-.814.072-1.618.106-2.49.016-.04-.039-.052-.052-.082z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M122.526 32.032c-.11.108-.029.257.011.38.15.085.394.1.571.048.097-.205-.023-.409-.074-.6-.189-.247-.595-.388-.858-.187.014.122.164.085.272.099.176.07.449.114.433.371-.181.189-.231-.165-.355-.111zm.324 4.154c-.205.269-.074.692-.16 1.018.027.041.013.096.067.109.221-.23.143-.639.213-.882.003-.095.003-.258-.12-.245zm.167-1.591c.03-.205.101-.434.008-.626-.612-.155-1.182-.407-1.766-.63-.177.147-.208.433-.211.65.083.083.219.043.313.1.083-.082.083-.205.125-.328.232.003-.015.288.078.437.108.057.231.072.339.113.124-.08.098-.272.223-.352.052.07.051.22-.005.286-.083.26.204.207.325.29.137-.068.044-.314.221-.366.081.178-.112.313.022.477.096.056.26.045.328-.051zm-.125 2.91c-.014.053-.07.19.039.178.426-.337 1.025-.345 1.544-.338l.055-.054a1.829 1.829 0 00-1.638.214zm-1.839-11.858c-.095.041-.176.135-.165.245-.014.108.08.219.188.246.19.015.288-.188.263-.352-.026-.135-.176-.15-.286-.14z"></path><path fill="var(--svgDarkMode, #000)" d="M121.053 25.647c-.095.041-.176.135-.165.245-.014.108.08.219.188.246.19.015.288-.188.263-.352-.026-.135-.176-.15-.286-.14z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M121.873 25.493c-.109.026-.26.066-.247.215.04.097-.003.246.146.287.273-.038.722.076.78-.263.044-.422-.461-.197-.679-.24z"></path><path fill="var(--svgDarkMode, #000)" d="M121.873 25.493c-.109.026-.26.066-.247.215.04.097-.003.246.146.287.273-.038.722.076.78-.263.044-.422-.461-.197-.679-.24z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M122.977 25.41c-.135-.015-.233.12-.192.256.026.096.065.232.174.22.164-.026.22-.202.221-.352-.027-.055-.092-.164-.203-.124z"></path><path fill="var(--svgDarkMode, #000)" d="M122.977 25.41c-.135-.015-.233.12-.192.256.026.096.065.232.174.22.164-.026.22-.202.221-.352-.027-.055-.092-.164-.203-.124z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M123.658 25.416c-.189-.043-.231.148-.248.27.12.3.49.115.775.171.137.003.26-.091.249-.24-.12-.357-.516-.13-.776-.2zm.107.341c-.068-.026-.151-.069-.162-.15.164-.066.409-.077.599-.035.027.014.041.04.041.082-.071.149-.328.09-.478.103z"></path><path fill="var(--svgDarkMode, #000)" d="M123.658 25.416c-.189-.043-.231.148-.248.27.12.3.49.115.775.171.137.003.26-.091.249-.24-.12-.357-.516-.13-.776-.2zm.107.341c-.068-.026-.151-.069-.162-.15.164-.066.409-.077.599-.035.027.014.041.04.041.082-.071.149-.328.09-.478.103z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M124.966 25.444c-.095.053-.108.162-.126.257.015.137.162.234.298.221.096-.013.193-.12.179-.23-.011-.176-.16-.302-.351-.248z"></path><path fill="var(--svgDarkMode, #000)" d="M124.966 25.444c-.095.053-.108.162-.126.257.015.137.162.234.298.221.096-.013.193-.12.179-.23-.011-.176-.16-.302-.351-.248z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M125.742 25.466c-.109.08-.109.216-.126.326.12.259.475.167.707.238.137-.069.14-.23.153-.353-.161-.248-.475-.128-.734-.21z"></path><path fill="var(--svgDarkMode, #000)" d="M125.742 25.466c-.109.08-.109.216-.126.326.12.259.475.167.707.238.137-.069.14-.23.153-.353-.161-.248-.475-.128-.734-.21z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M126.844 25.722c-.097.053-.179.175-.126.297.026.097.122.205.244.166.123-.011.217-.147.208-.283-.042-.135-.19-.205-.326-.18z"></path><path fill="var(--svgDarkMode, #000)" d="M126.844 25.722c-.097.053-.179.175-.126.297.026.097.122.205.244.166.123-.011.217-.147.208-.283-.042-.135-.19-.205-.326-.18z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M131.726 27.745c-.506.215-1.02-.078-1.439-.3-.26-.07-.505-.073-.721-.183.15-.095.286-.202.453-.284.797-.833 1.342-2.039.959-3.268-.322-1.568-1.879-2.59-3.348-2.892-.922-.378-2.05-.62-2.558-1.592-.135-.123.019-.433-.186-.464-.232.052-.412.31-.537.497-.112.286-.144.762-.039 1.089.438 1.27 1.804 1.953 2.861 2.643a1.582 1.582 0 00-.019.571c.039.177.23.234.364.328-.069.07-.164.056-.233.082-.136.147.038.3.022.463.028.123.149.177.162.287-.096.068-.219-.002-.329-.003-.092-.056-.284-.14-.239-.303.532-.254-.035-.68.105-1.061-.08-.203-.282-.382-.542-.318-.395-.003-.359.515-.713.538-.139.187.022.397.062.586-.097.175-.302.199-.48.24-.273-.059-.557-.116-.745-.403-.053-.124-.175-.246-.078-.382.219-.025.187.287.309.425.162.097.419.236.599.088.029-.163.168-.42-.05-.53-.202-.331.233-.025.357-.188.111-.244.482-.431.335-.732-.203-.178-.446-.414-.76-.388-.136-.043-.065-.246-.215-.246-.629.21.059-.45-.39-.592-.066-.068-.218.054-.285-.083.071-.3-.212-.412-.346-.643-.069-.069-.243-.194-.301-.032-.195.475-.636.974-1.021 1.31-.26.12-.045.381-.074.559-.218.063-.12-.343-.366-.195-.125.202-.698.346-.32.677.052.273.337.385.569.331.039.152-.166.27-.101.435a.425.425 0 00.585.252c.204-.108.1-.545.397-.432-.013.135-.029.271-.138.379-.181.285-.549.335-.875.25-.286-.057-.093-.287-.118-.477.073-.34-.405-.264-.444-.523a.34.34 0 00-.447-.222c-.382.077-.197.529-.539.661a.48.48 0 00.132.532c-.003.11.01.272-.141.353-.081 0-.165.106-.246-.004.276-.323-.344-.833.201-1.03.167-.163.061-.476.049-.654 1-.642 2.466-1.24 2.603-2.612a1.727 1.727 0 00-.693-1.544c-.041.012-.028.052-.069.066-.017.382-.13.761-.366 1.058-1.016.873-2.408.995-3.532 1.65-1.148.52-1.912 1.776-1.912 3.043-.12 1.18.453 2.234 1.428 2.844-.476-.033-.793.319-1.191.49-.341.038-.721-.101-1.048.044-.07.095-.139.19-.126.326.241.33.277.752.52 1.093.267.397.772.498 1.163.72.582.415 1.348.083 1.935-.061.056-.028.03-.08.057-.108-.142-.858.276-1.577.609-2.294.042-.08.122-.024.164.003-.059.394-.254.772-.421 1.138-.046.421-.147.977.068 1.349.213.435.959.743.872 1.274-.202-.193-.364-.466-.634-.606-.141.501.439 1.053-.138 1.453-.318.407-.284 1.072-.056 1.525.659.904 1.632 1.527 2.693 1.688.054-.012.217.056.081.111-1.064.179-2.012-.402-2.659-1.198-.188-.153-.24-.412-.443-.522-.427.525-.856 1.038-1.284 1.564-.07.137-.126.366.037.464.909.214 1.72.982 2.186 1.778.056.081.084-.068.139-.095.494-.334 1.243-.287 1.729.045.178.029.189.275.378.305.577-.294 1.409-.464 2.047-.143.121.03.203.207.352.208.192-.23.467-.417.728-.578.561-.333 1.31-.285 1.964-.21.193-.352.185-.8.569-1.083a1.99 1.99 0 011.192-.655 2.975 2.975 0 01.606-1.91c.167-.204.631-.28.483-.594-1.059-.378-1.755-1.462-2.099-2.46-.038-.135-.144-.408.045-.474.422.181 1.034.296 1.513.11.644-.279 1.556-.418 1.633-1.303.087-.38.187-.828.123-1.222-.135-.11-.273.079-.384.17zm-12.224 8.105c-.245-.111-.585-.075-.802-.252.208-.298.472-.662.787-.919-.002.096-.069.19-.14.271-.111.177-.303.311-.372.487.122.096.339.085.503.157.161.068.352.247.403.425-.136.026-.256-.113-.379-.169zm1.229 1.089c-.014-.015-.041-.015-.055-.042.115-.46.295-.894.451-1.356.054-.012.095.029.109.07-.047.502-.216.964-.505 1.328zm1.537.137c-.421-.125-.883-.144-1.294 0 .058-.243.398-.253.631-.305.259.056.53.073.705.266-.015.012-.028.026-.042.04zm4.936-14.575c-.082.04-.166.216-.274.106-.109-.097.083-.19-.023-.3-.096.04-.086.285-.248.161-.135-.042-.049-.383-.244-.166-.259.038-.036-.408-.325-.206-.19-.057-.009-.368-.27-.236.059-.338-.354.024-.267-.315-.056-.07-.178.066-.246-.044-.054-.026-.026-.11-.012-.15 0-.095-.245-.014-.271-.178.126-.313-.353-.127-.242-.453-.215-.057-.185-.315-.308-.437-.103-.45.011-.94.328-1.263.149.111.132.368.266.52 1.129 1.508 3.231 1.244 4.607 2.429.27.22.514.483.688.769-.194.215.282.22.118.464.08.055.215.22.038.258.095.084.228.153.214.301-.235.136.215.304.103.52-.041.148-.164-.014-.205.079.122.083.295.221.227.397-.082.08-.175-.111-.244-.041.08.15.271.272.185.462-.082.04-.148-.083-.23-.085-.001.15.227.303.092.466-.042 0-.339-.21-.178.037.093.07.093.207.062.301-.15.122-.172-.234-.325-.125.081.15.216.287.145.478-.054.067-.149.024-.161-.03-.055-.056-.067-.165-.163-.151.012.177.172.45-.02.597-.204-.028-.134-.396-.311-.288.027.123.148.315.01.421-.149 0-.078-.354-.269-.26-.016.121.078.273-.033.354-.119-.03-.13-.329-.268-.234.026.161.186.314.075.476-.042.094-.149.04-.231.053-.081-.11.004-.382-.187-.37-.057.15.038.327-.086.447-.287.038-.048-.612-.339-.248a1.335 1.335 0 01-.128-.94c.084-.013.261.043.316-.037-.081-.083-.298-.086-.23-.233.098-.109.314.083.301-.093-.108-.043-.284-.058-.27-.221-.012-.11.11-.067.165-.08.109.002.202.166.297.045-.079-.19-.432-.086-.376-.359.167-.215.394.086.532-.048-.08-.178-.572-.046-.39-.372.176-.026.339.153.516.06-.08-.15-.313-.044-.38-.235.098-.3.436.1.589-.144-.095-.029-.274.025-.298-.112 0-.096.081-.12.163-.148.068.001.136.015.177-.013-.037-.135-.27-.096-.282-.247.176-.025.139-.188.125-.311.045-.354.537-.538.473-.907-.19-.125-.131-.437-.417-.425-.094-.028-.151.093-.221.133-.269-.276-.408.158-.641.21-.097.11-.057.313-.249.338-.245.079-.147-.259-.284-.262-.069.122-.056.326-.263.297-.054.014-.081-.027-.108-.055.029-.08.071-.149.071-.23-.137-.015-.139.325-.314.146-.096-.083.029-.19-.052-.273zm.18 3.609c-.071.147.079.327.242.328.135.014.272.03.367.113.024.123-.136.053-.177.053-2.514-.721-5.226-.75-7.754-.015-.055.015-.094-.04-.094-.068.111-.244.738-.156.456-.608-.244-.14-.493.131-.668.02 0-.027-.013-.054.013-.066 2.57-.75 5.774-.865 8.311.017 0 .028.056.07.014.098-.232.065-.705-.31-.71.128zm.394.207c-.069 0-.137-.055-.178-.124.016-.163.233-.039.328-.037a.164.164 0 00.068.068c.026.15-.137.08-.218.093zm-7.683-.27c.055-.013.149-.04.205.014-.043.163-.247.039-.315.092-.068-.067.068-.066.11-.106zm3.078.167c1.702.06 3.461.064 4.964.651.028.028.069.083.028.136-2.555-.666-5.905-.864-8.407.035-.095-.056.002-.19.084-.202 1.025-.413 2.172-.523 3.331-.62zm4.924-.506c-2.635-.843-5.729-.794-8.366-.047-.149-.029-.106-.191.03-.203 2.049-.496 4.328-.773 6.476-.382.638.143 1.292.273 1.93.43.027.053.081.095.067.163-.028.068-.097.026-.137.04zm-8.658-.865c.058-.137.165.054.246.07.081.081.189.124.229.232.013.083-.056.137-.125.136-.23-.017-.254-.275-.35-.438zm1.991.06c.054-.066.137-.229.207-.338.095.096.216.165.338.223-.19-.002-.341.132-.545.115zm2.528-.722c.134.112.226.33.363.44-.205-.03-.519.048-.696.048.029-.137.207-.216.289-.366.001-.04.043-.08.044-.122zm-.048-1.985c.069-.11.162.001.19.068.013.055-.029.11-.07.122-.109.012-.176-.096-.12-.19zm2.166 2.456c.113-.148.314-.01.299.154.04.136-.138.067-.177.065-.123 0-.244-.125-.122-.22zm1.891.524c.069-.163.287-.188.384-.364.013 0 .041 0 .069.002-.07.163-.061.395-.225.5-.08-.014-.147-.096-.228-.138zm-7.269-1.968c-.057.123.037.314-.087.38-.122-.041-.298-.002-.341.146.012.164.312.114.255.344.026.11.024.287-.073.34-.176-.03-.382.13-.585.047-.029.15.161.233.283.29.3.029.692.115.928-.113.097-.15.18-.312.141-.49-.095-.109-.229-.178-.147-.327.069-.108.205-.067.274-.162.001-.162-.076-.477.168-.473.136.002.19.139.202.247-.014.08-.014.162.052.205a.254.254 0 01.327.152c.053.193-.275.256-.142.45.298.163.665.372 1.033.2.275-.134.523-.402.582-.701a.284.284 0 00-.134-.37c-.164-.001-.301.146-.331.283 0 .136-.137.217-.233.27-.339-.195.175-1.06-.47-.728a.557.557 0 01-.309-.451c.098-.08.221-.173.343-.132.095.055.147.301.298.165.425-.199-.307-.615.319-.636.164.098.066.246.174.355.11-.08.141-.283.085-.42-.119-.097-.133-.26-.077-.395.18-.23.447.276.52-.104-.069-.123-.216-.247-.105-.395.138-.08.154-.352.343-.24a.865.865 0 01.214.354c-.016.082-.07.19.012.246.134.179.355-.08.462.167.052.232-.334.407-.063.572.124-.04.275-.08.397-.092.081.11.189.274.078.396-.055.04-.055.136.012.164.231.11.182-.434.48-.214.095.043.215.125.256.234-.017.204-.127.366-.251.502-.15-.03-.489-.223-.505.115-.084.246.458.373.077.588-.206.052-.258-.139-.326-.262a.4.4 0 00-.243-.289c-.123-.001-.3.038-.288.202.01.34.253.656.551.809.338.261.762.021 1.065-.14.41-.199-.231-.287-.009-.558.082-.095.204-.066.3-.146a.33.33 0 01.306-.405c.123-.013.229.084.283.18.067.164-.193.242-.045.38.136.069.243.246.147.396-.043.162-.287-.003-.262.202.065.19.201.41.404.48.218.043.489.155.709.02a.88.88 0 00.442-.592c-.012-.11-.149-.057-.217-.057-.111.094-.153.296-.33.296-.151-.015-.218-.138-.203-.301-.024-.287.587-.117.347-.501-.147-.191-.314.105-.463-.073-.026-.136-.078-.3-.009-.436.136-.038.288-.188.424-.063.038.137.037.312.2.382.234-.09-.198-.532.236-.5.178.028.229.342.462.277.002-.203-.187-.425-.076-.654.123-.053.261-.16.383-.091.066.19-.087.449.06.64.235-.162.156-.489.201-.719.054-.04.19-.067.228.029.27.33-.17.637-.322.91-.045.53-.614.197-.903.357.243.152.174.465.308.669-.017.137-.166.134-.248.187-.153.273-.426.418-.685.483-.492.024-.982-.09-1.181-.555a.348.348 0 00-.12-.274c-.346.446-.946.59-1.462.462-.271-.126-.542-.346-.689-.606-.051-.245-.172-.561-.005-.79.138-.216.34.017.546-.064a1.24 1.24 0 00.423-.185 1.916 1.916 0 01-.996-1.071c-.026-.11-.053-.218-.134-.3-.139.392-.254.854-.61 1.054-.164.053-.355.078-.466.214.122.15.339.18.516.249.137-.079.271.003.379.073.162.205.105.544.047.775-.237.61-.918.562-1.395.611-.286-.112-.639-.1-.841-.404-.249.244-.362.705-.824.7-.261.12-.588-.034-.858-.077-.243-.232-.554-.51-.386-.875.056-.136.261-.132.194-.297-.136-.191-.289.2-.408-.072-.139.162-.273-.085-.298-.181-.147-.285-.362-.56-.509-.849.015-.067.069-.148.138-.162.423-.049.049.533.417.467-.013-.08-.067-.135-.038-.231.082-.053.193-.174.301-.078.27.207-.169.433.032.654.314.057.117-.57.454-.31.067.152.172.452.391.372.166-.08.086-.352.317-.296.066.042.204.056.176.165zm3.803-.246c.082.014.191.015.258.099-.056.066-.206.065-.287.065-.093-.042-.025-.15.029-.164zm-.845.032c-.029.191-.189-.029-.3.065-.149-.11.096-.107.138-.162.055.027.136.043.162.097zm-6.538 2.396a3.307 3.307 0 01.877-3.122c1.074-.928 2.452-1.17 3.697-1.702.562-.226 1.099-.806 1.174-1.417.041 0 .055.014.082.015.335.439.383 1.038.201 1.553-.098.121-.086.408-.319.391.014.123-.07.286-.194.325-.311-.195-.07.312-.355.28-.04-.052-.055-.134-.122-.136-.016.15.038.312-.155.407-.177.078-.105-.315-.297-.18.013.11.134.192.064.315-.041.053-.206.174-.19.01.015-.082-.026-.136-.08-.178-.096.082.131.532-.208.379-.027-.068-.027-.15-.094-.204-.151.079.173.449-.167.434-.124-.043-.08-.314-.244-.235.041.11.106.247.039.354-.07.068-.207.066-.205-.057.013-.053-.027-.094-.067-.135-.083.106.063.394-.196.39-.203.012-.05-.34-.255-.246a.34.34 0 01.011.231c-.152.122-.188-.219-.381-.06-.136-.012-.12-.203-.256-.273-.095-.055-.203-.194-.311-.07-.03.068-.125.065-.164.01 0-.135-.121-.205-.244-.246-.177-.003-.382.063-.439.24-.099.448.51.686.548 1.135-.573-.075.39.344-.222.325-.069.161.162.124.201.247-.041.108-.272.037-.205.2.135.057.367-.01.407.183-.136.05-.273-.004-.398.104.164.098.491.004.681.157-.018.299-.381.036-.56.157-.139.026.012.11.067.096.164.002.395-.009.503.155-.085.162-.356.077-.494.185.149.152.655-.09.556.279-.137.052-.314.05-.437.13.108.097.573-.102.516.17a.398.398 0 00-.247.106c.094.124.503.006.379.207-.081.027-.191.053-.247.134.08.22.617-.265.353.235-.084.162-.208.366-.088.543.082.083.161.18.106.302-.15.065-.34-.058-.545-.022-.95-.211-1.95-1.053-2.076-2.101zm.293 3.403c-.193.08-.438.104-.615.09-.012-.027.014-.041.042-.067.286-.038.518-.2.818-.238-.068.08-.151.204-.245.215zm.448.075c.082-.11.289-.257.466-.308.109 0 .328-.147.34.002-.247.147-.492.308-.806.305zm.693.047c.193-.188.468-.362.768-.373-.193.228-.494.308-.768.373zm1.179-.615c-.041.028-.069.082-.11.095-.885-.05-1.784-.045-2.603.205-.178.011-.328-.031-.422-.155.151-.107.422.005.6-.089.767-.305 1.732-.05 2.549-.19.041.04-.014.08-.014.134zm.228-1.003c-.326-.005.029-.162.097-.19 2.392-.724 5.499-.65 7.89.056.08.014.066.096.039.135-1.455-.314-2.936-.642-4.559-.537-1.212.016-2.4.22-3.467.536zm6.294 1.426c.081.082.121.165.08.274-.084.133-.302.091-.395.036-.109-.124.098-.38-.175-.287-.123.066-.222.187-.345.2.113-.19.334-.419.594-.525.271.072.652.022.965.065.027.056.082.138.012.177-.261.052-.504.05-.736.06zm.649.43c-.084.257-.372.348-.55.524-.34.024-.696.047-.896-.227-.245-.099-.04-.273.098-.3.19.031.174.301.378.332.367.073.642-.116.822-.414.013-.067.028-.162.11-.188.246-.04.026.176.038.272zm-1.461-1.037c-.107-.097-.503-.074-.309-.316.692.266 1.417.056 2.136.2.081.108-.069.106-.11.148a6.607 6.607 0 00-1.717-.032zm-3.346.795c-.069.08-.218.052-.299.01-.055-.069.016-.19-.094-.246-.231-.044-.491.063-.736.09-.014 0-.014-.042 0-.042.467-.337 1.287-.545 1.718-.051-.112.203-.436-.019-.585.023.053.053.051.162-.004.216zm-.68-.061c.053.123.025.273.132.368.19.098.393.264.612.129.177-.106.221-.352.44-.418.081.028.191.017.231.099-.084.23-.279.473-.496.566-.3.093-.613-.007-.872-.119-.161-.124-.309-.302-.335-.506-.039-.205.192-.08.288-.12zm-.263-.779c.466-.431 1.252-.07 1.881-.103.136-.013.506-.32.408-.023-.057.123-.193.161-.302.2-.668-.019-1.334-.135-1.987-.074zm.114 4.532c.415.671 1.233.707 1.911.919.068.082 0 .175-.001.257-.043.041-.083.068-.138.054-.666-.115-1.235-.49-1.886-.66-.165.121-.168.367-.225.556-.295-.383.2-.772.339-1.126zm1.422 2.043c-.134-.164.059-.3-.022-.477-.177.052-.084.298-.221.366-.121-.083-.408-.03-.324-.29.055-.066.056-.217.004-.286-.125.08-.099.272-.223.352-.108-.041-.231-.056-.339-.113-.093-.15.154-.434-.078-.437-.042.123-.042.246-.125.327-.094-.056-.23-.017-.313-.1.003-.216.034-.502.211-.65.584.224 1.154.476 1.766.63.093.193.022.422-.008.627-.068.096-.232.107-.328.05zm.068 2.667c-.054-.013-.04-.068-.067-.109.086-.326-.046-.749.16-1.018.124-.013.124.15.121.245-.07.243.008.653-.214.882zm1.718.032c-.519-.007-1.118.002-1.544.338-.109.012-.053-.125-.039-.178a1.829 1.829 0 011.638-.214l-.055.054zm.417-3.602c-.034.87.052 1.675-.106 2.489-.112.19-.331.215-.507.254-.381-.004-.858-.049-.948-.499-.182-.778.016-1.593.052-2.382.15.002.505-.09.556.155.09.628-.136 1.25.049 1.825.041.042.055-.04.069-.054.047-.584.042-1.24.17-1.794.163-.108.436-.146.613-.077.013.03.068.042.052.083zm-3.07-.766c-.216-.113-.405-.332-.416-.603.059-.408.308-.787.285-1.167.575-.39 1.06-1.051 1.448-1.632.139-.284.143-.706.132-.99.218.055.147.34.185.517-.005.571-.417.935-.709 1.381.256.287.706.252 1.059.363-.478.16-1.318-.163-1.761.297-.167.432-.5 1-.178 1.466.663.498 1.549.48 2.38.598.896.023 1.785-.119 2.499-.615.095-.053.096-.162.137-.242-.132-.439.095-1.266-.611-1.354-.383-.004-.708-.13-1.089-.161.246-.107.654-.116.913-.1.028-.012.015-.039.015-.053a1.514 1.514 0 01-.375-.766c.26.07.256.423.5.589.296.248.592.498.727.852-.061.422.371.916.054 1.321-1.402 1.114-3.607.833-5.195.299zm.626-1.205c-.108-.014-.258.023-.272-.1.262-.2.669-.06.858.188.051.191.171.395.074.6-.177.052-.421.037-.571-.048-.04-.123-.121-.272-.011-.38.124-.054.174.3.355.111.016-.257-.257-.3-.433-.372zm2.87.315c.017-.204.184-.446.415-.499.232-.024.545.02.611.306.079.22-.031.422-.224.515-.15.038-.217-.043-.299-.125-.172-.383.411-.105.25-.406-.122-.136-.326-.112-.436.01-.166.162-.101.434-.21.596-.164-.03-.093-.274-.107-.397zm-.316 1.631c.412-.186.863-.263 1.272-.436.259-.052.453-.267.713-.318.161.218.266.531.195.83-.162-.124-.078-.38-.282-.48-.601.213-1.203.505-1.843.554-.055-.015-.055-.083-.055-.15zm.335 3.84c-.175-.138-.161-.452-.193-.695.013-.164.014-.356.063-.504.235.262.088.735.178 1.104-.011.04-.012.095-.048.095zm-.003-2.898c-.411.172-.228-.44-.198-.628.56-.143 1.134-.37 1.708-.553.081.097.094.19.134.299.039.139.009.341-.197.367-.189.01-.157-.356-.321-.249-.071.175.227.411-.088.449-.232.026-.148-.26-.325-.33-.108.12.025.299-.015.42-.138.054-.262.161-.424.092-.054-.109-.093-.302-.202-.33-.096.15.132.412-.072.463zm.075.681c.6-.253 1.284-.409 1.835-.837.177-.204.479-.281.509-.567.062-.625-.053-1.32.116-1.917.248-.434.635-.879.491-1.424-.096-.001-.208.31-.218.093.032-.544.325-1.167.153-1.728-.104-.463-.426-.819-.572-1.257-.04-.122.111-.23.219-.174.282.547.548 1.081.691 1.681-.102.61-.053 1.183-.018 1.81-.034.57-.665.944-.576 1.543.02.64.149 1.364-.21 1.89-.55.538-1.329.667-2.026.892-.123-.002-.274.078-.394-.005zm1.496 1.472a2.856 2.856 0 00-1.136.465c-.068 0-.15.01-.108-.084.291-.404.755-.482 1.23-.437-.013.029.028.029.014.056zm1.064-.099c-.259.026-.447-.275-.665-.4-.202-.206-.469-.454-.467-.74a.26.26 0 01.095.013c.268.344.58.537.904.773.167-.216.388-.473.646-.592-.152.297-.442.58-.513.946zm2.329-3.854c.175.152-.057.3-.128.422-.287.282-.333.677-.608.932-.009-.436.172-.868.556-1.111.069-.092-.067-.15-.119-.19-.448-.154-.757-.634-.916-1.043.363.316.727.823 1.215.99zm-.854 2.212c.025.12-.124.147-.191.078-.611-.333-.875-1.043-.909-1.697.226.586.614 1.135 1.1 1.618zm2.045-6.607c-.314.091-.59.32-.917.317.109.137.355.073.488.181-.164.08-.34.01-.475-.058-.081-.205-.232-.043-.34-.072-.162-.056-.408-.046-.558-.018.039.135.219.001.284.11.082.07.191.084.27.165-.149.014-.38-.07-.542-.181-.162-.261-.584-.116-.828-.268-.083.095.149.084.161.192.096.124.244.14.353.25-.232.011-.517-.1-.609-.334.068-.243-.394-.193-.161-.395.841.402 2.081.362 2.915.016.013.054-.027.054-.041.095z"></path><path fill="var(--svgDarkMode, #000)" d="M131.726 27.745c-.506.215-1.02-.078-1.439-.3-.26-.07-.505-.073-.721-.183.15-.095.286-.202.453-.284.797-.833 1.342-2.039.959-3.268-.322-1.568-1.879-2.59-3.348-2.892-.922-.378-2.05-.62-2.558-1.592-.135-.123.019-.433-.186-.464-.232.052-.412.31-.537.497-.112.286-.144.762-.039 1.089.438 1.27 1.804 1.953 2.861 2.643a1.582 1.582 0 00-.019.571c.039.177.23.234.364.328-.069.07-.164.056-.233.082-.136.147.038.3.022.463.028.123.149.177.162.287-.096.068-.219-.002-.329-.003-.092-.056-.284-.14-.239-.303.532-.254-.035-.68.105-1.061-.08-.203-.282-.382-.542-.318-.395-.003-.359.515-.713.538-.139.187.022.397.062.586-.097.175-.302.199-.48.24-.273-.059-.557-.116-.745-.403-.053-.124-.175-.246-.078-.382.219-.025.187.287.309.425.162.097.419.236.599.088.029-.163.168-.42-.05-.53-.202-.331.233-.025.357-.188.111-.244.482-.431.335-.732-.203-.178-.446-.414-.76-.388-.136-.043-.065-.246-.215-.246-.629.21.059-.45-.39-.592-.066-.068-.218.054-.285-.083.071-.3-.212-.412-.346-.643-.069-.069-.243-.194-.301-.032-.195.475-.636.974-1.021 1.31-.26.12-.045.381-.074.559-.218.063-.12-.343-.366-.195-.125.202-.698.346-.32.677.052.273.337.385.569.331.039.152-.166.27-.101.435a.425.425 0 00.585.252c.204-.108.1-.545.397-.432-.013.135-.029.271-.138.379-.181.285-.549.335-.875.25-.286-.057-.093-.287-.118-.477.073-.34-.405-.264-.444-.523a.34.34 0 00-.447-.222c-.382.077-.197.529-.539.661a.48.48 0 00.132.532c-.003.11.01.272-.141.353-.081 0-.165.106-.246-.004.276-.323-.344-.833.201-1.03.167-.163.061-.476.049-.654 1-.642 2.466-1.24 2.603-2.612a1.727 1.727 0 00-.693-1.544c-.041.012-.028.052-.069.066-.017.382-.13.761-.366 1.058-1.016.873-2.408.995-3.532 1.65-1.148.52-1.912 1.776-1.912 3.043-.12 1.18.453 2.234 1.428 2.844-.476-.033-.793.319-1.191.49-.341.038-.721-.101-1.048.044-.07.095-.139.19-.126.326.241.33.277.752.52 1.093.267.397.772.498 1.163.72.582.415 1.348.083 1.935-.061.056-.028.03-.08.057-.108-.142-.858.276-1.577.609-2.294.042-.08.122-.024.164.003-.059.394-.254.772-.421 1.138-.046.421-.147.977.068 1.349.213.435.959.743.872 1.274-.202-.193-.364-.466-.634-.606-.141.501.439 1.053-.138 1.453-.318.407-.284 1.072-.056 1.525.659.904 1.632 1.527 2.693 1.688.054-.012.217.056.081.111-1.064.179-2.012-.402-2.659-1.198-.188-.153-.24-.412-.443-.522-.427.525-.856 1.038-1.284 1.564-.07.137-.126.366.037.464.909.214 1.72.982 2.186 1.778.056.081.084-.068.139-.095.494-.334 1.243-.287 1.729.045.178.029.189.275.378.305.577-.294 1.409-.464 2.047-.143.121.03.203.207.352.208.192-.23.467-.417.728-.578.561-.333 1.31-.285 1.964-.21.193-.352.185-.8.569-1.083a1.99 1.99 0 011.192-.655 2.975 2.975 0 01.606-1.91c.167-.204.631-.28.483-.594-1.059-.378-1.755-1.462-2.099-2.46-.038-.135-.144-.408.045-.474.422.181 1.034.296 1.513.11.644-.279 1.556-.418 1.633-1.303.087-.38.187-.828.123-1.222-.135-.11-.273.079-.384.17zm-12.224 8.105c-.245-.111-.585-.075-.802-.252.208-.298.472-.662.787-.919-.002.096-.069.19-.14.271-.111.177-.303.311-.372.487.122.096.339.085.503.157.161.068.352.247.403.425-.136.026-.256-.113-.379-.169zm1.229 1.089c-.014-.015-.041-.015-.055-.042.115-.46.295-.894.451-1.356.054-.012.095.029.109.07-.047.502-.216.964-.505 1.328zm1.537.137c-.421-.125-.883-.144-1.294 0 .058-.243.398-.253.631-.305.259.056.53.073.705.266-.015.012-.028.026-.042.04zm4.936-14.575c-.082.04-.166.216-.274.106-.109-.097.083-.19-.023-.3-.096.04-.086.285-.248.161-.135-.042-.049-.383-.244-.166-.259.038-.036-.408-.325-.206-.19-.057-.009-.368-.27-.236.059-.338-.354.024-.267-.315-.056-.07-.178.066-.246-.044-.054-.026-.026-.11-.012-.15 0-.095-.245-.014-.271-.178.126-.313-.353-.127-.242-.453-.215-.057-.185-.315-.308-.437-.103-.45.011-.94.328-1.263.149.111.132.368.266.52 1.129 1.508 3.231 1.244 4.607 2.429.27.22.514.483.688.769-.194.215.282.22.118.464.08.055.215.22.038.258.095.084.228.153.214.301-.235.136.215.304.103.52-.041.148-.164-.014-.205.079.122.083.295.221.227.397-.082.08-.175-.111-.244-.041.08.15.271.272.185.462-.082.04-.148-.083-.23-.085-.001.15.227.303.092.466-.042 0-.339-.21-.178.037.093.07.093.207.062.301-.15.122-.172-.234-.325-.125.081.15.216.287.145.478-.054.067-.149.024-.161-.03-.055-.056-.067-.165-.163-.151.012.177.172.45-.02.597-.204-.028-.134-.396-.311-.288.027.123.148.315.01.421-.149 0-.078-.354-.269-.26-.016.121.078.273-.033.354-.119-.03-.13-.329-.268-.234.026.161.186.314.075.476-.042.094-.149.04-.231.053-.081-.11.004-.382-.187-.37-.057.15.038.327-.086.447-.287.038-.048-.612-.339-.248a1.335 1.335 0 01-.128-.94c.084-.013.261.043.316-.037-.081-.083-.298-.086-.23-.233.098-.109.314.083.301-.093-.108-.043-.284-.058-.27-.221-.012-.11.11-.067.165-.08.109.002.202.166.297.045-.079-.19-.432-.086-.376-.359.167-.215.394.086.532-.048-.08-.178-.572-.046-.39-.372.176-.026.339.153.516.06-.08-.15-.313-.044-.38-.235.098-.3.436.1.589-.144-.095-.029-.274.025-.298-.112 0-.096.081-.12.163-.148.068.001.136.015.177-.013-.037-.135-.27-.096-.282-.247.176-.025.139-.188.125-.311.045-.354.537-.538.473-.907-.19-.125-.131-.437-.417-.425-.094-.028-.151.093-.221.133-.269-.276-.408.158-.641.21-.097.11-.057.313-.249.338-.245.079-.147-.259-.284-.262-.069.122-.056.326-.263.297-.054.014-.081-.027-.108-.055.029-.08.071-.149.071-.23-.137-.015-.139.325-.314.146-.096-.083.029-.19-.052-.273zm.18 3.609c-.071.147.079.327.242.328.135.014.272.03.367.113.024.123-.136.053-.177.053-2.514-.721-5.226-.75-7.754-.015-.055.015-.094-.04-.094-.068.111-.244.738-.156.456-.608-.244-.14-.493.131-.668.02 0-.027-.013-.054.013-.066 2.57-.75 5.774-.865 8.311.017 0 .028.056.07.014.098-.232.065-.705-.31-.71.128zm.394.207c-.069 0-.137-.055-.178-.124.016-.163.233-.039.328-.037a.164.164 0 00.068.068c.026.15-.137.08-.218.093zm-7.683-.27c.055-.013.149-.04.205.014-.043.163-.247.039-.315.092-.068-.067.068-.066.11-.106zm3.078.167c1.702.06 3.461.064 4.964.651.028.028.069.083.028.136-2.555-.666-5.905-.864-8.407.035-.095-.056.002-.19.084-.202 1.025-.413 2.172-.523 3.331-.62zm4.924-.506c-2.635-.843-5.729-.794-8.366-.047-.149-.029-.106-.191.03-.203 2.049-.496 4.328-.773 6.476-.382.638.143 1.292.273 1.93.43.027.053.081.095.067.163-.028.068-.097.026-.137.04zm-8.658-.865c.058-.137.165.054.246.07.081.081.189.124.229.232.013.083-.056.137-.125.136-.23-.017-.254-.275-.35-.438zm1.991.06c.054-.066.137-.229.207-.338.095.096.216.165.338.223-.19-.002-.341.132-.545.115zm2.528-.722c.134.112.226.33.363.44-.205-.03-.519.048-.696.048.029-.137.207-.216.289-.366.001-.04.043-.08.044-.122zm-.048-1.985c.069-.11.162.001.19.068.013.055-.029.11-.07.122-.109.012-.176-.096-.12-.19zm2.166 2.456c.113-.148.314-.01.299.154.04.136-.138.067-.177.065-.123 0-.244-.125-.122-.22zm1.891.524c.069-.163.287-.188.384-.364.013 0 .041 0 .069.002-.07.163-.061.395-.225.5-.08-.014-.147-.096-.228-.138zm-7.269-1.968c-.057.123.037.314-.087.38-.122-.041-.298-.002-.341.146.012.164.312.114.255.344.026.11.024.287-.073.34-.176-.03-.382.13-.585.047-.029.15.161.233.283.29.3.029.692.115.928-.113.097-.15.18-.312.141-.49-.095-.109-.229-.178-.147-.327.069-.108.205-.067.274-.162.001-.162-.076-.477.168-.473.136.002.19.139.202.247-.014.08-.014.162.052.205a.254.254 0 01.327.152c.053.193-.275.256-.142.45.298.163.665.372 1.033.2.275-.134.523-.402.582-.701a.284.284 0 00-.134-.37c-.164-.001-.301.146-.331.283 0 .136-.137.217-.233.27-.339-.195.175-1.06-.47-.728a.557.557 0 01-.309-.451c.098-.08.221-.173.343-.132.095.055.147.301.298.165.425-.199-.307-.615.319-.636.164.098.066.246.174.355.11-.08.141-.283.085-.42-.119-.097-.133-.26-.077-.395.18-.23.447.276.52-.104-.069-.123-.216-.247-.105-.395.138-.08.154-.352.343-.24a.865.865 0 01.214.354c-.016.082-.07.19.012.246.134.179.355-.08.462.167.052.232-.334.407-.063.572.124-.04.275-.08.397-.092.081.11.189.274.078.396-.055.04-.055.136.012.164.231.11.182-.434.48-.214.095.043.215.125.256.234-.017.204-.127.366-.251.502-.15-.03-.489-.223-.505.115-.084.246.458.373.077.588-.206.052-.258-.139-.326-.262a.4.4 0 00-.243-.289c-.123-.001-.3.038-.288.202.01.34.253.656.551.809.338.261.762.021 1.065-.14.41-.199-.231-.287-.009-.558.082-.095.204-.066.3-.146a.33.33 0 01.306-.405c.123-.013.229.084.283.18.067.164-.193.242-.045.38.136.069.243.246.147.396-.043.162-.287-.003-.262.202.065.19.201.41.404.48.218.043.489.155.709.02a.88.88 0 00.442-.592c-.012-.11-.149-.057-.217-.057-.111.094-.153.296-.33.296-.151-.015-.218-.138-.203-.301-.024-.287.587-.117.347-.501-.147-.191-.314.105-.463-.073-.026-.136-.078-.3-.009-.436.136-.038.288-.188.424-.063.038.137.037.312.2.382.234-.09-.198-.532.236-.5.178.028.229.342.462.277.002-.203-.187-.425-.076-.654.123-.053.261-.16.383-.091.066.19-.087.449.06.64.235-.162.156-.489.201-.719.054-.04.19-.067.228.029.27.33-.17.637-.322.91-.045.53-.614.197-.903.357.243.152.174.465.308.669-.017.137-.166.134-.248.187-.153.273-.426.418-.685.483-.492.024-.982-.09-1.181-.555a.348.348 0 00-.12-.274c-.346.446-.946.59-1.462.462-.271-.126-.542-.346-.689-.606-.051-.245-.172-.561-.005-.79.138-.216.34.017.546-.064a1.24 1.24 0 00.423-.185 1.916 1.916 0 01-.996-1.071c-.026-.11-.053-.218-.134-.3-.139.392-.254.854-.61 1.054-.164.053-.355.078-.466.214.122.15.339.18.516.249.137-.079.271.003.379.073.162.205.105.544.047.775-.237.61-.918.562-1.395.611-.286-.112-.639-.1-.841-.404-.249.244-.362.705-.824.7-.261.12-.588-.034-.858-.077-.243-.232-.554-.51-.386-.875.056-.136.261-.132.194-.297-.136-.191-.289.2-.408-.072-.139.162-.273-.085-.298-.181-.147-.285-.362-.56-.509-.849.015-.067.069-.148.138-.162.423-.049.049.533.417.467-.013-.08-.067-.135-.038-.231.082-.053.193-.174.301-.078.27.207-.169.433.032.654.314.057.117-.57.454-.31.067.152.172.452.391.372.166-.08.086-.352.317-.296.066.042.204.056.176.165zm3.803-.246c.082.014.191.015.258.099-.056.066-.206.065-.287.065-.093-.042-.025-.15.029-.164zm-.845.032c-.029.191-.189-.029-.3.065-.149-.11.096-.107.138-.162.055.027.136.043.162.097zm-6.538 2.396a3.307 3.307 0 01.877-3.122c1.074-.928 2.452-1.17 3.697-1.702.562-.226 1.099-.806 1.174-1.417.041 0 .055.014.082.015.335.439.383 1.038.201 1.553-.098.121-.086.408-.319.391.014.123-.07.286-.194.325-.311-.195-.07.312-.355.28-.04-.052-.055-.134-.122-.136-.016.15.038.312-.155.407-.177.078-.105-.315-.297-.18.013.11.134.192.064.315-.041.053-.206.174-.19.01.015-.082-.026-.136-.08-.178-.096.082.131.532-.208.379-.027-.068-.027-.15-.094-.204-.151.079.173.449-.167.434-.124-.043-.08-.314-.244-.235.041.11.106.247.039.354-.07.068-.207.066-.205-.057.013-.053-.027-.094-.067-.135-.083.106.063.394-.196.39-.203.012-.05-.34-.255-.246a.34.34 0 01.011.231c-.152.122-.188-.219-.381-.06-.136-.012-.12-.203-.256-.273-.095-.055-.203-.194-.311-.07-.03.068-.125.065-.164.01 0-.135-.121-.205-.244-.246-.177-.003-.382.063-.439.24-.099.448.51.686.548 1.135-.573-.075.39.344-.222.325-.069.161.162.124.201.247-.041.108-.272.037-.205.2.135.057.367-.01.407.183-.136.05-.273-.004-.398.104.164.098.491.004.681.157-.018.299-.381.036-.56.157-.139.026.012.11.067.096.164.002.395-.009.503.155-.085.162-.356.077-.494.185.149.152.655-.09.556.279-.137.052-.314.05-.437.13.108.097.573-.102.516.17a.398.398 0 00-.247.106c.094.124.503.006.379.207-.081.027-.191.053-.247.134.08.22.617-.265.353.235-.084.162-.208.366-.088.543.082.083.161.18.106.302-.15.065-.34-.058-.545-.022-.95-.211-1.95-1.053-2.076-2.101zm.293 3.403c-.193.08-.438.104-.615.09-.012-.027.014-.041.042-.067.286-.038.518-.2.818-.238-.068.08-.151.204-.245.215zm.448.075c.082-.11.289-.257.466-.308.109 0 .328-.147.34.002-.247.147-.492.308-.806.305zm.693.047c.193-.188.468-.362.768-.373-.193.228-.494.308-.768.373zm1.179-.615c-.041.028-.069.082-.11.095-.885-.05-1.784-.045-2.603.205-.178.011-.328-.031-.422-.155.151-.107.422.005.6-.089.767-.305 1.732-.05 2.549-.19.041.04-.014.08-.014.134zm.228-1.003c-.326-.005.029-.162.097-.19 2.392-.724 5.499-.65 7.89.056.08.014.066.096.039.135-1.455-.314-2.936-.642-4.559-.537-1.212.016-2.4.22-3.467.536zm6.294 1.426c.081.082.121.165.08.274-.084.133-.302.091-.395.036-.109-.124.098-.38-.175-.287-.123.066-.222.187-.345.2.113-.19.334-.419.594-.525.271.072.652.022.965.065.027.056.082.138.012.177-.261.052-.504.05-.736.06zm.649.43c-.084.257-.372.348-.55.524-.34.024-.696.047-.896-.227-.245-.099-.04-.273.098-.3.19.031.174.301.378.332.367.073.642-.116.822-.414.013-.067.028-.162.11-.188.246-.04.026.176.038.272zm-1.461-1.037c-.107-.097-.503-.074-.309-.316.692.266 1.417.056 2.136.2.081.108-.069.106-.11.148a6.607 6.607 0 00-1.717-.032zm-3.346.795c-.069.08-.218.052-.299.01-.055-.069.016-.19-.094-.246-.231-.044-.491.063-.736.09-.014 0-.014-.042 0-.042.467-.337 1.287-.545 1.718-.051-.112.203-.436-.019-.585.023.053.053.051.162-.004.216zm-.68-.061c.053.123.025.273.132.368.19.098.393.264.612.129.177-.106.221-.352.44-.418.081.028.191.017.231.099-.084.23-.279.473-.496.566-.3.093-.613-.007-.872-.119-.161-.124-.309-.302-.335-.506-.039-.205.192-.08.288-.12zm-.263-.779c.466-.431 1.252-.07 1.881-.103.136-.013.506-.32.408-.023-.057.123-.193.161-.302.2-.668-.019-1.334-.135-1.987-.074zm.114 4.532c.415.671 1.233.707 1.911.919.068.082 0 .175-.001.257-.043.041-.083.068-.138.054-.666-.115-1.235-.49-1.886-.66-.165.121-.168.367-.225.556-.295-.383.2-.772.339-1.126zm1.422 2.043c-.134-.164.059-.3-.022-.477-.177.052-.084.298-.221.366-.121-.083-.408-.03-.324-.29.055-.066.056-.217.004-.286-.125.08-.099.272-.223.352-.108-.041-.231-.056-.339-.113-.093-.15.154-.434-.078-.437-.042.123-.042.246-.125.327-.094-.056-.23-.017-.313-.1.003-.216.034-.502.211-.65.584.224 1.154.476 1.766.63.093.193.022.422-.008.627-.068.096-.232.107-.328.05zm.068 2.667c-.054-.013-.04-.068-.067-.109.086-.326-.046-.749.16-1.018.124-.013.124.15.121.245-.07.243.008.653-.214.882zm1.718.032c-.519-.007-1.118.002-1.544.338-.109.012-.053-.125-.039-.178a1.829 1.829 0 011.638-.214l-.055.054zm.417-3.602c-.034.87.052 1.675-.106 2.489-.112.19-.331.215-.507.254-.381-.004-.858-.049-.948-.499-.182-.778.016-1.593.052-2.382.15.002.505-.09.556.155.09.628-.136 1.25.049 1.825.041.042.055-.04.069-.054.047-.584.042-1.24.17-1.794.163-.108.436-.146.613-.077.013.03.068.042.052.083zm-3.07-.766c-.216-.113-.405-.332-.416-.603.059-.408.308-.787.285-1.167.575-.39 1.06-1.051 1.448-1.632.139-.284.143-.706.132-.99.218.055.147.34.185.517-.005.571-.417.935-.709 1.381.256.287.706.252 1.059.363-.478.16-1.318-.163-1.761.297-.167.432-.5 1-.178 1.466.663.498 1.549.48 2.38.598.896.023 1.785-.119 2.499-.615.095-.053.096-.162.137-.242-.132-.439.095-1.266-.611-1.354-.383-.004-.708-.13-1.089-.161.246-.107.654-.116.913-.1.028-.012.015-.039.015-.053a1.514 1.514 0 01-.375-.766c.26.07.256.423.5.589.296.248.592.498.727.852-.061.422.371.916.054 1.321-1.402 1.114-3.607.833-5.195.299zm.626-1.205c-.108-.014-.258.023-.272-.1.262-.2.669-.06.858.188.051.191.171.395.074.6-.177.052-.421.037-.571-.048-.04-.123-.121-.272-.011-.38.124-.054.174.3.355.111.016-.257-.257-.3-.433-.372zm2.87.315c.017-.204.184-.446.415-.499.232-.024.545.02.611.306.079.22-.031.422-.224.515-.15.038-.217-.043-.299-.125-.172-.383.411-.105.25-.406-.122-.136-.326-.112-.436.01-.166.162-.101.434-.21.596-.164-.03-.093-.274-.107-.397zm-.316 1.631c.412-.186.863-.263 1.272-.436.259-.052.453-.267.713-.318.161.218.266.531.195.83-.162-.124-.078-.38-.282-.48-.601.213-1.203.505-1.843.554-.055-.015-.055-.083-.055-.15zm.335 3.84c-.175-.138-.161-.452-.193-.695.013-.164.014-.356.063-.504.235.262.088.735.178 1.104-.011.04-.012.095-.048.095zm-.003-2.898c-.411.172-.228-.44-.198-.628.56-.143 1.134-.37 1.708-.553.081.097.094.19.134.299.039.139.009.341-.197.367-.189.01-.157-.356-.321-.249-.071.175.227.411-.088.449-.232.026-.148-.26-.325-.33-.108.12.025.299-.015.42-.138.054-.262.161-.424.092-.054-.109-.093-.302-.202-.33-.096.15.132.412-.072.463zm.075.681c.6-.253 1.284-.409 1.835-.837.177-.204.479-.281.509-.567.062-.625-.053-1.32.116-1.917.248-.434.635-.879.491-1.424-.096-.001-.208.31-.218.093.032-.544.325-1.167.153-1.728-.104-.463-.426-.819-.572-1.257-.04-.122.111-.23.219-.174.282.547.548 1.081.691 1.681-.102.61-.053 1.183-.018 1.81-.034.57-.665.944-.576 1.543.02.64.149 1.364-.21 1.89-.55.538-1.329.667-2.026.892-.123-.002-.274.078-.394-.005zm1.496 1.472a2.856 2.856 0 00-1.136.465c-.068 0-.15.01-.108-.084.291-.404.755-.482 1.23-.437-.013.029.028.029.014.056zm1.064-.099c-.259.026-.447-.275-.665-.4-.202-.206-.469-.454-.467-.74a.26.26 0 01.095.013c.268.344.58.537.904.773.167-.216.388-.473.646-.592-.152.297-.442.58-.513.946zm2.329-3.854c.175.152-.057.3-.128.422-.287.282-.333.677-.608.932-.009-.436.172-.868.556-1.111.069-.092-.067-.15-.119-.19-.448-.154-.757-.634-.916-1.043.363.316.727.823 1.215.99zm-.854 2.212c.025.12-.124.147-.191.078-.611-.333-.875-1.043-.909-1.697.226.586.614 1.135 1.1 1.618zm2.045-6.607c-.314.091-.59.32-.917.317.109.137.355.073.488.181-.164.08-.34.01-.475-.058-.081-.205-.232-.043-.34-.072-.162-.056-.408-.046-.558-.018.039.135.219.001.284.11.082.07.191.084.27.165-.149.014-.38-.07-.542-.181-.162-.261-.584-.116-.828-.268-.083.095.149.084.161.192.096.124.244.14.353.25-.232.011-.517-.1-.609-.334.068-.243-.394-.193-.161-.395.841.402 2.081.362 2.915.016.013.054-.027.054-.041.095z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M143.386 39.766h-1.944c-4.297 0-7.781-3.48-7.781-7.771V17.722h17.507v14.273c0 4.292-3.484 7.771-7.782 7.771z"></path><path fill="var(--svgDarkMode, #000)" d="M143.173 39.866h-1.517c-4.464 0-8.095-3.627-8.095-8.084v-14.16h17.707v14.16c0 4.457-3.632 8.084-8.095 8.084zM133.76 17.82v13.96c0 4.349 3.542 7.886 7.896 7.886h1.517c4.354 0 7.896-3.537 7.896-7.885V17.82H133.76z"></path><path fill="var(--svgDarkMode, #000)" d="M145.364 38.634a.862.862 0 01-.317-.066l-.02-.009-.01-.02c-.056-.111-.163-.134-.286-.16-.142-.03-.319-.068-.363-.29-.02-.112.029-.21.072-.297a.4.4 0 00.056-.155c-.066.063-.144.111-.22.16-.148.093-.288.182-.328.358l-.012.024c-.152.186-.419.095-.578.04-.063-.029-.103-.085-.142-.139-.03-.043-.066-.093-.095-.098-.012-.002-.025.003-.041.014-.051.078-.055.19-.055.3v.085l-.081-.03c-.281-.102-.378-.44-.349-.712.05-.16.141-.268.228-.373.106-.128.206-.25.222-.433l.004-.041.04-.011c.193-.053.199-.17.208-.35.004-.076.009-.164.031-.25l.005-.017.012-.012c.052-.05.105-.13.098-.191-.002-.019-.01-.046-.054-.073-.032-.026-.119-.035-.182-.04-.123-.012-.238-.024-.27-.11-.029-.078.037-.16.098-.221.191-.187.496-.19.717-.133l.025.015c.076.07.172.083.274.097.162.021.345.046.392.329.003.037.002.07.002.104-.002.096-.001.157.051.191.287.033.43-.238.554-.48l.078-.145c.001-.218-.142-.322-.307-.444-.133-.097-.282-.207-.359-.389h-.003c-.045 0-.087.039-.153.11-.057.062-.121.132-.207.151-.214.145-.493.076-.716.021l-.077-.026-.044-.037c-.101-.081-.238-.192-.19-.37l.012-.045h.046c.112.009.163-.073.242-.197a.847.847 0 01.031-.047c.02-.325-.068-.615-.153-.896-.095-.312-.192-.633-.146-1.006-.02-.014-.038-.014-.059-.008-.097.013-.186.023-.276.033-.627.07-1.277.142-1.785.522-.107.145-.173.374-.067.544l.007.015c.046.157.198.313.346.464.194.198.395.404.381.638-.008.14-.09.27-.252.4l-.022.018-.028-.007c-.183-.04-.272.061-.382.19-.09.104-.193.223-.361.25a2.364 2.364 0 00-.15.29c-.145.308-.305.659-.698.63l-.101-.007.081-.125c.058-.087.105-.157.094-.26-.159-.173-.378-.138-.612-.1-.108.017-.213.034-.327.031-.023.071.001.152.029.243.042.139.089.296-.025.459-.107.163-.325.14-.5.12-.112-.011-.227-.024-.262.018-.015.018-.033.07.012.216.006.026.026.05.047.077.042.05.105.127.052.23l-.014.029-.031.004c-.18.023-.305-.077-.416-.165l-.078-.06c-.159-.128-.161-.3-.163-.451-.001-.151-.002-.282-.132-.378l-.013-.01-.007-.016c-.072-.188.082-.319.194-.415.062-.052.131-.112.13-.154-.001-.02-.021-.047-.056-.075-.416.078-.832.097-1.098-.243-.047.021-.074.105-.101.203-.025.089-.046.165-.114.172-.072.012-.115-.063-.175-.183l-.005-.014c-.088-.424.204-.707.461-.957.068-.066.131-.128.186-.19.28-.206.52-.08.732.029.11.056.213.11.319.124.011-.012.014-.03.004-.065a1.745 1.745 0 00-.157-.087c-.164-.085-.351-.18-.407-.403-.088-.163.047-.268.12-.325a.354.354 0 00.06-.053c-.005 0-.026-.02-.099-.05-.093.016-.167-.017-.201-.094l-.012-.028.016-.027c.109-.18.319-.266.561-.23.215.03.416.12.559.251.111-.056.205.016.27.066.04.03.078.06.115.065l.024.008c.21.126.16.38.124.565-.02.1-.042.213-.009.242.014.012.068.034.263-.03.077-.114.214-.137.325-.156.152-.026.219-.043.212-.163-.41-.21-.604-.562-.791-.904-.193-.353-.376-.686-.784-.827-.414.01-.838-.004-1.118-.276-.135-.166-.251-.33-.248-.554l.001-.087.123.05c.128.053.304.127.442.034l.062-.042c.315-.217.707-.485 1.121-.246.079.002.108-.047.158-.138.031-.056.065-.119.122-.161.721-.528 1.695-.681 2.607-.411.149.005.319.029.483.052.27.039.547.079.809.045a4.745 4.745 0 00-1.555-1.55c-.081.007-.157.039-.238.072a.924.924 0 01-.344.085c-.783-.104-1.439-.021-1.96.247a.24.24 0 00-.048.094.342.342 0 01-.075.13l-.033.032-.04-.024c-.14-.085-.24-.252-.274-.459-.034-.083.012-.17.048-.24.017-.032.041-.076.035-.092-.001-.002-.007-.014-.043-.029-.252.007-.479.07-.719.138-.118.033-.239.067-.363.093a.194.194 0 00-.062.13.151.151 0 00.034.118l.011.014c.11.212.305.358.497.373l.035.003.015.032c.109.237.152.493.123.722-.087.255-.314.448-.531.46-.05 0-.115-.007-.147-.057-.036-.054-.009-.118.017-.18.03-.071.049-.125.025-.164l-.007-.015c-.022-.073-.082-.095-.179-.126-.102-.033-.229-.073-.247-.231l-.001-.014.018-.05c.035-.09.044-.132.013-.16-.133-.01-.199-.147-.247-.25-.019-.04-.058-.122-.078-.124-.002 0-.039.003-.128.135-.018.025-.027.067-.038.111-.024.105-.057.249-.226.272l-.007.002-.008-.001c-.05-.006-.085 0-.106.016-.035.029-.041.101-.048.178-.011.128-.028.322-.255.337-.084.01-.17-.03-.247-.068-.065-.032-.134-.064-.165-.048-.022.01-.042.048-.057.106a.134.134 0 000 .045c.003.039.008.111-.063.146l-.035.017-.03-.026c-.188-.159-.194-.453-.121-.658l.005-.015.013-.01c.061-.051.081-.143.103-.24.036-.155.08-.348.334-.348h.03c.21 0 .41-.194.587-.366l.046-.045h-.001c-.03.012-.066.027-.111.027h-.003l-.02-.004-.098-.041c-.213-.093-.351-.137-.481.016l-.023.017c-.191.076-.301-.069-.374-.165-.037-.05-.077-.102-.108-.104-.024-.007-.046.014-.077.044l-.056.055-.038-.069c-.066-.122-.039-.355 0-.474l.012-.02c.148-.172.426-.491.731-.279.03.027.056.056.084.086.062.069.138.152.205.156.015-.03 0-.053-.082-.12-.071-.058-.158-.13-.148-.242l.005-.018a.695.695 0 01.066-.116c.071-.109.089-.152.022-.215-.142-.115-.301-.246-.247-.447l.004-.016.011-.012c.035-.034.075-.05.11-.066.051-.02.073-.032.084-.07.007-.074-.112-.156-.184-.205l-.085-.058.082-.053c.189-.09.409-.064.636.078l.023.015.004.028c.015.107.092.154.182.208.109.066.245.148.225.36.011.128-.069.222-.14.304-.025.03-.049.059-.069.087.038.214.088.47.284.541.415.058.836-.044 1.243-.144.162-.04.329-.08.496-.11.02-.04.002-.074-.058-.155-.05-.068-.111-.151-.101-.256-.026-.097-.011-.256.084-.327l.034-.025.035.024c.316.218.802.23 1.164.031-.198-.301-.429-.74-.306-1.198.052-.385-.474-.757-.821-1.003l-.066-.046c-.083-.07-.201-.034-.314.001-.104.032-.201.062-.274.008-.065-.048-.072-.138-.071-.202.09-.367.31-.617.592-.683a.111.111 0 00.028-.042 16.047 16.047 0 01-.489-.593c-.311-.39-.605-.76-.976-1.08-.078.013-.096.072-.12.21-.015.084-.031.178-.087.25.034.12.044.253.03.404l-.004.038-.036.013a3.04 3.04 0 00-.223.092c-.115.051-.233.104-.365.138l-.011.002-.031-.004c-.251-.03-.563-.068-.698-.34l-.038-.076.085-.01c.052-.006.107.01.159.024.107.03.156.037.201-.024l.011-.01c.039-.032.065-.066.066-.089 0-.002 0-.007-.004-.015-.15-.03-.164-.175-.173-.272l-.003-.027c.002-.148.142-.182.244-.207a.514.514 0 00.129-.042c.041-.085.1-.148.152-.204.087-.093.15-.16.13-.294l-.005-.035.029-.021c.032-.024.066-.075.042-.114-.066-.134-.179-.141-.358-.14-.046 0-.091 0-.131-.003l-.037-.004-.014-.034c-.101-.258-.382-.331-.606-.287l-.018.003-.016-.007c-.091-.037-.125-.14-.154-.232-.013-.04-.037-.115-.055-.12-.004-.002-.031.003-.085.05l-.101.088.002-.135c.001-.04-.003-.081-.006-.121-.012-.124-.024-.265.101-.375.198-.18.474-.136.676-.104l.036.006.017.035c.079.233.275.348.483.47.076.044.153.09.226.142.02-.02.023-.033.023-.037.001-.026-.05-.07-.091-.107-.071-.061-.151-.13-.163-.231l-.002-.014.005-.012c.052-.155.034-.281-.057-.399a.585.585 0 00-.122-.094c-.088-.058-.187-.122-.203-.258-.073-.136.029-.247.091-.314a.38.38 0 00.049-.059c-.006 0-.025-.01-.072-.022a.083.083 0 01-.012.008c-.028.017-.072.043-.13.027l-.042-.01-.003-.042c-.015-.18.111-.324.243-.387.249-.16.449-.006.609.118.072.055.139.107.208.135.152.095.121.231.097.34a.394.394 0 00-.016.167c.084.087.105.236.125.381.018.129.039.274.105.305.043.02.123-.002.232-.068.073-.063.079-.163.087-.279.01-.152.022-.325.228-.422.056-.032.127-.01.183.009a.284.284 0 00.077.017c-.001 0 .006-.01.008-.042l.005-.02c.01-.024-.015-.055-.055-.099-.039-.043-.083-.091-.069-.152.015-.061.084-.089.107-.098l.016-.006.017.003c.409.084.429.416.446.71.01.163.02.331.094.452l.012.019-.004.022c-.04.235-.227.225-.352.22-.148-.007-.212-.004-.232.132l-.003.022-.017.014c-.103.092-.148.222-.197.36-.039.112-.08.228-.154.33.005.017.007.035.009.05.003.019.005.035.011.045.138.16.267.316.39.466.307.376.574.702.949 1.039.058-.034.104-.099.153-.167.087-.12.195-.272.403-.229l.056.012-.009.056c-.076.454.241.775.577 1.116.082.083.167.168.244.255.177-.099.334-.219.499-.346.165-.126.335-.257.527-.363.339-.193.712-.424.849-.724.007-.186-.164-.334-.331-.357l-.26-.022c-.304-.026-.543-.047-.887-.019l-.014.001-.014-.005a.138.138 0 01-.088-.1.148.148 0 01.043-.135l.017-.012.05-.023c.286-.134.58-.272.931-.272h.026c-.387-.046-.769.03-1.138.103-.519.103-1.056.21-1.601-.034-.299-.162-.303-.507-.278-.698.053-.194.225-.247.35-.285l.039-.012.014.001c.096.015.204.032.271.121l.02.027-.013.032c-.018.042-.053.144-.009.202.437.154.858.084 1.303.01.318-.052.646-.105.988-.078.008-.016-.001-.04-.006-.054-.005-.017-.011-.033-.014-.05-.107-.108-.209-.206-.331-.219-.193.187-.424.084-.613.002-.125-.055-.243-.106-.32-.07-.052.025-.094.094-.125.205l-.017.062-.061-.022c-.293-.107-.371-.44-.391-.63-.029-.312.251-.608.521-.666l.016-.004.015.005c.22.072.26-.029.324-.197.058-.152.127-.341.386-.335a.81.81 0 01.434.002c.051-.02.102-.043.154-.065a2.9 2.9 0 01.45-.163c.078-.245.186-.508.441-.634a1.42 1.42 0 00.179-.067c.171-.073.385-.165.554.019l.035.038-.032.04a1.312 1.312 0 01-.066.075c-.052.058-.091.1-.103.158a3.88 3.88 0 00.275-.119c.141-.065.286-.132.437-.176.238-.019.465.003.685.024a8 8 0 00.327.026l.022.001.016.016c.065.061.096.129.092.2-.007.15-.165.274-.304.383-.041.032-.081.063-.114.093a1.49 1.49 0 01-.295.182c-.21.11-.409.212-.409.442.16.155.23.36.298.558.078.23.152.448.362.566.052.014.102-.06.161-.159.043-.073.081-.133.149-.127.067.01.1.093.133.233l.002.008v.01c-.013.185-.035.53-.336.627-.061.01-.126.044-.152.101a.52.52 0 00.218.357c.051.055.099.045.192.01.064-.024.131-.049.186-.008.058.042.061.131.057.205a.566.566 0 01-.439.506l-.015.003-.014-.005c-.052-.017-.119-.031-.153-.006-.048.036-.044.16-.041.26.002.066.004.128-.006.18a.35.35 0 00.113.16c.545-.154.922-.607 1.286-1.045.116-.14.235-.284.357-.413.03-.037.061-.043.089-.04.06.005.092.066.116.11a.277.277 0 01.012.023l.009.015v.016a.345.345 0 01-.007.064.161.161 0 00-.004.05c.431-.307.682-.723.947-1.162.121-.2.245-.406.389-.601.03-.098.066-.195.101-.293.104-.286.211-.582.195-.9l-.001-.028.021-.02c.171-.153.456-.084.606-.002.468.401.481 1.118.3 1.618a.347.347 0 01-.022.057c.081-.046.139-.143.199-.245.042-.069.084-.14.136-.198.126-.09.133-.274.141-.452.008-.185.015-.36.14-.443.092-.06.225-.055.417.017.488.131.549.682.582.978-.083 1.118-.796 1.96-1.485 2.774-.09.106-.181.214-.271.323a3.46 3.46 0 00.422-.397c.088-.091.178-.186.281-.282.444-.435 1.034-1.118 1.314-1.904l.009-.016c.107-.14.283-.12.41-.038l.017.017c.535.8.092 1.69-.353 2.374-.506.691-1.112 1.245-1.697 1.782l-.352.324.092-.043c.726-.342 1.549-.73 2.043-1.399l.012-.017.021-.005c.198-.05.259.127.304.256a.67.67 0 00.061.143l.009.024c.105.7-.12 1.302-.618 1.648-.851.588-1.608.945-2.372 1.119.443.105.979.105 1.473-.005.076-.104.209-.079.291-.064l.057.01.015.02c.117.169.165.46.036.636-.312.59-.943.763-1.562.89-.407.031-.748-.041-1.078-.112-.149-.031-.303-.064-.458-.086.171.532.228 1.22-.1 1.656a.205.205 0 01-.14.074.288.288 0 01-.205-.051l-.024-.034c-.159-.287-.339-.608-.639-.747-.002.073.006.155.015.24.008.084.017.17.016.253.008.168-.056.319-.113.451a1.514 1.514 0 00-.068.18c.098.133.194.275.296.426.429.633.916 1.351 1.663 1.503a1.06 1.06 0 00.714-.343c.194-.274.118-.623.044-.961-.028-.127-.057-.258-.071-.383-.036-.317.099-.583.229-.84.161-.316.299-.589.126-.925l-.01-.019.004-.02c.05-.222.277-.237.444-.247l.061-.004.017.013c.074.055.162.073.233.045.06-.023.1-.078.115-.156l.006-.017c.125-.232.346-.377.56-.516a2.47 2.47 0 00.4-.3.052.052 0 00-.008-.035c-.016-.027-.057-.05-.098-.058-.019-.003-.053.01-.079.018-.056.019-.118.04-.164-.002-.044-.04-.037-.104-.026-.157a.5.5 0 01.438-.417c.242-.021.435.132.585.453l.003.01c.185.678-.224 1.22-.586 1.698l-.06.08c.085.001.19.001.267.021a.46.46 0 01.33.354c.041.102.046.193.011.265-.051.104-.171.142-.287.178-.118.037-.228.072-.275.165-.112.215-.208.445-.31.687-.346.822-.703 1.67-1.668 1.966a2.2 2.2 0 01-1.311.196c-.209-.038-.383-.155-.551-.269a2.78 2.78 0 00-.262-.162c-.024.513.006 1.074.334 1.471.094.187.233.362.381.549.379.478.807 1.02.29 1.606-.055.148-.173.195-.278.237-.078.031-.146.059-.185.125.014.259-.093.46-.195.654a2.39 2.39 0 00-.12.247l-.009.024-.025.01a.212.212 0 00-.067.055.32.32 0 01-.13.095l-.11.036.035-.11c.061-.196-.053-.252-.26-.334a1.246 1.246 0 01-.195-.092c.144.182.251.36.221.612-.009.105-.075.185-.139.262-.051.062-.1.12-.111.185a.302.302 0 00.064.035c.051.023.11.05.117.11.007.058-.041.103-.083.135a.538.538 0 01-.297.083zm-.252-.169c.089.034.312.099.48-.012a.2.2 0 00.024-.02c-.011-.007-.027-.013-.038-.019-.052-.023-.116-.052-.135-.116l-.002-.01v-.01c.01-.11.079-.194.141-.268.055-.066.106-.128.112-.198.029-.233-.086-.393-.239-.58l-.034-.041.037-.038c.028-.028.081-.078.166-.058l.019.009c.052.035.118.06.188.089.154.06.338.134.352.325a.28.28 0 01.068-.056c.034-.082.076-.16.116-.237.102-.192.198-.374.181-.607l-.001-.016.007-.014c.057-.117.162-.16.255-.197.095-.038.178-.071.214-.176l.012-.021c.462-.514.098-.974-.288-1.461-.151-.192-.294-.372-.387-.558-.365-.44-.381-1.072-.348-1.63l.005-.085.077.033c.129.053.247.133.361.21.165.111.321.216.504.25.412.068.856 0 1.248-.19.92-.282 1.266-1.105 1.601-1.9.098-.235.2-.477.314-.695.068-.139.216-.185.345-.225.096-.03.187-.059.215-.117.02-.04.014-.101-.017-.182a.353.353 0 00-.245-.27c-.076-.019-.194-.016-.279-.016h-.08l-.114-.003.067-.092.133-.177c.361-.477.734-.97.567-1.59-.127-.272-.274-.397-.46-.38a.384.384 0 00-.335.32.6.6 0 00-.006.037l.041-.013a.308.308 0 01.137-.023.27.27 0 01.18.115.169.169 0 01.016.143l-.014.024a2.462 2.462 0 01-.431.328c-.208.136-.404.265-.516.465a.307.307 0 01-.187.236.36.36 0 01-.328-.047h-.019c-.169.011-.292.028-.329.135.186.38.023.702-.136 1.012-.122.241-.249.49-.216.772.013.12.04.242.068.371.08.364.162.74-.067 1.062-.21.231-.48.36-.806.388h-.008l-.008-.001c-.8-.158-1.303-.9-1.746-1.555-.108-.159-.209-.308-.31-.444l-.017-.022.006-.027c.017-.075.048-.148.081-.226.055-.127.111-.259.104-.403a2.49 2.49 0 00-.016-.242 1.406 1.406 0 01-.007-.348l.011-.07.067.023c.388.133.594.504.777.831l.002.004a.18.18 0 00.107.02c.027-.003.049-.013.06-.027.318-.423.235-1.122.051-1.635l-.032-.09.095.01c.194.022.382.062.564.1.322.07.655.14 1.037.11.608-.124 1.185-.283 1.477-.834.093-.129.063-.349-.02-.484l-.008-.001c-.104-.02-.155-.02-.181.027l-.013.023-.026.006c-.571.133-1.207.121-1.699-.03l-.072-.022.038-.065c.016-.027.032-.044.043-.057l.013-.013.026-.013c.783-.16 1.556-.517 2.432-1.121.456-.318.663-.872.57-1.52-.029-.048-.048-.104-.067-.159-.05-.145-.076-.193-.142-.183-.512.682-1.342 1.072-2.074 1.417l-.209.092c-.083 0-.12-.046-.134-.073l-.021-.04.033-.031c.152-.144.306-.284.46-.425.581-.533 1.181-1.083 1.679-1.762.421-.648.843-1.489.358-2.23-.04-.023-.157-.08-.234.01-.29.804-.888 1.498-1.34 1.94a6.956 6.956 0 00-.277.28c-.221.23-.43.448-.74.589l-.222.1.151-.191c.154-.196.32-.393.482-.583.677-.8 1.377-1.628 1.457-2.696-.041-.36-.117-.764-.499-.866-.155-.058-.26-.068-.315-.031-.074.049-.08.194-.087.348-.008.197-.018.421-.181.536-.034.04-.072.103-.112.17-.087.146-.185.31-.374.33l-.052.006-.013-.051c-.013-.056.009-.106.027-.146.007-.016.014-.031.018-.047.17-.468.161-1.129-.254-1.485-.107-.059-.317-.106-.437-.023.009.329-.099.627-.204.916-.036.099-.072.197-.102.297l-.009.017a7.85 7.85 0 00-.389.6c-.268.446-.546.906-1.026 1.23l-.034.023-.034-.023c-.092-.064-.078-.145-.068-.199l.004-.03a.447.447 0 01-.006-.011.371.371 0 00-.021-.037c-.12.128-.229.26-.344.399-.382.46-.777.935-1.373 1.091l-.024.006-.022-.012a.449.449 0 01-.191-.258l-.004-.015.004-.015a.696.696 0 00.005-.164c-.003-.134-.008-.287.09-.36.058-.043.138-.049.245-.016a.444.444 0 00.328-.393c.004-.085-.009-.103-.01-.104a.735.735 0 00-.072.026c-.085.031-.212.08-.313-.034a.625.625 0 01-.259-.448l-.001-.013.004-.011c.037-.111.148-.176.242-.19.194-.063.228-.295.243-.51a.953.953 0 00-.033-.11l-.029.046c-.059.1-.147.253-.308.207-.263-.146-.348-.395-.43-.637-.069-.2-.133-.39-.284-.526l-.018-.016-.001-.025c-.019-.322.242-.457.472-.576.102-.053.199-.103.271-.166.034-.03.076-.064.119-.098.113-.089.255-.2.259-.295.002-.03-.012-.061-.04-.093a8.32 8.32 0 01-.309-.025c-.215-.02-.437-.042-.653-.026-.13.039-.271.104-.408.167a3.146 3.146 0 01-.367.152l-.067.02-.01-.068c-.024-.157.056-.245.134-.33l.024-.028c-.095-.068-.213-.027-.38.045-.062.026-.125.053-.186.068-.211.107-.306.361-.377.59l-.011.034-.034.007a2.635 2.635 0 00-.462.164 5.19 5.19 0 01-.178.074l-.02.009-.021-.008a.686.686 0 00-.389-.005l-.011.003h-.026c-.157 0-.203.1-.265.259-.063.164-.138.368-.455.273-.213.054-.436.293-.413.534.016.147.07.397.256.503.04-.109.096-.18.168-.214.127-.06.275.005.419.069.216.095.368.147.498.006l.018-.02h.026c.188.002.322.138.451.27l.017.017.002.026c0 .006.007.025.011.037.017.048.056.16-.066.21l-.013.006h-.015c-.337-.032-.665.022-.982.074-.445.073-.906.15-1.377-.021l-.022-.014c-.069-.07-.082-.177-.039-.305-.034-.027-.085-.038-.157-.05l-.013.004c-.116.036-.235.073-.27.196-.018.152-.017.441.215.567.505.226 1 .128 1.525.024.42-.084.854-.17 1.31-.083l.021.009a.131.131 0 01.061.098.132.132 0 01-.039.106l-.02.02-.029-.005c-.4-.054-.729.1-1.049.248l-.038.019c-.006.007-.007.015-.006.02 0 .003.003.006.006.008.344-.027.586-.006.891.02.081.008.167.015.261.022.226.031.456.229.438.494l-.005.02c-.148.338-.544.585-.905.79-.184.102-.351.23-.512.354a4.004 4.004 0 01-.558.38l-.042.021-.031-.036a5.85 5.85 0 00-.27-.286c-.327-.332-.666-.675-.618-1.154-.092.005-.149.077-.227.186-.065.09-.132.184-.24.223l-.034.013-.027-.024c-.396-.352-.672-.689-.991-1.078-.123-.15-.25-.306-.392-.47-.026-.04-.03-.074-.034-.102a.103.103 0 00-.01-.042l-.024-.036.028-.034c.076-.092.115-.204.157-.323.049-.14.1-.284.214-.394.045-.228.231-.218.353-.213.136.006.199.005.224-.1-.078-.143-.089-.318-.099-.487-.017-.281-.031-.525-.333-.596-.015.008-.02.013-.02.013h.001c.007 0 .028.023.043.04.045.05.113.124.079.216-.005.059-.025.099-.06.123-.055.038-.121.016-.179-.003-.031-.01-.078-.024-.093-.016-.139.065-.152.166-.163.324-.008.125-.018.265-.137.367-.156.097-.266.121-.352.08-.124-.058-.149-.23-.172-.396-.019-.131-.038-.267-.1-.322l-.012-.01-.005-.016a.45.45 0 01.009-.242c.027-.12.031-.168-.035-.21-.074-.028-.151-.088-.226-.145-.157-.122-.294-.227-.478-.11a.325.325 0 00-.176.2.158.158 0 01.04-.018l.015-.005.016.003c.077.018.159.046.179.112.02.065-.029.119-.077.171-.077.084-.104.128-.07.183l.008.027c.007.083.062.123.152.18.05.034.104.069.148.12a.515.515 0 01.083.497c.012.05.067.099.12.145.067.058.136.119.132.202-.003.055-.038.105-.106.155l-.036.025-.035-.027c-.077-.06-.166-.11-.251-.161-.209-.122-.423-.249-.523-.5-.187-.03-.402-.054-.549.08-.077.067-.074.148-.063.274l.003.025a.149.149 0 01.1-.01c.08.021.11.111.138.197.019.06.04.126.073.152.255-.042.57.044.703.329h.085c.165-.002.363-.004.463.203.051.081.016.18-.048.243.013.169-.077.265-.164.36a.702.702 0 00-.139.187l-.006.015-.014.01a.513.513 0 01-.182.068c-.112.027-.152.044-.153.086l.003.02c.012.125.025.163.092.17l.021.002.015.015a.154.154 0 01.049.12c-.004.071-.058.13-.105.17-.093.116-.214.09-.307.065.13.116.336.141.522.164l.009.001c.117-.03.228-.08.334-.128.064-.028.129-.057.196-.083a.91.91 0 00-.037-.35l-.011-.035.026-.026c.049-.049.063-.133.077-.215.024-.134.052-.3.255-.31l.023-.001.018.015c.389.332.705.729 1.011 1.113.163.204.331.415.51.616l.025.028-.021.05a.234.234 0 01-.089.12l-.019.009c-.35.075-.475.434-.513.584.001.068.019.088.025.092.025.018.104-.007.168-.027.13-.04.292-.09.422.018l.062.044c.371.263.931.66.869 1.123-.117.436.121.861.311 1.144l.062.092h-.074a.069.069 0 01-.046.04c-.383.215-.898.21-1.25-.005a.264.264 0 00-.014.177l.005.014-.002.014c-.01.063.032.12.077.181.059.08.14.19.046.315l-.014.02-.023.003c-.172.03-.346.073-.514.114-.418.102-.849.207-1.301.143-.28-.1-.335-.422-.376-.658l-.004-.02.011-.02a.852.852 0 01.092-.122c.064-.075.119-.14.112-.228.013-.141-.052-.187-.168-.257-.09-.055-.201-.122-.233-.265a.591.591 0 00-.395-.092c.083.067.161.153.149.264-.029.106-.101.136-.154.158-.023.01-.044.019-.061.031-.019.11.068.191.211.308.154.14.067.274.003.372a.696.696 0 00-.052.088c.001.043.043.08.104.13.075.062.199.165.087.307l-.014.017-.021.005c-.134.03-.249-.093-.338-.192-.025-.027-.048-.053-.07-.073-.194-.134-.375.042-.559.255a.762.762 0 00-.026.298.175.175 0 01.096-.022c.085.006.141.08.195.151.075.1.129.16.221.131.195-.216.424-.117.609-.037.027.013.055.024.082.035.019-.002.037-.01.057-.017.047-.019.135-.054.204.061l.025.042-.036.033a6.08 6.08 0 00-.11.104c-.193.188-.411.4-.672.4h-.027c-.152 0-.18.09-.218.256-.023.101-.049.215-.131.292a.57.57 0 00.021.426.216.216 0 01.006-.034c.024-.096.064-.157.121-.184.086-.04.178.005.268.048.065.032.127.066.183.058.118-.008.135-.073.148-.23.008-.097.017-.199.092-.26.045-.036.108-.05.186-.043.073-.013.094-.068.12-.18.013-.054.026-.11.056-.152.091-.134.157-.194.235-.185.089.006.133.1.177.192.051.108.096.178.157.181h.018l.016.01c.135.086.078.233.046.312l-.007.02c.013.068.066.088.162.118.095.03.212.068.255.199.053.092.011.192-.02.266-.009.022-.023.055-.025.07.003-.002.017.002.043.002.163-.01.349-.172.418-.369a1.231 1.231 0 00-.103-.614c-.218-.031-.431-.194-.554-.425a.27.27 0 01-.062-.204.305.305 0 01.12-.224l.023-.01c.125-.027.249-.061.369-.095.24-.067.489-.137.761-.142h.011l.011.004c.065.024.105.057.122.101.026.067-.008.13-.04.191-.035.066-.056.112-.04.153.028.158.09.281.177.355.007-.013.012-.028.019-.045a.333.333 0 01.094-.15c.554-.287 1.234-.374 2.035-.268.098.007.192-.037.289-.077a.892.892 0 01.296-.081l.017-.001.015.009c.644.375 1.264 1.002 1.659 1.677l.042.073-.083.016c-.303.059-.624.013-.933-.03a4.523 4.523 0 00-.485-.054c-.892-.262-1.828-.116-2.517.39-.036.026-.061.073-.088.122-.05.09-.11.2-.258.2a.31.31 0 01-.028-.001l-.026-.008c-.353-.214-.699.024-1.005.234l-.063.043c-.171.114-.363.054-.505-.003.025.141.11.257.209.38.244.238.63.248 1.038.237h.01l.01.003c.46.155.664.527.86.886.183.334.372.68.769.869l.029.014.004.032c.037.268-.162.303-.307.328-.106.018-.207.035-.253.117l-.012.019-.021.007c-.205.072-.329.076-.4.015-.085-.074-.059-.21-.03-.355.04-.204.059-.355-.059-.434a.38.38 0 01-.16-.087c-.083-.064-.114-.08-.167-.037l-.042.034-.038-.04a.91.91 0 00-.526-.25c-.176-.025-.331.027-.419.141.011.006.029.009.063 0l.018-.004.019.007c.126.05.181.095.19.155.01.069-.049.115-.105.159-.098.076-.125.113-.087.18l.006.016c.042.174.191.25.349.332.063.032.128.065.186.105l.017.012.007.019c.015.046.033.115.002.173a.133.133 0 01-.083.067l-.011.004-.012-.001c-.135-.012-.261-.077-.382-.14-.207-.107-.387-.2-.597-.047-.048.057-.113.12-.183.188-.245.238-.498.484-.428.84a.87.87 0 00.046.083l.017-.057c.032-.118.081-.296.24-.296h.033l.018.025c.243.34.656.292 1.026.22l.025-.005.021.015c.082.058.123.117.126.182.004.1-.081.173-.172.25-.116.099-.191.172-.164.266.161.13.163.306.164.46.002.144.004.268.116.358.025.018.053.04.08.062.095.075.179.141.288.142-.003-.018-.017-.037-.045-.072a.307.307 0 01-.071-.122c-.046-.152-.043-.256.012-.322.076-.091.218-.076.367-.06.157.017.32.035.388-.069.082-.117.047-.234.009-.358-.036-.12-.074-.245-.003-.368l.019-.033.038.003c.109.01.22-.009.34-.028.248-.04.53-.085.733.154l.011.013.003.016a.412.412 0 01-.072.301c.232-.045.349-.294.472-.555.055-.12.109-.233.174-.327l.016-.023.027-.003c.139-.014.223-.111.312-.214.11-.128.234-.272.469-.234.119-.1.18-.197.186-.296.011-.182-.163-.36-.347-.548-.156-.159-.317-.323-.373-.506-.132-.22-.05-.505.082-.678l.011-.012c.536-.404 1.204-.478 1.851-.55l.266-.031c.067-.02.133.001.189.06l.02.021-.004.029c-.053.36.04.663.137.986.089.295.182.6.156.954l-.001.016-.009.013-.037.058c-.065.102-.143.227-.291.25.001.075.066.134.155.206l.036.03.038.01c.215.052.458.113.629-.01l.026-.011c.052-.008.101-.06.152-.116.075-.082.171-.184.306-.139l.028.01.01.027c.06.167.191.263.33.365.179.132.365.268.356.558l-.009.029c-.028.046-.054.098-.083.153-.129.252-.307.597-.689.542l-.02-.007c-.127-.07-.124-.199-.122-.303.001-.03.002-.06 0-.087-.032-.192-.135-.206-.289-.226-.107-.014-.228-.03-.329-.118-.188-.046-.437-.042-.588.105-.069.071-.07.098-.07.098a.591.591 0 00.169.03c.098.01.189.018.241.063a.202.202 0 01.103.156c.011.103-.056.21-.122.278-.016.07-.02.142-.024.212-.009.179-.019.363-.257.446-.029.198-.138.33-.244.458a.965.965 0 00-.203.322c-.02.192.041.425.195.535a.537.537 0 01.081-.28l.014-.014c.046-.034.09-.049.139-.04.078.012.129.084.173.146a.31.31 0 00.089.098c.164.056.337.105.432.004.055-.214.219-.317.377-.417a.946.946 0 00.256-.204l.046-.06.047.058c.102.123.038.252-.014.355-.038.078-.074.15-.062.223.028.136.116.161.27.194.129.027.273.059.357.203z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M137.701 19.781c0-.054-.066-.096-.123-.084.163.222-.365.506.05.524.178-.11.031-.26.073-.44z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M145.234 23.122c-.098.192.179.058.201.195.084-.04.127-.122.183-.19-.107-.098-.262-.03-.384-.005zm-.258.658c.015.028.043-.013.084-.013.03-.095-.109-.042-.084.014zm.855-1.065c.862-.856 1.603-1.883 2.017-3.02.067-.013.123.028.179.07-.004.069.063.29-.061.358.178.208-.21.3-.295.48.097.013.168-.208.28-.08-.129.133-.228.327-.421.407.153.03.223-.162.344-.105-.069.204-.347.242-.455.379.027.015.055 0 .083-.025.082-.014.206-.165.26-.012-.167.122-.432.285-.513.352.193-.108.469-.037.651-.172.265-.534.398-1.236.28-1.828-.067-.234-.328-.471-.564-.309-.01 1.088-.694 1.92-1.35 2.753-.224.356-.75.501-.809.913.151.017.25-.092.374-.16zm-.343-.47c-.139.26-.335.49-.475.737.223-.189.517-.462.475-.737z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M147.732 21.482c-.318.08-.597.298-.887.419.263-.04.538-.173.802-.308.04-.015.071-.07.085-.11zm-.781.833c.025-.014.054-.042.025-.067-.189.078-.426.077-.577.183.163.004.385-.034.552-.116zm-.415.325c.056-.04.287-.009.152-.122-.152.011-.72.255-.152.122zm-.061.207c.017-.112-.15.012-.218.023.055-.011.15.017.218-.023zm-1.642.519c.149.056-.101.165.011.207.108-.041.22-.163.195-.3 0-.082-.084-.098-.139-.085-.261.052-.497.104-.608.34.233.15.345-.135.541-.162zm-3.495-2.101c-.057.082.095.137.151.112.002-.07-.082-.11-.151-.112zm.475.775c-.029-.11-.164-.07-.248-.098-.043.138.179.085.248.099zm5.43-.038c.027-.014.028-.057.028-.082a1.67 1.67 0 00-.498.24 1.13 1.13 0 00.47-.158z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M141.907 22.36c.318-.026.211-.386.211-.591-.324-.665-.924-1.207-1.068-1.926a.512.512 0 00-.605-.322c-.234.039-.153.327-.196.48-.318-.031-.621.104-.777.363a.45.45 0 00.092.497c.042-.041.111-.122.181-.164.237-.066.48.061.687.159.139.002.291-.052.442-.078.413.061.686.447.944.74.109.166.326.361.214.594-.184.355-.565.02-.839.02-.21.01-.538-.035-.624.157.29-.039.538.02.841.037.191-.04.328.223.497.033z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M144.075 24.335c.264-.08.553-.214.709-.46.03-.18-.178-.14-.288-.098.258.386-.47.241-.421.558zm-.092-.276c.138-.052.29-.148.346-.3-.025-.11-.189-.083-.234 0 .097.208-.344.201-.112.3zm-1.713-4.835c.056-.207.045-.44.005-.634-.109-.015-.221.107-.332.147-.098.11-.208.289-.17.426.166.015.344.128.497.06zm-2.933 2.474c-.279.026-.568-.007-.757-.226-.013-.14-.081-.36-.234-.156a.562.562 0 00.159.497c.316.168.73.117 1.076.054.718-.117 1.505-.191 2.168-.157-.742-.393-1.629-.046-2.412-.012zm4.932 6.578c.111.166.299.291.535.238.084-.04.166-.135.155-.205-.014-.138-.148-.262-.303-.237-.204.027.041.166.052.25-.165.12-.231-.169-.395-.157-.044.028-.059.07-.044.11zm1.794-2.819c-.151-.041-.549-.143-.564.078.177.042.29-.067.468-.024.163.305-.373.093-.431.272.055.097.15.125.261.113.165-.026.373-.092.443-.258-.01-.082-.108-.125-.177-.18zm.093-2.365c.139.001.075-.098-.04-.057-.028.013-.012.083.04.057zm-1.363 3.826c-.054-.03-.027.055 0 .068.111.014.33.06.333-.106-.014-.096-.096-.126-.179-.168-.098.055.137.14.023.221-.066.04-.121-.014-.177-.015zm.485.017c.121.181.382.212.605.175.07-.028.191-.055.165-.166-.052-.208-.273-.222-.438-.252-.002.11.179.07.248.167.025.235-.264.025-.389.053-.055-.029-.219-.086-.191.023zm.416-.545c-.067 0-.11.083-.04.11.221-.026.52.06.648-.131-.055-.11-.164-.153-.261-.196-.124-.056-.426-.155-.453.024.123.083.44-.036.492.17-.124.109-.234.065-.386.022z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M134.646 28.38c-.014.056-.126.247.041.207.135.085.275-.025.262-.177.057-.219-.286-.235-.303-.03z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M145.85 23.639c.12.028.288-.038.452-.009 1.14-.856 2.147-2.14 3.014-3.272-.19.892-1.023 1.504-1.595 2.226-.254.41-.698.708-1.044.995-.072.095-.196.204-.1.315.108.193.009.428-.145.576-.113.179.137.099.22.112.721-.377 1.182-1.143 1.781-1.674.615-.86 1.591-1.855 1.19-3.016-.122-.167-.394-.46-.577-.2.037.443-.228.77-.426 1.112-.864.982-1.701 2.074-2.77 2.835zm-1.328 4.087c-.066-.027-.218-.111-.221.012.014.152.209.155.33.182.096-.013.246-.025.224-.162-.058-.11-.136-.25-.29-.237-.054.122.206.098.137.236-.071.038-.139-.001-.18-.031zm.546-1.976c-.112.178.249-.024.258.182-.025.083-.136.04-.205.081-.081.081.04.054.079.083.113.013.249.002.254-.15-.082-.137-.234-.165-.386-.196zm2.151.105c-.194-.153-.455-.142-.692-.157-.109.024-.192.106-.205.19.179-.026.344-.038.508-.009-.004.247-.361.134-.523.241.107.292.439.047.644.063.114-.109.306-.162.268-.328zm-.096.95c-.106-.236-.366-.294-.586-.337-.679.324.312.098.285.334-.166.121-.443.05-.635.06 0 .042-.016.084.028.098.288-.026.739.173.908-.155zm-.586.791c-.068-.206-.283-.526-.548-.35-.014.139.261.058.277.223-.171.11-.348-.042-.527-.06-.055-.028-.219-.112-.205.011-.029.221.244.292.409.336.192.044.48.087.594-.16zm-.287-2.826c-.168.013-.155.22-.197.33.165-.013.305-.19.484-.105.04.235-.319.16-.402.311.08.071.19.195.326.142.075-.205.378-.313.407-.558-.106-.21-.412-.09-.618-.12zm-.49 3.34c-.082-.164-.23-.36-.436-.375-.098.123.204.113.204.276-.197.084-.344-.152-.537-.142-.029.055-.002.111.039.153.22.071.522.307.73.089zm-.565-1.49c.086-.013.289.056.221-.123-.065-.138-.187-.264-.355-.238-.029.123.318.018.261.209-.072.166-.191-.043-.29.051a.191.191 0 00.163.1zm-7.919-5.81c.031-.316.429-.092.486-.312 0-.082-.096-.083-.163-.085-.207-.028-.345-.224-.342-.428-.053-.084-.124.025-.164.065-.098.123.024.25.077.359-.193.067-.183.466-.472.354.095.164.079.427.244.526.071-.193.263-.287.334-.48zm8.05 6.622c.028-.164-.08-.264-.221-.276-.163.107.138.083.126.22-.1.178-.221-.058-.348-.058-.05-.001-.054.054-.054.096.082.097.193.193.358.168.082.001.149-.054.139-.15zm2.082-1.451c1.05-.196 2.088-.597 2.952-1.29.012.027.056.042.036.082-.956.94-2.203 1.203-3.419 1.59-.055.15.233.153.26.332.08.068-.015.22.075.277.901-.088 1.689-.506 2.454-.98.321-.314.708-.461.849-.914.032-.288.187-.74-.126-.909-.835.858-1.947 1.383-3.077 1.716 0 .027-.004.07-.004.096z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M144.824 30.635c-.302-.072-.175-.388-.297-.567-.226-.844-1.278-.51-1.613-1.271a1.626 1.626 0 01-.983-.919c.041-.082.003-.22.111-.23.07.11.193.164.192.318.186.496.68.61 1.122.698.25-.272-.258-.277-.283-.525.124-.137.232.112.384.1.194-.053-.037-.263.127-.315.181.1.313.306.534.227.087-.083.058-.193-.039-.263-.066-.058-.138-.001-.166.08-.148-.029-.329-.237-.353-.402.152-.204.289.152.494.115.196-.081.078-.315.144-.454.083-.066.15.044.219.086.069.042.206.056.274-.025.088-.37-.38-.196-.449-.43.045-.071-.009-.222.125-.207.139.03 0 .138.1.194.121 0 .026-.123.043-.178.026-.055.093-.055.122-.053.054 0 .192-.013.195-.11-.042-.097-.114.026-.179.014-.071-.002-.151-.059-.151-.14.041-.11.167-.247.32-.135.082-.013.123-.11.082-.192-.094-.096-.194-.028-.18.08-.292.052-.014-.137-.148-.262.056-.068.138-.04.219-.04.083-.012.102-.123.043-.164-.04-.07-.231-.043-.11.054-.029.055-.083.054-.137.054-.097-.055.012-.11.016-.18.046-.192.305-.244.483-.284.139.113-.069.165-.099.234.11.029.224.044.319-.079.029-.082-.038-.207-.133-.25-.167-.071-.334.163-.417-.03.25-.11.487-.299.738-.407.068-.04.235-.066.246.072-.109.094-.25.147-.388.188-.043.081.012.11.066.166.208.044.305-.149.46-.229.084-.068.098-.234.045-.343a.493.493 0 00-.454-.103c-.205-.014-.376.19-.553.106.25-.315.733-.268 1.053-.527.053-.053.207-.053.219.045-.071.122-.21.149-.303.216-.061.124.091.124.133.195.15.07.264-.15.336-.246.081-.123.14-.327-.012-.439-.38-.156-.772.033-1.022.264-.027-.028-.095-.056-.069-.11.264-.218.643-.6.591-.916-.229.588-.907.953-1.365 1.333-.874.405-1.912.794-2.322 1.739-.029.041-.055.179-.137.108.047-.468.324-.85.673-1.178-.064-.467.243-.823.4-1.233.015-.041.083-.22.152-.08-.034.424-.408.739-.372 1.138.069.013.127 0 .167-.068.048-.481.408-.835.344-1.36.152-.024.221.169.386.169.095-.026.222-.01.249-.134-.012-.055-.095-.014-.137-.043-.577-.158-.49-.79-.483-1.245.026-.012.026-.04.055-.04.219.196.049.566.127.828-.011-.15.143-.356.065-.578.041-.191.219-.023.329-.023.111 0 .276-.012.332-.148-.01-.152-.205-.043-.288-.114-.316-.126-.337-.458-.405-.734.14-.164.386.005.513-.228.17-.412-.264.107-.414-.142-.312-.348-.379-.802-.661-1.175-.01-.608.682-.725 1.016-1.107-.205-.153-.552-.06-.826-.09-.371.147-.856.294-.946.76-.383-.045-.89-.243-1.198.084.013.041.039.03.069.055.58-.282.96.3 1.498.348.067.055.08.165-.017.206-.329-.086-.55.103-.896.071-.206-.041-.494-.17-.519-.39.05.332.284.608.402.928.285.47.942 1.001.563 1.615.041.028.07-.026.096-.026.184-.205-.063-.51.106-.674a.402.402 0 01.173.375c.069.138.177.222.221.028.382.336.06-.411.346-.188.096-.08-.039-.248.043-.344.374-.12-.187-.428.146-.604-.024-.123-.216-.32-.077-.427.107.138.188.317.27.498-.113.218.048.44-.035.66-.263.025-.057.33-.209.425-.318-.113-.102.33-.405.243-.029.278-.276-.004-.332.203-.175-.235-.361.175-.566-.032-.027.026-.11.053-.083.108.106.32-.171.549-.368.768-.65.378-1.357.77-1.846 1.384-.309.48-.592.984-.554 1.618.08.263.034.62.337.72.098-.04.22-.038.22-.176-.102-.61-.013-1.31.596-1.66.182-.08.39-.217.584-.186-.225.246-.568.228-.778.528-.251.273-.421.656-.287 1.03.094.056.179-.025.277-.025.191.097-.101.15-.113.233.068.055.246.003.232.154-.016.165-.234.08-.347.12-.416.408-1.064.442-1.658.451-.03-.002-.042.027-.03.041.151.387.591.503.903.724a.287.287 0 01-.068.083c-.332.039-.679.338-.75.653.026.056-.003.165.093.166.516-.573 1.291-.662 1.935-.587.263.02.417-.214.664-.198.07.015.22.1.083.166-.291-.003-.528.269-.791.212.195.043.387.032.541-.077.402-.202.824.161 1.119-.236-.204-.182-.507-.185-.728-.337-.108-.154-.022-.359.075-.484.056-.122.057-.328.128-.396.07 0 .014.069.054.083.122.304-.405.589-.008.743.139-.232.225-.56.174-.837.193.028.08.291.107.427.039.167-.101.303-.033.426.126-.218.172-.493.174-.769.014-.055.096-.055.111.015-.004.275-.103.55-.107.839.083.083.314.168.204.332-.088.248-.362.272-.543.366.686.393 1.051 1.072 1.568 1.669.014.028.071.03.056 0 .071-.232-.065-.523.022-.742.3.471.112 1.157.076 1.722.038.398.13.8.113 1.2.036.384.228.702.251 1.088.093.304-.035.578-.229.796.084.07.149.14.275.113.374-.203.174-.796.191-1.168.03-.04.002-.124.083-.15.082.247.078.537.075.826.053.194-.197.41-.018.469.235-.164.184-.523.178-.798.009-.04.049-.04.092-.013.135.155-.005.428.075.566.154-.15-.036-.401.104-.564.028-.027.083-.027.099.017-.079.575.511.884.812 1.273.065.207-.098.343-.171.522-.242.576-.832.474-1.168.964-.254.328-.632-.171-.83.157-.226.411.397.142.409.486.08.14.063.373-.046.497-.042.039-.137-.03-.123.053a.325.325 0 00.382.141c.249-.136.062-.523.242-.686.095-.012.18-.19.29-.08.081.208-.238.11-.251.273.246.347.389-.505.704-.143.121.165-.083.273-.156.396-.013.111-.058.262.067.332.122.098.154-.081.167-.164.053-.164.235-.327.433-.31.162-.028.216.18.226.304.072-.014.126-.097.167-.15.089-.303-.171-.469-.364-.596.042-.123.209-.205.128-.37.059-.164.089-.44.308-.437.026.166-.167.273-.141.466.025.07.038.18.162.168-.08-.221.101-.358.252-.454.166-.134.346.033.465.144.101-.15-.02-.316-.006-.47.067-.025.123.058.178.101.124.041.234-.04.319-.121.7-.902-.482-1.534-.807-2.253-.037-.054-.095.026-.149-.03-.252-.633.084-1.43-.393-1.958.052.413.17.842.07 1.28-.203-.47-.098-1.157-.37-1.655.112-.04.164.153.33.142.246.374.63.625.956.904.519.39 1.171.178 1.695-.092.93-.431 1.435-1.416 1.639-2.378.14-.342.637-.255.668-.598-.052-.262-.341-.184-.509-.143-.373.201-.365.615-.464.958-.043.04-.073.19-.14.096-.235-1.366 1.855-2.033 1.001-3.337a.375.375 0 00-.399.053c-.045.122.188.098.23.221.029.152.011.33-.129.426-.415.202-.916.569-.989 1.064-.114.121-.221-.127-.303-.183-.092-.084-.303-.071-.33.053.242.566-.326 1-.373 1.538-.146.492.252.91.107 1.39-.153.329-.408.713-.82.694a1.234 1.234 0 01-1.058-.369c-.408-.5-.873-.821-1.128-1.416-.136-.264-.289.093-.468-.046z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M141.711 20.045c.052.108.163.014.274.015.085-.123-.137-.152-.191-.25-.081.04.041.11.041.167-.001.082-.097.025-.124.068z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M135.882 19.638c.124 0 .125-.135.128-.232-.081-.14-.302-.224-.453-.115.107.112.174.29.325.347zm9.442 18.34c.002-.083-.023-.166-.122-.153-.123.04-.249.107-.262.245a.448.448 0 00.213.401c.083.029.345.1.305-.08-.109-.111-.175-.277-.134-.413z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M143.675 24.551c.097-.04.208-.135.195-.258-.079-.221-.331-.087-.455-.02-.113.358.235-.135.316.073-.056.11-.487.394-.056.205zm.096 12.102c.193-.233.677-.336.5-.78-.013-.067-.064-.124-.12-.18-.372-.14-.086.372-.335.465-.101.15-.43.022-.363.313.055.112.178.167.318.182z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M143.456 37.517c-.067-.179-.302-.334-.481-.197-.166.162-.235.37-.198.63.12.304.137-.121.275-.19.115-.178.441.075.404-.243zm2.599-.825c-.361.147.054.413.063.633.014.055.079.139.152.084a.761.761 0 00.087-.523c-.028-.137-.178-.18-.302-.194z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M146.555 27.225c0 .068.039.124.093.153.636.076 1.282.233 1.957.2.167.03.401-.108.482.06-.72.212-1.585.051-2.33-.026-.111.137-.264.26-.389.395.617.338 1.458.291 2.149.256.469-.104.94-.43 1.11-.895 0-.097-.04-.194-.135-.167-.375.23-.883.142-1.299.178-.563-.018-1.085-.258-1.638-.154zm-.657.928c-.211.303.215.431.295.692.083.18.246.457.105.595-.173-.497-.622-1.136-1.202-1.13-.169.495.491.655.762.932.219.194.298.497.489.668.167-.208.267-.455.23-.744-.01-.44-.2-.814-.513-1.12-.093-.125-.274-.071-.166.107zm4.757-6.956c-.025-.097-.188-.29-.259-.14-.269.7-.716 1.286-1.246 1.845a8.402 8.402 0 01-2.236 1.795c.055.053.078.193.174.195 1.128-.787 2.196-1.63 2.993-2.779.07-.068.14-.273.251-.19-.495 1.18-1.672 1.966-2.624 2.809-.303.299-.745.336-.983.732.053.112.206.071.319.1.121.016.175.195.329.14 1.302-.812 2.555-2.078 3.274-3.502.044-.33.13-.673.008-1.006zm-5.867 7.579c.149.221.244.456.297.706.039.192.064.468-.091.59-.08-.208.034-.522-.101-.73-.097-.222-.258-.417-.407-.625-.096-.153-.22-.03-.25.096-.223.243-.48-.034-.701-.091-.043.137-.224.08-.249.203.271.306.683.256 1.013.423.287.293.477.654.499 1.053.193.112.333-.038.444-.175a1.674 1.674 0 00-.315-1.531c-.057-.015-.151-.002-.139.081zm-1.135-4.803c.192-.01.055-.165-.054-.055 0 .027-.015.082.054.055z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M143.552 28.392c.065.205.311.276.504.32.084-.011.127-.108.1-.19-.025-.124-.162-.223-.301-.211-.069.07.039.096.081.152.012.345-.232-.193-.384-.071zm-.264-3.679c.054-.013.11-.04.138-.096-.071.015-.166.014-.193.083 0 .026.042.013.055.013z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M143.704 36.005c.114-.066.127-.192.114-.315-.065-.194-.286-.182-.45-.197-.082.025-.21.053-.238.148.22.07.427.17.574.364zm-8.104-8.95c.067-.013.164-.026.164-.122-.053-.124-.19-.168-.286-.238.068.1-.073.345.122.36zm-.666 2.898c-.043.083-.087.288.024.33.069-.15.276-.12.32-.256.044-.206-.29-.24-.344-.074z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M139.066 23.788c-.152-.196-.176-.471-.353-.61-.196.177-.226.479-.214.714-.044.124.107.25-.005.357-.192.055-.426.023-.606.145-.152.068-.306.232-.268.396.359.005.704.118.989.34a.139.139 0 00.041-.052c.059-.125-.037-.18-.078-.292.058-.246.198-.491.407-.627.014.013.025.028.04.042-.099.163-.292.3-.281.491.223-.134.255-.479.487-.518-.181.343-.53.642-.424 1.097.085-.357.297-.726.589-.984.032-.206-.217-.333-.324-.499zm-3.317 4.466c.07.057.194.044.276.017.058-.149-.162-.277-.16-.442-.189-.236.126-.357.171-.561a.14.14 0 00-.177-.154c-.167.107-.357.009-.536.076.079.195.271.32.311.54.011.097-.156.136-.128.246.013.056.068.07.124.07.096.03.093.14.119.208z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M139.69 24.483c-.026-.083-.123-.167-.218-.167-.292.298-.53.683-.467 1.082.13-.315.256-.63.506-.89.054.002.177.113.179-.025zm-1.415-.401c.193-.08.031-.358.089-.522-.549-.556-.954-1.151-1.471-1.723-.076-.703-.621-1.217-.698-1.92-.095-.11.058-.232-.008-.358-.085-.043-.181.163-.238.26-.151.053-.369-.059-.441.09.052.18.303.1.428.076.217.137.103.426.268.592-.166.027-.192-.264-.327-.333-.03.137.174.318.076.484.153.041.219.194.219.331-.018.179.273.238.187.416-.41-.239-.877-.45-1.218-.812-.014 0-.014.014-.028.028.122.29-.278.27-.267.463.11.169.194-.065.332-.035.248-.011.215.318.423.347.235-.12.414.073.562.24.123.125.012.248-.057.357.037.263-.198.398-.283.59-.138.026-.29.024-.413.063-.001.041-.017.083.026.097.29-.025.437.239.615.406.182-.082.06-.302.045-.44.128-.163.157-.398.311-.56.137 0 .236-.123.332-.147 0 .039-.015.053-.016.08.069.058-.03.262.137.208.334-.162-.029.178.149.25.25-.108.137.18.203.277.069.083.139-.012.208-.025.123.098-.041.179.011.302.095.18.151.029.248-.024.11.083-.015.193.025.318.027.138.15.042.219.015.152.016.012.123.026.179-.028.068.027.139.096.153.415-.203-.1.246.23.277z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M135.003 20.704c-.041-.111-.15-.112-.231-.155-.126.026-.181.123-.157.232.111-.081.358.17.388-.077zm.401 2.591c.025.111.179.085.274.085.083-.026.208-.066.181-.19-.15-.181-.345.023-.455.105zm1.655 11.555c-.012-.167-.189-.264-.353-.212-.307.12-.378.451-.396.726.069-.068.14-.192.238-.245.164-.094.535.018.511-.269zm.09-4.68c.139.137-.016.315.122.412a.478.478 0 00.251-.355c.015-.123-.122-.166-.217-.166-.071.012-.166.012-.156.108zm.626 6.185c-.083.152-.115.317-.044.482.054.085.148.208.258.181.014-.042-.027-.066-.04-.095-.013-.234.07-.44.252-.563-.038-.22-.343-.168-.426-.005zm2.008-.887c0 .056-.016.124.053.154.179.083-.031.507.244.4.112-.094.126-.275.114-.412-.01-.205-.284-.263-.411-.142z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M141.104 32.027c-.03 0-.057-.027-.057-.04.581-.27 1.283-.276 1.946-.298-.593-.06-1.145.001-1.724.052-.026 0-.053-.03-.053-.056.539-.229 1.199-.222 1.808-.23v-.028c-.566-.032-1.213.045-1.763-.044.523-.203 1.144-.098 1.707-.19-.369-.128-.92.032-1.208-.164.331-.079.813-.019 1.159-.098a9.031 9.031 0 00-.565-.06c-.275-.071.043-.15.111-.165-.288-.058-.661-.02-.951-.106-1.042-.258-2.256-.176-2.967.644-.412-.183-.814.06-1.136.303-.11.096-.33-.003-.401.148.537.309.969-.388 1.562-.175.054.055.248.084.161.192-.494-.17-.992.047-1.367.249.511.128 1.227.013 1.678.375.025.234.188.414.312.582-.11.123-.179-.07-.26-.099-.164-.127-.12-.51-.398-.417.341.526.555 1.148 1.17 1.471.231.553-.496.268-.681.57-.304.108-.676-.06-.967.156-.484.34-.807-.534-1.253-.096.192.127.244.375.217.594-.032.193-.278.094-.321.204.067.097.178.099.273.126.223.002.294-.232.362-.395.073-.137.166.071.251-.053.164.113.454-.076.592.117-.237.287-.66-.173-.804.17.167.154.36.003.538.006.111.084-.056.165-.11.232.037.345-.445.3-.394.658.134.207.319-.148.497-.05.22-.04.3.182.382.348.097.043.194.058.275-.04.126-.189-.022-.384-.063-.565.058-.3.403-.133.584-.24.027-.111-.083-.152-.068-.249.054-.082.085-.205.196-.205.11.084-.086.137-.044.235.026.096.096.206.204.18a.63.63 0 01.555-.284c.11.015.191.154.301.128.001-.124-.052-.234-.122-.348.141-.08.207.17.345.144a.774.774 0 00.406-.422c.082-.027.246.044.316-.052.351-.59-.583-.833-.635-1.383a.885.885 0 01.257-.77c.612-.378 1.313-.372 2.032-.485-.62-.05-1.229.095-1.81.228a.284.284 0 00-.041-.042c.518-.367 1.26-.345 1.882-.367-.015-.027.039-.039 0-.054-.675-.021-1.296.054-1.916.158z"></path><path fill="var(--svgDarkModeTransparent, #E10A18)" d="M138.085 34.378c.205.153.332-.12.554-.078-.026-.193.005-.386.046-.59a.297.297 0 00-.301-.182c-.099.177-.293.41-.569.35-.137.041-.189-.305-.329-.087-.087.497.562.227.599.587zm.31-6.014c.043-.042.081.028.124.043.042-.04.168.015.151-.08-.149-.085-.284-.197-.479-.17-.91.072-1.836.433-2.746.218-.152-.043-.299-.347-.424-.197.137.209-.005.44-.007.635.192.096.21-.15.319-.218.08.22.414-.024.426.237.111-.164.287.06.414-.078.07-.026.206-.025.204.085-.112.163-.361.271-.541.422-.072.26-.361.244-.567.31-.111.096.054.166.094.234.08.14.036.304-.005.442 0 .082.097.11.151.07.126-.137.1-.385.087-.536.111-.11.275.07.347-.079-.011-.316.374-.367.502-.601.042.015.054.043.083.07a.934.934 0 00.117.512c.107.125.195-.04.18-.123.33.14-.073.385-.046.577.109.03.195-.121.291-.148.094-.068.371.019.36-.19-.07-.095-.178-.097-.263-.139-.161-.179-.491-.363-.405-.677.086-.082.088-.401.281-.247.07-.357.368.156.372-.244.285.473.156-.34.44.047.153.055.154-.082.154-.165.095-.04.095.1.179.14.123.083.18-.052.207-.15z"></path><path fill="var(--svgDarkModeTransparent, #E7B443)" d="M138.149 33.524c.014-.15-.165-.152-.246-.222-.138-.056-.453-.102-.496.023.249.043.314.32.549.362.082-.026.178-.094.193-.163z"></path><path fill="var(--svgDarkMode, #000)" d="M150.277 23.217c.435-.67.871-1.533.353-2.31-.105-.068-.245-.086-.329.025-.255.713-.772 1.382-1.33 1.927-.362.34-.583.668-.999.856.794-1.009 1.851-1.963 1.951-3.31-.04-.358-.115-.814-.543-.929-.756-.284-.283.617-.633.862-.148.163-.221.466-.458.49-.013-.055.031-.11.045-.165.185-.509.15-1.181-.273-1.544-.15-.084-.401-.128-.537-.006.022.44-.178.824-.302 1.223-.462.628-.719 1.355-1.401 1.816-.082-.057-.037-.125-.037-.194-.027-.043-.067-.152-.124-.084-.502.534-.937 1.284-1.696 1.482a.391.391 0 01-.164-.222c.044-.177-.107-.62.279-.492a.506.506 0 00.391-.451c.019-.37-.248.027-.411-.155a.576.576 0 01-.243-.414c.028-.083.113-.138.194-.15.248-.08.28-.355.294-.575-.119-.498-.163.164-.414.092-.424-.239-.336-.83-.69-1.15-.023-.413.474-.477.724-.694.179-.163.558-.366.324-.59-.33-.017-.66-.075-.993-.052-.275.08-.539.244-.788.322-.025-.164.084-.232.182-.355-.191-.208-.454.01-.663.061-.247.123-.347.396-.42.631-.234.052-.442.16-.649.24a.75.75 0 00-.428-.005c-.468-.018-.215.7-.736.53-.248.053-.5.325-.474.601.025.234.119.496.351.58.186-.672.729.215 1.093-.18.164 0 .287.127.41.252 0 .055.081.152-.018.193-.824-.077-1.56.34-2.344.057-.067-.068-.052-.18-.011-.276-.051-.068-.135-.083-.232-.098-.126.04-.289.08-.335.244-.029.235.009.51.244.636.946.424 1.851-.243 2.852-.052a.07.07 0 01.013.11c-.439-.06-.786.116-1.132.277-.041.041-.044.11.025.138.443-.037.717.007 1.16.04.205.029.397.212.383.431-.145.329-.545.571-.88.762-.388.215-.683.529-1.069.732-.382-.445-.97-.836-.866-1.455-.289-.059-.335.326-.555.408-.548-.488-.876-.96-1.377-1.543-.028-.042-.014-.096-.04-.137.18-.22.17-.537.381-.725.057-.387.521.016.584-.354-.22-.36.077-1.017-.501-1.134-.206.081.11.18.051.317-.015.207-.206.011-.303.066-.317.149-.088.509-.309.698-.556.34-.328-.445-.546-.637-.055-.168.128-.37-.051-.484-.246-.099-.448-.458-.769-.254-.11.052-.222.176-.209.328.055.014.083-.028.123-.04.371.086-.141.217-.005.438.014.18.205.21.314.335.109.14.121.292.066.454.025.195.422.28.173.457-.272-.21-.644-.308-.766-.668-.193-.03-.454-.073-.633.09-.139.12-.072.286-.075.452.263-.23.19.223.356.292.262-.051.564.047.673.324.178.016.427-.05.535.172.042.069-.001.15-.058.192.039.261-.196.328-.294.548-.113.08-.359.05-.361.202.012.11.012.235.149.25.07.07.012.151-.057.205-.113.15-.278.01-.402.024.124.249.426.28.672.31.211-.054.391-.16.583-.229a.987.987 0 00-.037-.412c.153-.15.031-.495.294-.507.588.502.996 1.14 1.514 1.722-.018.042-.03.083-.072.11-.303.065-.485.339-.558.628-.003.4.402-.052.634.143.354.252.972.658.911 1.113-.115.424.089.84.321 1.185-.03 0 0 .043-.03.043-.378.215-.898.21-1.241-.027-.07.052-.085.191-.058.274-.03.191.258.306.134.47-.594.104-1.175.345-1.796.256-.233-.085-.285-.375-.325-.609.07-.123.224-.218.212-.384.031-.328-.366-.265-.407-.555-.178-.111-.385-.168-.578-.075.082.057.232.154.219.277-.031.112-.141.096-.21.164-.044.166.093.276.23.389.151.138-.016.26-.073.397-.017.18.341.238.203.414-.139.03-.262-.165-.356-.25-.261-.182-.499.092-.652.269-.041.123-.057.33-.004.427.251-.246.272.333.578.212.196-.232.427-.079.645.007.099.001.154-.096.22.015-.208.19-.458.492-.746.489-.373-.019-.228.41-.422.573-.069.193-.059.455.104.593.055-.027.016-.096.031-.15.085-.344.331-.01.523-.036.36-.024.034-.577.42-.531.192-.028.153-.261.223-.358.31-.464.259.223.522.213.108.069.039.192.01.276.026.233.358.127.423.347.097.153-.195.37.052.374.207-.012.403-.203.475-.409a1.305 1.305 0 00-.118-.69c-.233-.017-.439-.198-.546-.404-.082-.084-.067-.263.044-.345.374-.078.72-.228 1.119-.235.233.085-.057.246.008.41.028.169.107.334.246.418.068-.067.056-.164.138-.234.599-.308 1.315-.344 1.988-.254.223.004.388-.148.596-.158.672.393 1.272 1.033 1.636 1.656-.456.089-.951-.066-1.405-.085-.866-.256-1.832-.128-2.554.401-.126.095-.128.329-.334.31-.413-.249-.813.063-1.132.28-.182.122-.402.009-.54-.046-.002.206.108.358.23.51.273.266.7.27 1.087.259.852.287.771 1.345 1.621 1.752.051.373-.414.162-.553.407-.776.268-.053-.537-.449-.775-.139-.015-.232-.236-.385-.114a.968.968 0 00-.561-.267c-.207-.031-.4.036-.501.201.03.069.097.07.152.056.424.168-.182.205-.032.468.066.277.354.334.56.474.014.041.043.139-.042.164-.344-.03-.644-.447-1.019-.175-.263.3-.736.598-.634 1.096.22.44.114-.234.363-.23.259.36.684.322 1.087.243.354.252-.349.368-.227.687.299.222.019.606.293.828.138.098.261.238.452.214.057-.111-.081-.169-.104-.264-.188-.622.552-.091.759-.405.181-.26-.118-.511.008-.73.345.03.763-.212 1.033.106.025.153-.056.247-.127.357.482.033.583-.586.809-.915.359-.036.391-.53.791-.443.68-.546-.35-.943-.496-1.438-.12-.195-.05-.454.075-.618.596-.45 1.371-.482 2.089-.57.055-.015.097 0 .138.042-.105.714.345 1.229.293 1.944-.084.123-.155.288-.332.285-.044.165.12.263.217.347.232.057.52.144.729-.006.167-.026.251-.315.431-.257.148.415.697.435.682.901-.156.26-.296.727-.712.667-.126-.07-.081-.22-.092-.343-.066-.402-.426-.184-.647-.393-.218-.057-.493-.046-.66.117-.292.299.232.182.343.278.162.097.053.277-.034.358-.072.275.051.553-.281.644-.032.358-.35.493-.45.807-.03.274.076.565.31.65 0-.11.003-.247.072-.343.168-.122.22.154.34.21.165.057.39.128.513-.021.074-.33.446-.382.625-.614.139.166-.125.343-.088.55.069.344.496.143.643.434.166.069.387.1.555-.009.179-.136-.097-.124-.124-.22.015-.18.238-.288.253-.466.032-.262-.106-.443-.253-.623.027-.027.055-.054.109-.041.206.14.605.146.494.502.082-.026.122-.122.194-.149.112-.287.335-.534.31-.892.099-.206.387-.133.471-.38.686-.764-.341-1.436-.665-2.086-.356-.431-.375-1.05-.343-1.6.302.126.548.403.877.463a2.16 2.16 0 001.285-.194c1.217-.372 1.451-1.677 1.942-2.622.142-.285.721-.116.545-.572a.403.403 0 00-.286-.306c-.11-.029-.29-.016-.371-.018.39-.533.907-1.093.708-1.824-.096-.207-.258-.442-.522-.419a.446.446 0 00-.389.37c-.043.206.127.055.221.07.085.015.181.084.15.181-.307.313-.763.447-.961.815-.044.233-.276.273-.442.148-.164.011-.385.01-.428.202.337.65-.426 1.108-.348 1.785.048.455.303.98.012 1.392a1.124 1.124 0 01-.763.362c-.963-.19-1.492-1.268-2.02-1.976.043-.192.198-.396.187-.645.002-.191-.051-.413-.024-.577.372.127.575.5.752.819.07.054.207.058.26-.012.349-.463.234-1.208.06-1.691.537.06 1.006.257 1.612.21.581-.118 1.214-.279 1.526-.866.109-.15.07-.413-.037-.566-.081-.013-.219-.056-.277.051-.525.122-1.16.127-1.668-.029.015-.027.031-.041.043-.054.897-.184 1.687-.603 2.453-1.132.527-.367.684-.984.593-1.59-.092-.138-.091-.429-.3-.374-.544.737-1.456 1.127-2.248 1.503-.042 0-.068-.015-.082-.041.739-.696 1.515-1.334 2.146-2.194zm-15.328 5.193c.013.152-.127.262-.262.177-.167.04-.055-.15-.041-.206.017-.206.361-.19.303.03zm13.671-7.606c.198-.342.463-.67.427-1.112.182-.26.454.033.576.2.401 1.16-.575 2.156-1.19 3.017-.599.53-1.06 1.296-1.781 1.673-.083-.013-.333.067-.22-.112.154-.148.253-.383.145-.576-.096-.11.028-.22.1-.314.346-.288.79-.586 1.044-.996.572-.722 1.405-1.334 1.595-2.226-.867 1.132-1.874 2.416-3.014 3.272-.164-.029-.332.037-.452.009 1.069-.761 1.906-1.853 2.77-2.835zm-4.055 6.717c.154-.013.233.127.29.237.023.137-.127.149-.223.162-.122-.027-.317-.03-.331-.182.003-.123.155-.039.221-.012.041.03.11.07.18.031.07-.138-.191-.114-.137-.236zm.383-.81c.082.043.164.073.179.17-.003.164-.223.12-.334.105-.027-.013-.054-.097 0-.068.056.001.111.056.178.015.114-.08-.122-.166-.023-.221zm.64-.515c.027-.179.33-.08.454-.023.096.043.206.085.26.196-.127.19-.427.105-.648.13-.07-.026-.026-.11.04-.11.152.043.263.087.387-.022-.052-.206-.37-.087-.493-.17zm.209-.3c-.11.012-.206-.016-.261-.113.058-.18.595.032.432-.272-.178-.043-.292.066-.469.024.015-.221.413-.12.565-.078.068.056.167.099.177.18-.07.167-.278.233-.444.259zm.061.963c-.068-.096-.25-.057-.248-.167.165.03.386.044.438.252.026.111-.095.138-.164.166-.224.037-.485.006-.606-.175-.028-.109.136-.052.192-.023.124-.028.414.182.388-.053zm-.658-.763c-.039-.03-.16-.002-.079-.083.069-.041.18.002.205-.08-.009-.207-.37-.005-.258-.183.152.03.304.059.387.196-.005.152-.141.163-.255.15zm.122.372c.057-.19-.29-.085-.261-.209.168-.026.29.1.356.238.068.18-.136.11-.222.123a.191.191 0 01-.163-.1c.099-.095.218.114.29-.052zm-1.009 1.697c.165-.012.23.278.396.156-.012-.083-.257-.222-.052-.249.155-.025.289.099.303.237.011.07-.071.165-.155.205-.237.053-.425-.072-.536-.238-.015-.042 0-.083.044-.111zm.516-.75c0-.043.004-.098.054-.097.127 0 .249.236.348.058.013-.137-.289-.113-.125-.22.141.012.248.112.22.276.01.096-.056.151-.138.15-.166.025-.276-.07-.359-.168zm.163.454c.192-.01.339.226.536.142 0-.163-.302-.152-.204-.276.206.016.354.21.436.376-.208.218-.51-.018-.73-.09-.04-.04-.068-.097-.038-.152zm.542-.449c-.014-.123.15-.04.205-.01.179.017.356.17.527.06-.016-.166-.291-.085-.277-.224.265-.176.48.144.548.35-.114.247-.402.204-.594.16-.165-.044-.438-.115-.409-.336zm.681-.46c-.044-.014-.028-.056-.028-.098.192-.01.469.061.635-.06.027-.235-.964-.01-.285-.334.22.043.48.101.586.337-.169.328-.62.129-.908.154zm.092-.84c.162-.107.519.006.523-.24a1.616 1.616 0 00-.508.007c.013-.083.096-.165.205-.19.237.016.498.005.692.159.038.165-.154.218-.268.327-.205-.016-.537.229-.644-.063zm.154-.672c-.136.053-.246-.07-.326-.142.083-.15.442-.076.402-.311-.179-.085-.319.092-.484.105.042-.11.029-.317.197-.33.206.03.512-.09.618.12-.029.245-.332.353-.407.558zm-.345-2.413c.115-.04.179.058.04.057-.052.026-.068-.044-.04-.057zm1.156-1.115c0 .025-.001.068-.028.082-.14.094-.306.133-.471.159.141-.108.331-.189.499-.241zm-.427-.019c.29-.121.569-.338.887-.419-.014.042-.045.096-.085.111-.264.135-.539.269-.802.308zm.132.347c.029.025 0 .053-.026.067-.167.082-.389.12-.552.116.151-.106.389-.105.578-.183zm-.289.27c.136.113-.095.082-.152.122-.568.133 0-.11.152-.122zm-.213.33c-.068.039-.163.01-.218.023.068-.012.236-.136.218-.024zm-.209-.885c.656-.832 1.34-1.665 1.35-2.753.236-.162.497.075.564.31.118.591-.015 1.293-.279 1.827-.183.135-.459.064-.651.172.08-.067.345-.23.512-.352-.054-.153-.178-.002-.26.012-.028.026-.056.04-.082.025.107-.137.385-.175.454-.38-.121-.056-.191.135-.344.106.193-.08.292-.274.421-.408-.112-.127-.183.094-.279.08.084-.178.473-.27.294-.48.124-.067.057-.288.061-.356-.055-.043-.111-.084-.179-.071-.414 1.137-1.154 2.164-2.017 3.02-.124.069-.223.178-.374.162.059-.413.585-.558.809-.914zm-.648 1.164c-.055.068-.098.15-.182.19-.023-.137-.3-.003-.202-.195.122-.025.277-.093.384.005zm-.129-.882c.041.275-.253.548-.476.737.14-.247.336-.478.476-.737zm-.429 1.522c-.041 0-.068.041-.083.014-.026-.056.113-.109.083-.014zm-.159-.58c.055-.012.139.004.139.085.025.138-.087.26-.196.3-.111-.041.139-.15-.011-.206-.195.027-.308.313-.541.161.111-.235.348-.287.609-.34zm-.404.59c.11-.042.318-.082.288.097-.156.247-.446.381-.71.461-.05-.317.68-.172.422-.558zm-.402-.018c.046-.083.209-.11.234 0-.055.152-.208.248-.346.3-.232-.099.209-.092.112-.3zm-2.152-5.022c.112-.04.224-.162.332-.146.04.193.052.426-.005.633-.152.067-.331-.046-.497-.06-.038-.138.072-.317.17-.427zm-2.362 3.13c-.346.063-.76.114-1.076-.054a.562.562 0 01-.159-.497c.153-.204.221.016.234.156.189.22.478.252.757.226.783-.034 1.67-.381 2.412.012-.663-.034-1.45.04-2.168.157zm1.757-.602c.07.002.153.043.151.112-.056.025-.208-.03-.151-.112zm.475.776c-.069-.014-.291.039-.248-.1.084.028.219-.011.248.1zm-.403.285c-.303-.018-.551-.076-.841-.037.086-.192.414-.148.624-.158.274 0 .655.336.839-.02.112-.232-.105-.427-.213-.593-.259-.293-.532-.679-.945-.74-.151.026-.303.08-.442.078-.207-.098-.45-.225-.687-.159-.07.042-.139.123-.181.164a.45.45 0 01-.092-.497c.157-.259.459-.394.777-.362.043-.154-.038-.442.196-.481a.512.512 0 01.605.322c.144.718.744 1.26 1.068 1.926 0 .205.107.565-.211.59-.168.19-.306-.073-.497-.033zm-3.832-2.63c.057-.01.123.03.123.085-.042.18.106.33-.073.44-.416-.018.113-.302-.05-.524zm-.408.713c-.053-.11-.175-.236-.077-.36.04-.04.111-.148.164-.064-.003.204.135.4.342.428.067.002.163.003.163.085-.057.22-.455-.004-.487.311-.07.193-.262.287-.333.48-.165-.1-.149-.362-.244-.526.289.112.279-.287.472-.354zm-1.16-1.003c-.003.097-.004.232-.127.232-.152-.057-.219-.235-.326-.347.151-.109.372-.024.453.115zm-1.395 1.375c-.023-.11.031-.206.157-.232.081.043.19.044.232.155-.031.246-.277-.004-.389.077zm1.064 2.599c-.096 0-.25.026-.275-.085.11-.082.305-.286.456-.104.027.123-.099.163-.181.189zm2.271.272c-.014-.056.125-.163-.027-.18-.069.028-.192.124-.218-.014-.041-.125.084-.235-.025-.318-.098.053-.154.204-.249.024-.052-.123.112-.204-.011-.302-.068.013-.138.108-.208.025-.065-.098.047-.386-.202-.277-.178-.072.184-.412-.149-.25-.167.054-.068-.15-.138-.207.001-.028.016-.042.016-.081-.095.024-.195.148-.332.146-.154.163-.183.398-.31.561.014.138.136.358-.045.44-.178-.167-.325-.43-.616-.406-.042-.014-.027-.056-.025-.097.123-.04.275-.038.412-.063.085-.192.321-.327.283-.59.07-.109.181-.232.058-.357-.148-.167-.327-.36-.562-.24-.208-.029-.176-.358-.423-.347-.138-.03-.223.204-.332.035-.011-.192.388-.173.266-.463.015-.014.015-.027.028-.027.341.36.808.572 1.219.811.085-.178-.205-.237-.187-.416 0-.137-.067-.29-.22-.331.099-.166-.105-.347-.075-.484.135.07.161.36.327.333-.165-.166-.051-.454-.269-.592-.125.025-.375.104-.428-.076.072-.149.29-.037.441-.09.057-.096.154-.302.238-.26.066.126-.086.247.008.359.077.702.622 1.216.699 1.92.517.571.922 1.166 1.471 1.722-.058.164.103.441-.089.522-.33-.03.185-.48-.231-.277-.069-.014-.123-.085-.095-.153zm.851 1.619c-.106-.455.243-.755.424-1.097-.232.039-.264.384-.487.518-.011-.191.182-.328.281-.491-.015-.014-.026-.03-.04-.042-.209.136-.349.38-.407.627.041.112.137.167.078.292a.138.138 0 01-.041.052 1.63 1.63 0 00-.989-.34c-.038-.164.116-.328.268-.396.18-.122.414-.09.606-.145.112-.107-.039-.233.005-.357-.012-.235.018-.537.214-.714.177.139.201.414.353.61.107.166.356.293.324.499a1.964 1.964 0 00-.589.984zm.671-.955c.096 0 .193.084.219.167-.002.137-.125.027-.179.026-.251.258-.376.574-.507.889-.063-.4.175-.784.467-1.082zm-3.708 2.617c0 .096-.097.109-.164.122-.196-.015-.054-.26-.122-.36.096.07.233.114.286.238zm-.258 1.043c-.028-.11.139-.15.128-.245-.04-.222-.232-.346-.311-.54.179-.068.369.03.537-.077a.14.14 0 01.177.154c-.046.204-.36.325-.171.561-.002.165.218.293.16.442-.082.027-.206.04-.277-.017-.025-.068-.022-.178-.119-.207-.056 0-.111-.015-.124-.07zm-.548 2.307c-.11-.042-.066-.247-.024-.33.055-.165.389-.132.345.074-.044.135-.251.106-.321.256zm2.565-.056a.48.48 0 01-.251.355c-.139-.097.016-.275-.123-.413-.01-.096.085-.096.156-.108.095 0 .232.043.218.166zm.665-1.713c-.083-.04-.083-.18-.179-.14 0 .083-.001.22-.154.165-.283-.388-.154.426-.439-.047-.004.4-.303-.113-.373.244-.192-.154-.194.165-.28.247-.086.314.244.498.405.677.085.042.192.044.263.14.011.208-.266.121-.36.19-.096.026-.182.177-.291.147-.027-.192.376-.436.046-.577.015.084-.073.248-.18.123a.925.925 0 01-.117-.512c-.029-.027-.042-.055-.083-.07-.129.234-.514.285-.502.601-.072.15-.236-.03-.348.079.014.15.04.4-.087.536-.054.04-.15.012-.15-.07.041-.138.084-.302.005-.442-.04-.068-.205-.137-.095-.233.207-.067.495-.05.568-.311.18-.15.429-.259.541-.421.002-.111-.135-.112-.204-.086-.127.137-.303-.086-.415.078-.012-.261-.345-.017-.425-.238-.109.068-.127.315-.32.219.002-.195.145-.426.008-.635.125-.15.272.154.423.197.911.215 1.837-.146 2.746-.218.196-.027.33.085.48.17.016.095-.109.04-.152.08-.042-.015-.08-.085-.123-.043-.028.098-.084.233-.208.15zm-.781 4.81c.043-.124.358-.078.497-.022.081.07.26.071.246.222-.015.069-.112.137-.194.163-.235-.042-.299-.319-.549-.362zm.079.468c.14-.22.192.127.329.086.276.06.47-.173.569-.35a.297.297 0 01.301.181c-.041.205-.072.398-.046.591-.222-.042-.349.23-.553.078-.038-.36-.687-.09-.6-.587zm-.938 1.327c-.098.053-.168.177-.238.245.018-.275.089-.605.396-.726.165-.052.342.045.354.212.024.287-.348.175-.512.27zm1.401 1.804c.014.029.055.053.041.095-.111.027-.205-.096-.259-.181-.071-.165-.039-.33.044-.482.083-.163.389-.215.427.005-.183.124-.266.33-.253.563zm2.131-.9c-.275.106-.065-.318-.244-.4-.069-.03-.053-.1-.053-.155.127-.121.401-.063.412.142.012.137-.002.318-.115.412zm2.94-4.1c-.622.022-1.364 0-1.882.367a.284.284 0 01.041.042c.581-.133 1.19-.278 1.81-.228-.719.113-1.42.107-2.032.485a.885.885 0 00-.257.77c.052.55.986.794.635 1.383-.07.096-.235.025-.316.052a.773.773 0 01-.407.422c-.137.027-.203-.224-.344-.144.07.114.123.224.122.348-.11.026-.191-.113-.301-.128a.63.63 0 00-.555.283c-.108.026-.178-.083-.204-.179-.042-.098.154-.15.044-.235-.111 0-.142.123-.196.205-.015.097.095.138.068.248-.182.108-.526-.06-.585.241.042.18.19.376.064.566-.081.097-.178.082-.275.04-.082-.167-.162-.388-.382-.35-.178-.097-.363.258-.497.05-.052-.357.431-.312.394-.657.053-.067.22-.148.11-.232-.178-.003-.371.148-.538-.005.144-.344.566.116.803-.17-.137-.194-.427-.005-.591-.118-.085.124-.178-.084-.251.053-.068.163-.14.397-.362.395-.096-.027-.206-.029-.273-.126.043-.11.289-.011.321-.204.026-.22-.025-.468-.217-.594.446-.438.769.436 1.253.096.291-.216.663-.048.967-.156.185-.302.912-.017.681-.57-.615-.323-.829-.945-1.17-1.471.278-.093.234.29.398.417.081.028.15.222.26.099-.124-.168-.287-.348-.312-.582-.451-.362-1.167-.247-1.678-.375.375-.202.873-.418 1.367-.249.086-.108-.107-.137-.161-.192-.593-.213-1.025.484-1.562.175.071-.15.291-.052.401-.148.322-.243.724-.486 1.136-.303.711-.82 1.925-.902 2.967-.644.29.086.663.048.951.106-.069.014-.386.094-.111.164.208.017.356.032.565.061-.346.079-.828.019-1.159.098.288.196.839.036 1.208.164-.563.092-1.184-.014-1.708.19.551.089 1.198.012 1.764.044v.029c-.609.007-1.269 0-1.808.23 0 .026.027.055.053.055.579-.05 1.131-.113 1.724-.052-.663.022-1.365.027-1.946.297 0 .014.027.04.056.04.621-.103 1.242-.178 1.917-.157.039.015-.015.027 0 .054zm.11 3.718c.028-.095.156-.123.238-.148.165.015.386.003.451.197.013.123 0 .249-.115.315-.147-.194-.353-.293-.574-.364zm.686.517c.249-.093-.037-.605.335-.464.056.055.107.112.12.18.177.443-.307.546-.5.78-.14-.016-.263-.071-.318-.183-.067-.291.262-.163.363-.313zm-.764 1.602c-.138.069-.155.494-.275.19-.037-.26.032-.468.198-.63.18-.137.414.018.482.197.037.318-.289.065-.405.243zm2.101.711a.448.448 0 01-.213-.401c.013-.138.139-.204.263-.245.098-.013.123.07.121.153-.041.136.025.301.135.413.04.18-.223.109-.306.08zm1.117-1.061c-.072.054-.138-.03-.151-.085-.01-.22-.425-.486-.064-.633.124.014.274.057.303.194a.756.756 0 01-.088.523zm-.978-6.73c.255.596.72.917 1.128 1.417.287.291.657.418 1.058.37.412.018.667-.366.82-.695.145-.48-.253-.898-.107-1.39.047-.538.615-.972.373-1.538.027-.124.238-.137.33-.053.082.056.189.304.303.183.073-.495.574-.862.989-1.064.14-.095.158-.274.129-.426-.042-.123-.275-.1-.23-.221a.375.375 0 01.399-.053c.854 1.304-1.236 1.971-1.001 3.337.067.095.097-.055.14-.096.099-.343.091-.757.464-.958.168-.04.457-.119.509.143-.031.344-.528.256-.668.598-.204.962-.709 1.947-1.639 2.378-.524.27-1.176.482-1.695.092-.326-.28-.71-.53-.956-.904-.166.011-.218-.182-.33-.142.272.498.167 1.186.37 1.656.1-.44-.018-.868-.07-1.281.477.528.141 1.325.393 1.958.054.056.112-.024.149.03.325.72 1.507 1.351.807 2.253-.085.081-.195.162-.319.121-.055-.043-.111-.126-.178-.1-.014.153.107.319.006.47-.119-.112-.299-.28-.465-.145-.151.096-.332.233-.252.454-.124.011-.137-.098-.162-.168-.026-.193.167-.3.141-.465-.219-.003-.249.272-.308.436.081.165-.086.247-.128.37.193.127.453.292.364.596-.041.053-.095.136-.167.15-.01-.124-.064-.332-.226-.304-.198-.017-.38.146-.434.31-.012.083-.044.262-.166.164-.125-.07-.08-.22-.068-.332.073-.123.278-.23.157-.396-.315-.361-.458.49-.704.143.013-.164.332-.065.251-.273-.11-.11-.196.068-.29.08-.18.163.007.55-.242.686a.325.325 0 01-.382-.141c-.015-.082.081-.014.123-.053a.473.473 0 00.046-.497c-.012-.344-.635-.075-.409-.486.198-.328.576.17.83-.157.336-.49.926-.388 1.168-.965.073-.178.236-.314.171-.521-.301-.389-.891-.698-.812-1.273-.016-.044-.071-.044-.099-.017-.14.163.05.414-.104.564-.08-.138.06-.411-.075-.566-.044-.028-.083-.028-.092.013.006.275.057.634-.178.798-.179-.058.071-.275.018-.469.003-.29.007-.58-.075-.826-.081.026-.053.11-.083.15-.017.372.183.965-.191 1.168-.126.027-.191-.043-.275-.113.194-.218.322-.492.229-.796-.023-.386-.215-.704-.251-1.088.017-.4-.075-.802-.113-1.2.036-.565.224-1.25-.076-1.723-.087.22.049.511-.022.743.014.03-.042.028-.056 0-.517-.597-.882-1.276-1.568-1.67.181-.093.455-.117.543-.365.11-.164-.121-.249-.204-.332.004-.29.103-.564.107-.839-.015-.07-.097-.07-.111-.015-.003.276-.048.55-.174.769-.069-.123.072-.259.033-.426-.027-.136.086-.4-.107-.427.051.276-.035.605-.174.837-.397-.154.13-.44.008-.743-.04-.014.015-.082-.054-.083-.071.068-.072.274-.128.396-.097.125-.183.33-.075.484.221.152.524.155.728.337-.296.397-.717.034-1.119.236-.154.11-.346.12-.541.077.263.057.5-.215.791-.212.137-.067-.013-.151-.083-.166-.247-.016-.402.217-.664.198-.644-.075-1.419.014-1.936.587-.095-.001-.066-.11-.092-.166.071-.315.418-.614.75-.653a.287.287 0 00.068-.083c-.312-.221-.752-.337-.903-.724-.012-.014 0-.043.029-.04.595-.01 1.243-.044 1.659-.452.112-.04.331.045.347-.12.014-.15-.164-.099-.232-.154.012-.082.304-.136.113-.233-.098 0-.183.08-.277.025-.134-.374.036-.757.287-1.03.209-.3.553-.282.778-.528-.194-.03-.402.105-.584.186-.609.35-.698 1.05-.596 1.66 0 .138-.123.137-.22.176-.303-.1-.257-.457-.337-.72-.038-.634.245-1.138.554-1.618.489-.614 1.196-1.006 1.846-1.384.197-.22.474-.449.368-.768-.027-.055.056-.082.083-.108.205.207.391-.203.566.032.056-.207.303.075.332-.203.303.087.087-.356.405-.243.152-.096-.054-.4.209-.424.083-.22-.078-.443.035-.66a2.505 2.505 0 00-.27-.499c-.139.107.053.303.077.427-.333.176.228.484-.146.604-.082.096.053.263-.043.345-.286-.224.036.523-.346.187-.044.194-.152.11-.221-.028a.401.401 0 00-.174-.375c-.168.165.079.47-.105.674-.026 0-.056.054-.096.026.379-.614-.278-1.144-.563-1.616-.118-.319-.352-.595-.402-.926.025.22.313.348.519.39.346.031.566-.158.896-.073.097-.04.084-.15.017-.205-.538-.048-.918-.63-1.498-.348-.03-.026-.056-.014-.07-.055.309-.327.815-.129 1.199-.084.09-.466.575-.613.946-.76.274.03.621-.063.826.09-.334.382-1.026.499-1.017 1.107.283.373.35.827.662 1.175.15.249.584-.27.414.142-.127.233-.373.064-.513.228.068.276.089.608.405.734.083.07.278-.038.288.114-.056.137-.221.149-.332.148-.11 0-.288-.168-.329.023.078.222-.076.427-.065.578-.078-.262.092-.632-.127-.827-.029 0-.029.027-.055.04-.007.454-.094 1.086.483 1.244.042.03.125-.012.137.043-.027.124-.154.108-.249.134-.165 0-.234-.193-.386-.168.064.524-.296.878-.344 1.359-.04.068-.098.08-.167.068-.036-.4.337-.714.372-1.139-.069-.138-.137.04-.152.08-.157.41-.464.767-.4 1.234-.349.328-.626.71-.673 1.178.082.07.108-.067.136-.108.41-.945 1.449-1.334 2.323-1.739.458-.38 1.136-.745 1.365-1.333.052.316-.327.698-.591.915-.026.055.042.083.069.111.25-.231.642-.42 1.022-.264.152.112.093.316.012.439-.072.096-.186.317-.336.246-.042-.07-.194-.071-.133-.195.093-.067.232-.094.303-.216-.012-.098-.166-.098-.219-.045-.32.259-.803.212-1.054.527.178.084.349-.12.554-.106a.493.493 0 01.454.103c.053.11.039.275-.045.343-.155.08-.252.273-.46.229-.054-.056-.109-.085-.066-.166.138-.04.279-.094.388-.188-.011-.138-.178-.112-.246-.072-.251.108-.488.298-.738.406.082.194.25-.04.417.03.095.044.162.17.133.251-.095.123-.209.108-.319.08.03-.07.238-.122.099-.235-.178.04-.437.092-.483.285-.004.069-.113.124-.016.18.054 0 .108 0 .137-.055-.121-.097.07-.123.11-.054.059.041.04.152-.043.164-.081 0-.163-.028-.219.04.134.125-.144.314.148.262-.014-.108.086-.176.18-.08.041.083 0 .18-.082.192-.153-.112-.279.025-.32.134 0 .082.08.139.151.14.065.014.137-.11.179-.013-.003.097-.141.11-.195.11-.029-.002-.096-.002-.122.053-.017.055.078.179-.043.178-.1-.056.039-.165-.1-.194-.134-.015-.08.136-.125.207.069.234.537.06.449.43-.068.08-.205.067-.274.025-.07-.042-.136-.152-.219-.086-.066.139.052.373-.144.454-.205.037-.342-.32-.494-.115.024.165.205.373.353.403.028-.082.1-.139.166-.081.097.07.126.18.039.263-.221.079-.353-.127-.534-.227-.164.052.067.262-.127.316-.152.01-.26-.238-.384-.1.025.247.533.252.283.524-.442-.087-.936-.202-1.122-.698 0-.154-.122-.209-.192-.318-.108.01-.07.148-.111.23.162.414.557.79.983.919.335.761 1.387.427 1.613 1.27.122.18-.005.496.297.568.179.138.332-.218.468.046zm-3.801-10.914c.014.042.218.319 0 .193 0-.07-.069-.14 0-.193zm.303.045c.054.097.277.126.191.249-.11-.001-.222.093-.274-.015.028-.043.123.014.124-.068 0-.056-.122-.127-.041-.166zm1.621 4.462c.124-.067.376-.201.455.02.013.123-.097.219-.194.258-.432.19 0-.095.055-.205-.08-.208-.429.285-.316-.073zm.012.344c-.029.057-.084.083-.139.096-.013 0-.055.013-.055-.013.027-.07.123-.068.194-.083zm.172-.7c.109-.109.247.046.054.056-.069.027-.054-.028-.054-.055zm.257 4.394c.138-.012.276.087.301.21.026.083-.016.18-.101.192-.193-.045-.439-.116-.504-.321.152-.122.397.416.384.072-.041-.057-.15-.083-.08-.153zm1.386 1.915c-.111.137-.25.287-.444.175-.022-.4-.212-.76-.499-1.053-.33-.167-.742-.117-1.013-.423.025-.123.206-.066.249-.203.221.057.478.334.701.09.03-.126.154-.248.25-.095.149.208.31.403.407.625.135.208.021.522.101.73.155-.122.13-.398.091-.59a1.98 1.98 0 00-.297-.706c-.012-.083.082-.096.139-.081.354.415.472 1.037.315 1.531zm1.335-1.06c.037.289-.063.536-.23.744-.191-.17-.27-.474-.489-.668-.271-.277-.931-.437-.762-.931.58-.007 1.029.632 1.202 1.129.141-.138-.022-.414-.105-.595-.08-.26-.506-.39-.295-.692-.108-.178.072-.232.166-.107.313.306.503.68.513 1.12zm1.616-1.787c.416-.036.924.051 1.299-.178.095-.027.135.07.135.167-.169.465-.641.79-1.11.895-.691.035-1.532.082-2.149-.256.125-.135.278-.258.389-.395.745.077 1.61.238 2.33.026-.081-.168-.315-.03-.482-.06-.675.033-1.321-.124-1.957-.2a.172.172 0 01-.093-.153c.553-.104 1.075.136 1.638.154zm2.296-3.21c.313.17.158.621.126.909-.141.453-.528.6-.849.913-.765.475-1.553.893-2.454.98-.09-.055.005-.208-.075-.276-.027-.18-.315-.182-.26-.333 1.216-.386 2.463-.65 3.419-1.59.02-.039-.024-.054-.036-.081-.864.693-1.902 1.094-2.952 1.29 0-.026.004-.07.004-.096 1.13-.333 2.242-.858 3.077-1.716zm-3.116 1.536c-.154.054-.208-.125-.329-.142-.112-.028-.265.013-.319-.099.238-.396.68-.433.983-.732.952-.843 2.129-1.63 2.624-2.81-.111-.082-.181.123-.251.191-.797 1.149-1.865 1.992-2.993 2.78-.096-.003-.119-.143-.174-.196a8.402 8.402 0 002.236-1.795c.53-.56.977-1.146 1.246-1.846.071-.15.234.044.259.14.122.333.036.675-.008 1.006-.719 1.424-1.972 2.69-3.274 3.503z"></path><path fill="var(--svgDarkModeTransparent, #fff)" d="M141.491 19.766c.014.042.217.319 0 .193 0-.07-.068-.14 0-.193z"></path><path fill="var(--svgDarkMode, #000)" d="M140.19 33.322c-.226.386.238.475.278.87-.042.12-.192.211-.133.316.125-.027.209-.122.284-.217.353-.435-.275-.612-.429-.969m6.025 2.235c-.027.234-.213.01-.283.194.029.09.116-.016.194-.022.246.008.281-.216.215-.387.03-.113.133-.149.108-.285a7.68 7.68 0 01-.65-.846c-.005.32.116.628.336.86.045.183-.007.28.08.486zm2.542-6.077c-.156.32-.291.652-.401.99-.002.193-.102.487.072.59.048-.197.044-.49.059-.712.063-.3.353-.559.27-.868zm.157.376c-.168.358-.386.748-.21 1.127.224-.355.106-.73.281-1.042m.723-1.204c-.414.4-.585.988-.45 1.547a4.05 4.05 0 01.69-1.62c.133-.284-.204.052-.24.073zm-9.3-8.977c-.003.046.046.173.103.177.111-.027.149.087.259.117.021.033.136-.014.117-.072-.078-.172-.294-.456-.479-.221z"></path></g><defs><clipPath id="oz_svg__a"><path fill="var(--svgDarkModeTransparent, #fff)" d="M0 0h289.528v26.25H0z" transform="translate(0 14.875)"></path></clipPath></defs></svg></div></a><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 dQSafP"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser OnVsT" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 ifEMOW"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Oz" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 cfzWMe"><svg width="1em" height="1em" viewBox="0 0 1000 1000" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M581.9 273.44l-78.15 16.63-17.35 90.12-16.48-90.12-78.09-16.63 78.09-16.62 16.48-81.38 13.87 81.38 81.63 16.62zm194.4 294.94a11.817 11.817 0 01-.86 4.37c-5.2 20.13-12.15 39.39-28.63 59.53-20.83 26.23-67.71 28-83.34 28.87-16.49.87-56.42-.86-56.42-.86v-4.37L780.64 368H533.29l-6.95 86.63h10.43a152.268 152.268 0 015.23-21.87c4.34-10.53 8.68-21 20-29.74 10.44-7.88 22.59-16.62 47.74-16.62h66v6.09l-164 273.9v11.38h265.42l11.29-109.39H776.3zM348.42 360.06c-60.75 0-114.55 36.75-137.14 94.5-7.81 19.26-10.43 45.49-10.43 68.27 0 90.12 65.94 162.77 147.57 162.77 80.72 0 146.65-72.6 147.58-162.77 0-22.78-2.62-49-10.42-69.13-23.45-57.75-76.39-93.64-137.14-93.64h-.02zm66.82 161.05c-1.72 94.5-28.64 138.26-66.86 138.26s-67.7-43.76-66.85-138.26c.86-35.9 4.33-71.78 15.64-96.29 12.14-26.23 32.11-41.12 52.07-41.12 19.11 0 39.08 14 52.94 40.26 11.34 24.5 14 60.39 13.06 97.15zM942.38 500c0 244.32-198.06 442.38-442.38 442.38S57.62 744.32 57.62 500 255.68 57.61 500 57.61 942.38 255.68 942.38 500zm47.62 0c0-270.62-219.38-490-490-490S10 229.38 10 500s219.38 490 490 490 490-219.38 490-490z" fill="var(--svgDarkMode, #4F80FF)"></path></svg></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 eftmKA"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 jXtgIe" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 hdRRVu"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lokales" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lokales" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lokales</div></div></a></li><li class="splide__slide"><a href="/mecklenburg-vorpommern/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mv-nachrichten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="MV-Nachrichten" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">MV-Nachrichten</div></div></a></li><li class="splide__slide"><a href="/themen/mecklenburg-vorpommern-coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="corona" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Corona" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Corona</div></div></a></li><li class="splide__slide"><a href="/themen/hansa-rostock/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hansa_rostock" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hansa Rostock" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hansa Rostock</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/spiele/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="spiele" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Spiele" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Spiele</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mobilität" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mobilität" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mobilität</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 kjDuNZ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="geld_&amp;_finanzen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen" class="Tabstyled__Tab-sc-16d1gur-0 ffCbuW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Geld &amp; Finanzen</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 ducwIX dpGUIT splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 ducwIX ihkTOu splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 dQSafP"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser OnVsT" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jiZOgq"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 hwFsfn"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 dCRNWr"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 inNjGj">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/rostock" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Rostock" class="Breadcrumbstyled__Link-sc-1dyelwl-2 inNjGj">Rostock</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick" class="Breadcrumbstyled__Title-sc-1dyelwl-3 qTloZ">Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 ijBjDB rvbmd splide__arrow splide__arrow--prev"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 idjgDV gLbkYk splide__arrow splide__arrow--next"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Kommentar</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 ezvMcP"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 gehQEu" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span>Immobilienpreise in MV fallen: Eine tolle Nachricht, aber nur auf den ersten Blick</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 jaSUvS"><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/5364IR9wClaapVhyHQmHxHNh1Kg=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 428w, https://www.ostsee-zeitung.de/resizer/aSU_IOc_Pd0ivvxOcHSm3TnQmV0=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/wCuDKvGCMs_yRbb0o0zm2_VYVV0=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 767w, https://www.ostsee-zeitung.de/resizer/9EPAgPaNaqbIVf1Ld0OmicGJADE=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/6DhrhkWK_A1Lp0NycI_Pf48pXNw=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 928w, https://www.ostsee-zeitung.de/resizer/ylAHqeov515xjuY54RMQ3OJl6d4=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/WA7JIH9Tt4D5ptzdrtS0MejYxXs=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 596w, https://www.ostsee-zeitung.de/resizer/p7jsjGT0HDoxuYV15sZH2_-voHE=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Wer sein Haus zum Verkauf stellt, sollte wissen, wie viel die Immobilie wert ist." fetchpriority="high" src="https://www.ostsee-zeitung.de/resizer/5364IR9wClaapVhyHQmHxHNh1Kg=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/6WJ72VFEFZATEWIS4YGIZVJNCE.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><g clip-path="url(#minus_svg__clip0)"><path d="M20.248 13H3.752c-.2 0-.39-.106-.532-.293A1.187 1.187 0 013 12c0-.265.08-.52.22-.707.141-.188.333-.293.532-.293h16.496c.2 0 .39.105.532.293.14.187.22.442.22.707 0 .265-.08.52-.22.707-.141.187-.333.293-.532.293z" fill="currentColor"></path></g><defs><clipPath id="minus_svg__clip0"><path fill="currentColor" transform="translate(3 11)" d="M0 0h18v2H0z"></path></clipPath></defs></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ivTDFU">Wer sein Haus zum Verkauf stellt, sollte wissen, wie viel die Immobilie wert ist.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Markus Scholz</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1 jgJYOM"><p class="Textstyled__Text-sc-14jlruk-0 dhftuB">Am teuersten sind Häuser und Wohnungen in MV in Rostock. Fallen die Preise, nimmt das der Immobilienblase zwar wieder etwas Luft. Wohnraum bleibt aber weiter rar – kommentiert OZ-Redakteurin Michaela Krohn.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 ixUews"><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/TLdUTdj0Nj6eDJa6O3dgRoa28ls=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/bbb0637a-4913-4d7e-87c0-90e5ed49e1e7.png 56w, https://www.ostsee-zeitung.de/resizer/Jp8xZODJMm_8YKR6Tz3JIrvr2Hs=/84x84/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/bbb0637a-4913-4d7e-87c0-90e5ed49e1e7.png 84w" sizes="(min-width: 0px) 56px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/TLdUTdj0Nj6eDJa6O3dgRoa28ls=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/bbb0637a-4913-4d7e-87c0-90e5ed49e1e7.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 ePwokB"><a href="/autoren/michaela-krohn/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Michaela Krohn</a></p><time dateTime="2022-08-25T07:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">25.08.2022, 09:00 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html&amp;t=Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 bDPfLZ"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html&amp;t=Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html&amp;subject=Artikel%20auf%20ostsee-zeitung.de%3A%20%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-open-button"><title id="article-header-open-button">Share-Optionen öffnen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-close-button"><title id="article-header-close-button">Share-Optionen schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M4.999 14a2 2 0 11.002-4A2 2 0 015 14zM11.622 14a2 2 0 110-4 2 2 0 010 4zM18.245 14a2 2 0 110-4.001 2 2 0 010 4.001z" fill="currentColor"></path></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html&amp;t=Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html&amp;subject=Artikel%20auf%20ostsee-zeitung.de%3A%20%22Immobilienpreise%20in%20MV%20fallen%3A%20Eine%20tolle%20Nachricht%2C%20aber%20nur%20auf%20den%20ersten%20Blick%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Fimmobilienpreise-in-mv-fallen-eine-tolle-nachricht-aber-nur-auf-den-ersten-blick-VOJA32HLL72TAKY4BA6Z6XOPM4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><div><p class="Textstyled__Text-sc-14jlruk-0 iceIOB"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Rostock.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 gyqXOd">Für alle, die sich eine Immobilie im Nordosten anschaffen wollen, gibt eine gute Nachricht – zumindest auf den ersten Blick. Die Preise für Eigentumswohnungen und Eigenheime sinken gerade wieder. Jedenfalls hat das eine Auswertung des Internetportales Immoscout24 ergeben.</span></p><p class="Textstyled__Text-sc-14jlruk-0 iceIOB">Am teuersten sind Häuser und Wohnungen in MV aber immer noch in der größten Stadt des Landes. Der Wohnungsmarkt in Rostock gilt als angespannt – und das ist noch untertrieben. Dass die Immobilienpreise sinken, scheint so zwar ein Indiz in Richtung erste Entspannungen zu sein.</p></div></div></header><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 bGzRNT paywall" id="piano-lightbox-article-oz" data-testid="piano-container"></div><div class="ArticleContentLoaderstyled__Gradient-sc-1npmba7-0 jHhprt"></div><svg aria-labelledby="5j7rxu-aria" role="img" width="100%" height="1300" viewBox="0 0 600 1300" preserveAspectRatio="none"><title id="5j7rxu-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#5j7rxu-diff)" style="fill:url(#5j7rxu-animated-diff)"></rect><defs><clipPath id="5j7rxu-diff"><rect y="602" width="596" height="369" rx="4" fill="url(#pattern0)"></rect><rect x="0.5" y="602.5" width="595" height="368" rx="3.5" stroke="#0F151A" stroke-opacity="0.08"></rect><rect x="1" y="315" width="593" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="347" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="569" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="44" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="70" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="96" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="122" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="148" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="174" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="200" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="226" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="252" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1064" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1090" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1116" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1142" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1168" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1194" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1220" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1246" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1272" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="391" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="417" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="443" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="469" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="495" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="990" width="582" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1016" width="77" height="12" rx="2" fill="#99AFC2"></rect><rect x="1" y="521" width="516" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" width="368" height="18" rx="2" fill="#99AFC2"></rect></clipPath><linearGradient id="5j7rxu-animated-diff"><stop offset="0%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#c5d2dd" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 fwQkbJ" id="piano-sticky-template-article-oz" data-testid="piano-container"></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bswTXK"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 jQdxqq"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 iEFhBC">Mehr aus Rostock</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 fukDUQ"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="WYUE7IJEBDANEORQWEHOKZBBIQ,HPML2ZWDAX6FLXEEWYQRXFYXP4,SXPXHJKLV3R5LVXOEKJGTG3ZKE,C62GBJUXWUIHSELSBYWEF2IWMM,K6RD5HQ4CBQMP5HX6567LSV7HE" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/sport/regional/wahnsinn-im-wildpark-hansa-rostocks-legendaeres-4-4-in-karlsruhe-WYUE7IJEBDANEORQWEHOKZBBIQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 10:30 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 hMpZZy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Wahnsinn im Wildpark: Hansa Rostocks legendäres 4:4 in Karlsruhe</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Der FC Hansa Rostock muss am Sonnabend beim Karlsruher SC antreten. In der Zweitliga-Saison 2006/07 fand dort eines jener Spiele statt, das die Fans des Koggenklubs bis heute nicht vergessen haben. Die Mannschaft von Trainer Frank Pagelsdorf holte in der dramatischen Partie einen 0:3-und einen 1:4-Rückstand auf.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/sinken-immobilienpreise-in-mv-haeuser-in-rostock-bis-30-prozent-guenstiger-HPML2ZWDAX6FLXEEWYQRXFYXP4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Immobilien und Grundstücke</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Immobilienpreise in MV sinken wieder: Häuser laut Expertin bis zu 30 Prozent günstiger</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Eigenheime sollen in Mecklenburg-Vorpommern laut neuesten Erhebungen deutlich günstiger geworden sein. Eine Rostocker Immobilienexpertin bestätigt den Trend. Immobilien in der Hansestadt seien aber noch immer die teuersten in MV.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/tagestipp-fuer-warnemuende-fisch-mal-anders-sushi-im-dock-inn-SXPXHJKLV3R5LVXOEKJGTG3ZKE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Urlaub in Warnemünde</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Tagestipp für Warnemünde: Fisch mal anders – Sushi im „Dock Inn“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Warnemünde war früher mal ein Fischerdorf. Da darf man als Tourist auch frischen Fisch erwarten. Im Hostel „Dock Inn“ gibt es ihn so frisch, wie man es vielleicht gar nicht erwartet.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/alexa-feser-und-caethe-sagen-konzerte-in-rostock-ab-das-sind-die-gruende-C62GBJUXWUIHSELSBYWEF2IWMM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Kultur</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Alexa Feser und Cäthe sagen Konzerte in Rostock ab: Das sind die Gründe</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Zwei Konzerte, die im September in Rostock stattfinden sollten, wurden nun abgesagt. Alexa Feser und Sängerin Cäthe erklären die Gründe. Was Ticketbesitzer nun wissen müssen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rostock-bekommt-neue-senatorin-fuer-bau-und-umwelt-was-ute-fischer-gaede-plant-K6RD5HQ4CBQMP5HX6567LSV7HE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Kommunalpolitik</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Rostock bekommt neue Senatorin für Bau und Umwelt: Was Ute Fischer-Gäde plant</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Die Rostocker Bürgerschaft wählte auf ihrer Sitzung am Mittwoch die bisherige Leiterin des Amts für Stadtgrün für den Posten aus. Die will Grünflächen erhalten und auch unbequeme Entscheidungen fällen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bsszQb"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bsszQb"><div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 bnfwRb"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 dcayfO"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 mUVdf"><div class="PlaceholderBoxstyled__Title-kreiuo-1 cqeApR">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 fUEBPJ"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 kXAMeM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 jQdxqq"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 iEFhBC">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-6 jLujgv"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/immobilien/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Immobilien" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Immobilien</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/immobilienmarkt/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Immobilienmarkt
" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Immobilienmarkt
</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/mecklenburg-vorpommern/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Mecklenburg-Vorpommern" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Mecklenburg-Vorpommern</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/rostock-stadt/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Rostock (Stadt)" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Rostock (Stadt)</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/kommentar/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Kommentar" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Kommentar</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 brLRIO">Zum Seitenanfang <svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" role="img"><path d="M19.726 12.465a.929.929 0 01-1.336 0L13.153 7.22v12.83c0 .518-.42.95-.937.95a.948.948 0 01-.948-.95V7.132l-5.679 5.354a.949.949 0 01-1.336-.032.952.952 0 01.043-1.338l7.274-6.864a.953.953 0 011.314.021l6.842 6.864a.94.94 0 010 1.328z" fill="currentColor"></path></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/nordex/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nordex" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nordex</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/mecklenburg-vorpommern/corona-zahlen-unser-ueberblick-fuer-mecklenburg-vorpommern-YTUOS275NGHEFQO3J4RIT7T534.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Corona-Zahlen in MV" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Corona-Zahlen in MV</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6782X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>