<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326612"/><title>RTL 2 „Skate Fever“ Folge 2 mit Rostocks Promi Rupprath Raus oder weiter</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.ostsee-zeitung.de/resizer/2IW1SMGJGC4fU-zbfFZ50OzixK8=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 428w, https://www.ostsee-zeitung.de/resizer/JsKyMZ1Jsu0DKceoGmSGLbn1oFY=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 642w" imageSizes="(min-width: 0px) 428px"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Oz.svg?d=155" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Oz-White.svg?d=155" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Oz.svg?d=155" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Oz-White.svg?d=155" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=155" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.ostsee-zeitung.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.ostsee-zeitung.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/ostsee-zeitung/manifest.json?d=155"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.ostsee-zeitung.de","propertyHref":"https://ostsee-zeitung.de","propertyId":7956,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.ostsee-zeitung.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><meta name="cXenseParse:rnd-overline" content="RTL-zwei-Show"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ostsee-zeitung.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ostsee-zeitung.de/lokales/rostock","name":"Rostock"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ostsee-zeitung.de/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html","name":"„Skate Fever“: Rostocks Schwimm-Promi Rupprath mit neuer Partnerin – wie läuft’s in Folge 2?"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ostsee-zeitung.de","publisher":{"@type":"NewsMediaOrganization","name":"Ostsee-Zeitung","logo":{"@type":"ImageObject","url":"https://www.ostsee-zeitung.de/pf/resources/pwa/oz/icon-533x533.png?d=155","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.ostsee-zeitung.de/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html","author":{"@type":"Person","name":"Antje Bernstein","url":"https://www.ostsee-zeitung.de/autoren/antje-bernstein/"},"datePublished":"2022-10-17T19:28:55+02:00","dateModified":"2022-10-17T19:32:23+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Ostsee-Zeitung","logo":{"@type":"ImageObject","url":"https://www.ostsee-zeitung.de/pf/resources/pwa/oz/icon-533x533.png?d=155","width":"533","height":"533"}},"mainEntityOfPage":"https://www.ostsee-zeitung.de/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html","headline":"RTL 2 „Skate Fever“ Folge 2 mit Rostocks Promi Rupprath Raus oder weiter","alternativeHeadline":"„Skate Fever“: Rostocks Schwimm-Promi Rupprath mit neuer Partnerin – wie läuft’s in Folge 2?","description":"Ex-„Dschungelcamp“-Bewohner Thomas Rupprath zählt zu den 16 Promi-Kandidaten, die im TV auf Rollschuhen performen. Auch Vips wie Gülcan Kamps und GNTM-Teilnehmerin Klaudia Giez sind dabei. Bei den Zuschauern floppte Folge 1. Wie es am Montag weitergeht – und wer raus fliegt.","articleBody":"Eine Wasserratte wagt sich vor laufender Kamera auf die Rollschuhbahn: Ex-Schwimmweltmeister Thomas Rupprath. Der Rostocker ist Kandidat der RTL-zwei-Show „Skate Fever – Stars auf Rollschuhen“. 16 Promis stellen ihr Tanztalent unter Beweis und müssen in Zweierteams auf Rollschuhen performen. Für Thomas Rupprath Neuland. Früher stellte er im Schwimmbecken Weltrekorde auf. 2010 beendete er seine Sportlerkarriere. Ein Jahr später tauchte er im TV wieder auf – als Kandidat der RTL-Show „Ich bin ein Star – Holt mich hier raus“, wo er Platz drei belegte. Nun will er den Rollschuh-Pokal holen. Als rollende Tanzpartnerin an seiner Seite: Linda Nobat. Die wollte 2021 als eine der Kandidatinnen von „Der Bachelor“ das Herz von Niko Griesert erobern – ohne Erfolg. Und auch auf Rollschuhen läuft es nicht rund: Beim Showauftakt von „Skate Fever“ zieht sie sich einen Bänderriss zu und muss in Folge 2 passen. Kann Rupprath mit neuer Partnerin die „Skate Fever“-Jury (Detlef „D!“ Soost, Avi Jakobs, Constance Hoßfeld-Seedorf) überzeugen? In Folge 2 (Motto: Pop-Giganten) tritt der Rostocker mit Influencerin Tara Tabitha an und schon beim Outfit heben sie ab: Er trägt Piloten-Uniform, sie ein knappes Stewardess-Kostüm. Zum Britney-Spears-Hit „Toxic“ performen sie auf dem Parkett. Die Jury ist begeistert. „Du läufst allen davon“, lobt Constance Hoßfeld-Seedorf, Vize-Weltmeisterin im Rollschuhkunstlauf. Ob es das TV-Publikum ähnlich sieht? Die erste Folge von „Skate Fever“ ließ die Fernsehnation eher kalt. Folge 1 am 10. Oktober floppte. Die Einschaltquoten: eine Pleite. Weniger als 400 000 Zuschauer schalteten zum Show-Auftakt ein. Bei Show zwei, die am 17. Oktober ab 20.15 Uhr auf RTL zwei gesendet wird, soll’s besser laufen – aber nicht für alle. Das erste Promi-Paar fliegt raus. Achtung: Spoiler-Alarm. Lesen Sie auch Für Ex-Fußballprofi Thorsten Legat und seine Tanzpartnerin Gisele Oppermann ist Schluss. Die restlichen Duos müssen in Folge 3 am 24. Oktober zum Motto „Traumpaare“ abliefern.","image":["https://www.ostsee-zeitung.de/resizer/fVdoWzntE8Vw5Xciw7FAVkqIBI8=/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg","https://www.ostsee-zeitung.de/resizer/tzSwsqLNM69V-q0PvwnrTLfd7QY=/1441x1081/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg","https://www.ostsee-zeitung.de/resizer/QvY1TFq_uRMAJtZOyERfdW6YdHA=/1441x1441/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg"],"articleSection":"Rostock","isPartOf":{"@type":["CreativeWork","Product"],"name":"Ostsee-Zeitung","productID":"ostsee-zeitung.de:showcase"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=155" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=155" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=155" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/oz/favicon.ico?d=155"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-16x16.png?d=155" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-32x32.png?d=155" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-96x96.png?d=155" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/oz/apple-touch-icon-60x60.png?d=155"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/oz/apple-touch-icon-76x76.png?d=155"/><script async="" src="/pf/resources/cpg/OZ_single.js?d=155"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"OZ","mst_resource_section":"r1:/lokales/rostock,r2:/mecklenburg-vorpommern,r3:/promis/regional,","mst_resource_tags":"fernsehen|mecklenburg-vorpommern|rostock-stadt|rostock-topnews|rtl-2|sport|tcf-nachricht|tct-freizeit|freizeit|nachrichten|mecklenburg|rostock|mecklenburg-rostock|","mst_resource_type":"article","mst_resource_source":"Ostsee Zeitung","mst_ad_var_2":"lokales/rostock","ad_unit_pagetype":"article-pw","mst_page_id":"QV5JHP3KEDAWUY43IHNU2D2MUI","mst_resource_publication_date":"2022-10-17T17:28:55+00:00","mst_resource_update_date":"2022-10-17T17:28:55+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"kostenpflichtig"});
  </script><meta name="description" content="Ex-„Dschungelcamp“-Bewohner Thomas Rupprath zählt zu den 16 Promi-Kandidaten, die im TV auf Rollschuhen performen. Auch Vips wie Gülcan Kamps und GNTM-Teilnehmerin Klaudia Giez sind dabei. Bei den Zuschauern floppte Folge 1. Wie es am Montag weitergeht – und wer raus fliegt."/><meta property="og:description" content="Ex-„Dschungelcamp“-Bewohner Thomas Rupprath zählt zu den 16 Promi-Kandidaten, die im TV auf Rollschuhen performen. Auch Vips wie Gülcan Kamps und GNTM-Teilnehmerin Klaudia Giez sind dabei. Bei den Zuschauern floppte Folge 1. Wie es am Montag weitergeht – und wer raus fliegt."/><meta name="author" content="Antje Bernstein"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@OZlive"/><meta name="twitter:domain" content="https://www.ostsee-zeitung.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="OZ - Ostsee Zeitung"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="„Skate Fever“: Rostocks Schwimm-Promi Rupprath mit neuer Partnerin – wie läuft’s in Folge 2?"/><link rel="canonical" href="https://www.ostsee-zeitung.de/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html"/><meta property="og:url" content="https://www.ostsee-zeitung.de/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html"/><link rel="amphtml" href="https://www.ostsee-zeitung.de/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html?outputType=valid_amp"/><meta property="og:image" content="https://www.ostsee-zeitung.de/resizer/xmH_Ww5Vcim4g0lcsbhvGZrIrEg=/1200x675/filters:quality(70):watermark(assets.rndtech.de/oz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg"/><meta property="og:image:secure_url" content="https://www.ostsee-zeitung.de/resizer/xmH_Ww5Vcim4g0lcsbhvGZrIrEg=/1200x675/filters:quality(70):watermark(assets.rndtech.de/oz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Thomas Rupprath ist Kandidat bei „Skate Fever – Stars auf Rollschuhen“ und will mit Tanzpartnerin Linda Nobat den Sieg holen."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="155"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-10-14_build-1010"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-896fa0c0-3c62-44df-9e4b-b95191dfd637","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PCZNP-TF7EU-BEMKC-UDVH9-68VW9",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PCZNP-TF7EU-BEMKC-UDVH9-68VW9";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqxij7sgy2nvaua-f-d5684475b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217886","ak.ai":parseInt("728712",10),"ak.ol":"0","ak.cr":24,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"130bbb4e","ak.r":41994,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":59652,"ak.gh":"23.66.124.35","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666033704","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==jvk3TzUqaxI5h3FP5vU87CnQrPQtDMKe79OWXct4b0wFMDJjUN8HtDRaHmtzXp0Q6ZHRcWDm8xBl6AZvaUYa2pMo2l52DZm9ENFJ/HXJNHCRAMsoMLyAANOCHrhZT+/2xzPxhqeznqixbo1GcFioTMWtuBxhbVfbuSZx5SKTVgny+h1F8/J49PyLtMvHJjbeHKDD5eK+S0WOR4HmwVeO6PofbxACAq7v1+GV2ff/zO4AlCrMc0IIC4J4WXYGi7HiilQS6p4t8v2eqkVGFB3w7ehtcRC5Nnl9M4HvmZ+I0+88bAQu7Ym4glhFL8u+lSwU9MZn7LYkLC42pngJkg7tTYm+yRWIkslG70E3G99H5XdNGErzNIkDJf5A67jZyVnwhZpQ8fZISWEz0EZUM/b5UJAtESoVkGm8J7tQNp5CyIM=","ak.pv":"27","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=155#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">OZ+ lesen</button></a></div><a href="/themen/rostock-oberbuergermeister-wahl/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="OB-Wahl in Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">OB-Wahl in Rostock</div></a><a href="/themen/70-jahre-oz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="70 Jahre OZ"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">70 Jahre OZ</div></a><a href="/themen/rostock-gehalter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gehaltscheck Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gehaltscheck Rostock</div></a><a href="/themen/sparen-in-mv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sparen in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Sparen in MV</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Lokales</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/rostock/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Rostock</div></a><a href="/lokales/vorpommern-greifswald/greifswald/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Greifswald"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Greifswald</div></a><a href="/lokales/vorpommern-greifswald/usedom/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Usedom"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Usedom</div></a><a href="/lokales/vorpommern-ruegen/ruegen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rügen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Rügen</div></a><a href="/lokales/nordwestmecklenburg/wismar/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wismar"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wismar</div></a><a href="/lokales/vorpommern-ruegen/stralsund/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stralsund"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Stralsund</div></a><a href="/lokales/vorpommern-ruegen/ribnitz-damgarten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ribnitz-Damgarten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ribnitz-Damgarten</div></a><a href="/lokales/rostock-lk/bad-doberan/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bad Doberan"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bad Doberan</div></a><a href="/lokales/nordwestmecklenburg/grevesmuehlen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grevesmühlen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Grevesmühlen</div></a><a href="/lokales/vorpommern-ruegen/grimmen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grimmen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Grimmen</div></a></div><a href="/mecklenburg-vorpommern/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="MV-Nachrichten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">MV-Nachrichten</div></a><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Osten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Landespolitik MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wirtschaft in MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/hansa-rostock/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hansa Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hansa Rostock</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Panorama</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/panorama/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Panorama MV</div></a></div><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Reise</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/reise/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reisen &amp; Tourismus MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Reisen &amp; Tourismus MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Medien</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/medien/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Filme aus MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Filme aus MV</div></a></div><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur MV</div></a></div><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Familie</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/familie/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familien MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Familien MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Gesundheit</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/gesundheit/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Gesundheit MV</div></a></div><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Bauen &amp; Wohnen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/bauen-und-wohnen/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bauen &amp; Wohnen in MV</div></a></div><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=155#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_oz" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine OZ" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine OZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine OZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://xpaper.ostsee-zeitung.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.ostsee-zeitung.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.ostsee-zeitung.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="https://service.ostsee-zeitung.de/OZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt &gt;</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 fpCCvU"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=155#Menu"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=155#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Oz" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 dNdBqp"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine OZ</title><use xlink:href="/pf/resources/icons.svg?d=155#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Oz" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 UkYSt"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=155#Menu"></use></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lokales" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lokales" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lokales</div></div></a></li><li class="splide__slide"><a href="/mecklenburg-vorpommern/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mv-nachrichten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="MV-Nachrichten" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">MV-Nachrichten</div></div></a></li><li class="splide__slide"><a href="/themen/mecklenburg-vorpommern-coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="corona" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Corona" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Corona</div></div></a></li><li class="splide__slide"><a href="/themen/hansa-rostock/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hansa_rostock" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hansa Rostock" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hansa Rostock</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/spiele/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="spiele" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Spiele" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Spiele</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mobilität" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mobilität" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mobilität</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="geld_&amp;_finanzen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Geld &amp; Finanzen</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine OZ</title><use xlink:href="/pf/resources/icons.svg?d=155#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eZYKUI"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 WNkvg"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eMwhwN"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 dZElxJ"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/rostock" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Rostock" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Rostock</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="RTL 2 „Skate Fever“ Folge 2 mit Rostocks Promi Rupprath Raus oder weiter" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">RTL 2 „Skate Fever“ Folge 2 mit Rostocks Promi Rupprath Raus oder weiter</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>RTL-zwei-Show</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span>„Skate Fever“: Rostocks Schwimm-Promi Rupprath mit neuer Partnerin – wie läuft’s in Folge 2?</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eJeWCB"><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/2IW1SMGJGC4fU-zbfFZ50OzixK8=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 428w, https://www.ostsee-zeitung.de/resizer/JsKyMZ1Jsu0DKceoGmSGLbn1oFY=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/BUBnwiFd7W0jKwlkWGhMh5-apig=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 767w, https://www.ostsee-zeitung.de/resizer/auy8M0NZQtE32rFh28MnPdLM3As=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/yGhREW3JXT6DT6yoJPcrlcAAiR8=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 928w, https://www.ostsee-zeitung.de/resizer/bO4S-28oZLTjlN-5xeygC1G7Scw=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/Cec-1_eb_Mu2npHaDrDId0Cnf7s=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 596w, https://www.ostsee-zeitung.de/resizer/pQe_pCgkd7lOjS9dfjpF1E0i35M=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Thomas Rupprath ist Kandidat bei „Skate Fever – Stars auf Rollschuhen“ und will mit Tanzpartnerin Linda Nobat den Sieg holen." fetchpriority="high" src="https://www.ostsee-zeitung.de/resizer/2IW1SMGJGC4fU-zbfFZ50OzixK8=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/S4FZ37FY3V7ISFFH3P3QMKA5BM.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Thomas Rupprath ist Kandidat bei „Skate Fever – Stars auf Rollschuhen“ und will mit Tanzpartnerin Linda Nobat den Sieg holen.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: RTL zwei</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1 jgJYOM"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Ex-„Dschungelcamp“-Bewohner Thomas Rupprath zählt zu den 16 Promi-Kandidaten, die im TV auf Rollschuhen performen. Auch Vips wie Gülcan Kamps und GNTM-Teilnehmerin Klaudia Giez sind dabei. Bei den Zuschauern floppte Folge 1. Wie es am Montag weitergeht – und wer raus fliegt.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 bLZUf"><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/v7kZ7QiaaUF0AVGHtkWqS871jGg=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/dd5d4d9a-a77d-48a5-a310-8fdcdbe61f2e.png 56w, https://www.ostsee-zeitung.de/resizer/w1wV5hHh8m-M1gfWRgjRrpgSwQo=/84x84/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/dd5d4d9a-a77d-48a5-a310-8fdcdbe61f2e.png 84w" sizes="(min-width: 0px) 56px"/><img alt="Antje Bernstein" src="https://www.ostsee-zeitung.de/resizer/v7kZ7QiaaUF0AVGHtkWqS871jGg=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/dd5d4d9a-a77d-48a5-a310-8fdcdbe61f2e.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/antje-bernstein/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Antje Bernstein</a></p><time dateTime="2022-10-17T17:28:55Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">17.10.2022, 19:28 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=155#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html&amp;t=%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=155#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=155#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=155#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html&amp;t=%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=155#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=155#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=155#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=155#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html&amp;subject=Artikel%20auf%20ostsee-zeitung.de%3A%20%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=155#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=155#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=155#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=155#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html&amp;t=%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=155#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=155#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=155#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=155#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html&amp;subject=Artikel%20auf%20ostsee-zeitung.de%3A%20%22%E2%80%9ESkate%20Fever%E2%80%9C%3A%20Rostocks%20Schwimm-Promi%20Rupprath%20mit%20neuer%20Partnerin%20%E2%80%93%20wie%C2%A0l%C3%A4uft%E2%80%99s%20in%20Folge%202%3F%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=155#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Flokales%2Frostock%2Frtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=155#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Rostock.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Eine Wasserratte wagt sich vor laufender Kamera auf die Rollschuhbahn: Ex-Schwimmweltmeister Thomas Rupprath. Der Rostocker ist Kandidat der RTL-zwei-Show „Skate Fever – Stars auf Rollschuhen“.</span></p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">16 Promis stellen ihr Tanztalent unter Beweis und müssen in Zweierteams auf Rollschuhen performen. Für Thomas Rupprath Neuland. Früher stellte er im Schwimmbecken Weltrekorde auf. 2010 beendete er seine Sportlerkarriere. Ein Jahr später tauchte er im TV wieder auf – als Kandidat der RTL-Show „Ich bin ein Star – Holt mich hier raus“, wo er Platz drei belegte. Nun will er den Rollschuh-Pokal holen.</p></div></div></header><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 esBHcX paywall" id="piano-lightbox-article-oz" data-testid="piano-container"></div><div class="ArticleContentLoaderstyled__Gradient-sc-1npmba7-0 fLeoPK"></div><svg aria-labelledby="0nmvh92-aria" role="img" width="100%" height="1300" viewBox="0 0 600 1300" preserveAspectRatio="none"><title id="0nmvh92-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#0nmvh92-diff)" style="fill:url(#0nmvh92-animated-diff)"></rect><defs><clipPath id="0nmvh92-diff"><rect y="602" width="596" height="369" rx="4" fill="url(#pattern0)"></rect><rect x="0.5" y="602.5" width="595" height="368" rx="3.5" stroke="#0F151A" stroke-opacity="0.08"></rect><rect x="1" y="315" width="593" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="347" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="569" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="44" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="70" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="96" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="122" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="148" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="174" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="200" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="226" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="252" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1064" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1090" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1116" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1142" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1168" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1194" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1220" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1246" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1272" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="391" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="417" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="443" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="469" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="495" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="990" width="582" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1016" width="77" height="12" rx="2" fill="#99AFC2"></rect><rect x="1" y="521" width="516" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" width="368" height="18" rx="2" fill="#99AFC2"></rect></clipPath><linearGradient id="0nmvh92-animated-diff"><stop offset="0%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#c5d2dd" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Rostock</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="5" data-ids="FNKXPHIUYEOVO2NQ2N6T2XAFHE,EBU3P7CGN5NSU44H3GVXWGU6DA,IGTSMWCHYMA6V2SSNXDBEPWXLA,MH3HSB5DIZAOOXYGV2KJEZYFHU,XJCZ3OXBD47DOJ7XSWEEYCTL4I" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/mecklenburg-vorpommern/kritik-am-rostocker-klimacamp-dann-sollten-sie-auch-ohne-alles-campen-FNKXPHIUYEOVO2NQ2N6T2XAFHE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Demonstrieren für den Klimaschutz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 gYjEbb"><span>Kritik am Rostocker Klimacamp: „Dann sollten sie auch ohne alles campen“</span></h2></div><div class="ContentTeaserstyled__AuthorNameArea-qm705w-4 cUIdjm"></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Rostocker Aktivisten zelten auf dem Neuen Markt gegen die Erderwärmung: Das Klimacamp löst hitzige Debatte über die Form des Protests aus, aber auch über verpasste Chancen. Ein Leser malt ein besonders düsteres Bild.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rostock-bramow-deutsche-bahn-investiert-millionen-in-bahnhof-EBU3P7CGN5NSU44H3GVXWGU6DA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:32 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Digitales Stellwerk und neue Weichen: Deutsche Bahn investiert in Bahnhof Rostock-Bramow</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach der Modernisierung des Bahnhofs in Warnemünde startet die Deutsche Bahn in Rostock ein weiteres Großprojekt. Der Bahnhof Rostock-Bramow soll bis Ende 2024 umgebaut werden. Profitieren soll davon nicht nur der Personenverkehr. Auch dem Güterverkehr und dem Fischereihafen kommt dieses Projekt zugute.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/hansa-rostocks-rossbach-trotz-vieler-ausfaelle-optimistisch-haben-grossen-kader-IGTSMWCHYMA6V2SSNXDBEPWXLA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:12 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Hansas Roßbach trotz vieler Ausfälle optimistisch: „Haben großen Kader“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Verletzungsbedingt war Damian Roßbach in den zweiten 45 Minuten gegen Greuther Fürth zum Zusehen gezwungen. Er übernahm dafür eine neue Rolle. Für das kommende Heimspiel von Hansa Rostock gegen den 1. FC Kaiserslautern ist sein Einsatz aber noch offen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/landesbaupreis-in-mv-2022-das-sind-die-sieger-aus-schwerin-rostock-und-zarrentin-MH3HSB5DIZAOOXYGV2KJEZYFHU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:12 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Landesbaupreis 2022: Diese Architektur-Meisterwerke in MV wurden ausgezeichnet</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ob konstruktive Brückenlösung, gelungenes Wohnquartier oder eine neue Amtsscheune: Sieben Projekte aus MV sind mit dem Landesbaupreis für gelungene Architektur ausgezeichnet worden. Ein Bauwerk landete jedoch gleichzeitig im Schwarzbuch der Steuerzahler – wegen Verschwendung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/teures-studium-in-mv-preise-fuer-mensa-essen-semesterticket-und-wohnheim-steigen-XJCZ3OXBD47DOJ7XSWEEYCTL4I.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Inflation auch auf dem Campus</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Preise für Mensa-Essen, Semesterticket und Wohnheim steigen: So teuer wird Studieren in MV</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Das Wintersemester hat gerade erst begonnen – doch schon gibt es schlechte Nachrichten für die Studierenden in Mecklenburg-Vorpommern. Energiekrise und Inflation machen sich nun auch auf dem Campus bemerkbar.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe" id="piano-sticky-template-article-oz" data-testid="piano-container"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHnhsZ"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/fernsehen/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Fernsehen
" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Fernsehen
</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/mecklenburg-vorpommern/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Mecklenburg-Vorpommern" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Mecklenburg-Vorpommern</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/rostock-stadt/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Rostock (Stadt)" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Rostock (Stadt)</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/rostock-topnews/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Rostock Topnews" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Rostock Topnews</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/rtl-2/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="RTL II" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">RTL II</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/sport/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Sport" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Sport</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/freizeit/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Freizeit" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Freizeit</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iTrfVM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/politik/regional/sabotage-an-nord-stream-bundesregierung-antwortet-mysterioes-auf-anfrage-aus-mv-X7KT37AVMGVBOZKWYSGKUYYQEE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:52 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Sabotage an Nord Stream: Das antwortet die Bundesregierung auf eine Anfrage aus MV</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Im September gab es plötzlich Gaslecks an den Erdgaspipelines Nord Stream 1 und 2 in der Ostsee. Von deutscher Seite sitzt die Bundesanwaltschaft in Karlsruhe bei Ermittlern mit im Boot. Auf die Anfrage eines Bundestagsabgeordneten aus MV gibt das Wirtschaftsministerium in Berlin eine erstaunliche Antwort.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:50:15Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 16 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/u-19-von-hansa-rostock-scheidet-im-dfb-pokal-aus-3GYNEL2ZWQUMUURHSZMN3VP5XY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:50 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>U 19 von Hansa Rostock scheidet im DFB-Pokal aus</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Mecklenburger verlieren mit 0:4 beim FC Schalke 04. Die Elf von Trainer Christian Rahn geht mit zu viel Respekt ins Spiel. In zwei Wochen steigt für die A-Junioren von Hansa Rostock eine richtungsweisende Partie.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:49:55Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 17 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/kritik-am-rostocker-klimacamp-dann-sollten-sie-auch-ohne-alles-campen-FNKXPHIUYEOVO2NQ2N6T2XAFHE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Demonstrieren für den Klimaschutz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 gYjEbb"><span>Kritik am Rostocker Klimacamp: „Dann sollten sie auch ohne alles campen“</span></h2></div><div class="ContentTeaserstyled__AuthorNameArea-qm705w-4 cUIdjm"></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Rostocker Aktivisten zelten auf dem Neuen Markt gegen die Erderwärmung: Das Klimacamp löst hitzige Debatte über die Form des Protests aus, aber auch über verpasste Chancen. Ein Leser malt ein besonders düsteres Bild.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:43:36Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 23 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rostock-bramow-deutsche-bahn-investiert-millionen-in-bahnhof-EBU3P7CGN5NSU44H3GVXWGU6DA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:32 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Digitales Stellwerk und neue Weichen: Deutsche Bahn investiert in Bahnhof Rostock-Bramow</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach der Modernisierung des Bahnhofs in Warnemünde startet die Deutsche Bahn in Rostock ein weiteres Großprojekt. Der Bahnhof Rostock-Bramow soll bis Ende 2024 umgebaut werden. Profitieren soll davon nicht nur der Personenverkehr. Auch dem Güterverkehr und dem Fischereihafen kommt dieses Projekt zugute.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:30:10Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 36 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/vorpommern-greifswald/greifswald/ersti-abc-fuer-uni-greifswald-was-studierende-zum-semesterstart-wissen-muessen-K5F3N2LZNEZ6VKOD3AVWWC2FGM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:26 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Das ultimative Ersti-Abc für Greifswald: Was Studierende zum Semesterstart wissen müssen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Herzlich Willkommen im schönen Greifswald, liebe Studis. Ihr braucht noch ein paar Infos über das Studium und über Greifswald? Dann seid ihr hier richtig! Wo Clubbesucher den Kopf einziehen sollten, wie man ins öffentliche WLAN kommt und wer zum Auslandssemester berät.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:24:10Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 42 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/hansa-rostocks-rossbach-trotz-vieler-ausfaelle-optimistisch-haben-grossen-kader-IGTSMWCHYMA6V2SSNXDBEPWXLA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:12 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Hansas Roßbach trotz vieler Ausfälle optimistisch: „Haben großen Kader“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Verletzungsbedingt war Damian Roßbach in den zweiten 45 Minuten gegen Greuther Fürth zum Zusehen gezwungen. Er übernahm dafür eine neue Rolle. Für das kommende Heimspiel von Hansa Rostock gegen den 1. FC Kaiserslautern ist sein Einsatz aber noch offen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:10:46Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 56 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/landesbaupreis-in-mv-2022-das-sind-die-sieger-aus-schwerin-rostock-und-zarrentin-MH3HSB5DIZAOOXYGV2KJEZYFHU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:12 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Landesbaupreis 2022: Diese Architektur-Meisterwerke in MV wurden ausgezeichnet</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ob konstruktive Brückenlösung, gelungenes Wohnquartier oder eine neue Amtsscheune: Sieben Projekte aus MV sind mit dem Landesbaupreis für gelungene Architektur ausgezeichnet worden. Ein Bauwerk landete jedoch gleichzeitig im Schwarzbuch der Steuerzahler – wegen Verschwendung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T18:10:33Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 56 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/sv-warnemuende-enttaeuscht-gegen-sv-siedenbollentin-KHUQUGUDLNC2BZAHSBDDAK2YGA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Fußball-Verbandsliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>SV Warnemünde enttäuscht gegen SV Siedenbollentin</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Trainer Heiko März schmeckte der Auftritt seiner Elf gar nicht. Bei der 0:1-Niederlage gegen den SV Siedenbollentin lässt der SV Warnemünde einiges vermissen. Sven Berndt erzielt das Tor des Spiels.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T17:41:48Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:41 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/teures-studium-in-mv-preise-fuer-mensa-essen-semesterticket-und-wohnheim-steigen-XJCZ3OXBD47DOJ7XSWEEYCTL4I.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Inflation auch auf dem Campus</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Preise für Mensa-Essen, Semesterticket und Wohnheim steigen: So teuer wird Studieren in MV</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Das Wintersemester hat gerade erst begonnen – doch schon gibt es schlechte Nachrichten für die Studierenden in Mecklenburg-Vorpommern. Energiekrise und Inflation machen sich nun auch auf dem Campus bemerkbar.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T17:31:30Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:31 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rtl-2-skate-fever-folge-2-mit-rostocks-promi-rupprath-raus-oder-weiter-QV5JHP3KEDAWUY43IHNU2D2MUI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>RTL-zwei-Show</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>„Skate Fever“: Rostocks Schwimm-Promi Rupprath mit neuer Partnerin – wie läuft’s in Folge 2?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ex-„Dschungelcamp“-Bewohner Thomas Rupprath zählt zu den 16 Promi-Kandidaten, die im TV auf Rollschuhen performen. Auch Vips wie Gülcan Kamps und GNTM-Teilnehmerin Klaudia Giez sind dabei. Bei den Zuschauern floppte Folge 1. Wie es am Montag weitergeht – und wer raus fliegt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-17T17:28:55Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:28 Uhr</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/?utm_source=op_oz&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/recruiter?utm_source=op_oz&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/nordex/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nordex" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nordex</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/mecklenburg-vorpommern/corona-zahlen-unser-ueberblick-fuer-mecklenburg-vorpommern-YTUOS275NGHEFQO3J4RIT7T534.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Corona-Zahlen in MV" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Corona-Zahlen in MV</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6782X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>