<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326612"/><title>Heulen und Piepsen überall: Innenminister sieht Warntag in MV als Erfolg</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.ostsee-zeitung.de/resizer/ITrpLvvRrk9gaI4qqhxVgWsshho=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 428w, https://www.ostsee-zeitung.de/resizer/QhEd2wmyvqCVohXHEvWfpRGYmjE=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 642w" imageSizes="(min-width: 0px) 428px" media="(max-width: 428px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.ostsee-zeitung.de/resizer/9YRtKefap-2nTSNVDuHY3-nLKwo=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 767w, https://www.ostsee-zeitung.de/resizer/X0-zGKnsiiUvMdnZx4qCoogwFUM=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 1151w" imageSizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.ostsee-zeitung.de/resizer/SFArTl0HOjtT-f_eO5jviQO52FE=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 928w, https://www.ostsee-zeitung.de/resizer/nhqpg8jv-jB_tUDpV33d4n3nTGg=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 1392w" imageSizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.ostsee-zeitung.de/resizer/D9uHPH7G5zycurTiIzMrwGXsFPc=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 596w, https://www.ostsee-zeitung.de/resizer/dtx8pRu4KZYy7F8H-jR8NLp_5oI=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 894w" imageSizes="(min-width: 1009px) 596px" media="(min-width: 1009px)" fetchpriority="high"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Oz.svg?d=231" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Oz-White.svg?d=231" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Oz.svg?d=231" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Oz-White.svg?d=231" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=231" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.ostsee-zeitung.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.ostsee-zeitung.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/ostsee-zeitung/manifest.json?d=231"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.ostsee-zeitung.de","propertyHref":"https://ostsee-zeitung.de","propertyId":7956,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.ostsee-zeitung.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>
function syncPodcastStateToWebview({podcastId, episodeId, timestamp, duration, playState}) {
  window.dispatchEvent (
    new CustomEvent('syncPodcastStateToWebview', { detail: {
      podcastId,
      episodeId,
      timestamp,
      duration,
      playState
    }})
  )
}</script><meta name="cXenseParse:rnd-overline" content="Katastrophenschutz"/><meta name="cXenseParse:rnd-main-image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg"/><meta name="cXenseParse:image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg"/><meta name="cXenseParse:rnd-payment-tag" content="paid"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ostsee-zeitung.de/mecklenburg-vorpommern","name":"Mecklenburg-vorpommern"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ostsee-zeitung.de/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html","name":"Heulen und Piepsen überall: Innenminister wertet Warntag in MV als Erfolg"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ostsee-zeitung.de","publisher":{"@type":"NewsMediaOrganization","name":"Ostsee-Zeitung","logo":{"@type":"ImageObject","url":"https://www.ostsee-zeitung.de/pf/resources/pwa/oz/icon-533x533.png?d=231","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.ostsee-zeitung.de/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html","author":{"@type":"Person","name":"Axel Büssem","url":"https://www.ostsee-zeitung.de/autoren/axel-buessem/"},"datePublished":"2022-12-08T19:55:33+01:00","dateModified":"2022-12-08T19:58:19+01:00","publisher":{"@type":"NewsMediaOrganization","name":"Ostsee-Zeitung","logo":{"@type":"ImageObject","url":"https://www.ostsee-zeitung.de/pf/resources/pwa/oz/icon-533x533.png?d=231","width":"533","height":"533"}},"mainEntityOfPage":"https://www.ostsee-zeitung.de/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html","headline":"Heulen und Piepsen überall: Innenminister sieht Warntag in MV als Erfolg","alternativeHeadline":"Heulen und Piepsen überall: Innenminister wertet Warntag in MV als Erfolg","description":"Eine Sturmflut an der Ostsee, ein Flugzeugunglück wie der Eurofighter-Crash 2019 oder ein Großfeuer wie in einer Recyclinganlage 2018 in Rostock: Katastrophen passieren auch in MV. Um die Menschen im Notfall warnen zu können, wurde ein solcher Großalarm am Donnerstag geprobt – mit Erfolg, meint die Landesregierung.","articleBody":"Der zweite Warntag mit Sirenengeheul und Testnachrichten aufs Handy war laut Landesregierung in MV ein Erfolg: „Mecklenburg-Vorpommern ist gut vorbereitet“, sagte Innenminister Christian Pegel (SPD) nach dem Test am Donnerstag. Die Leitstellen der Landkreise und kreisfreien Städte konnten wie geplant erreicht werden und die vorhandenen und technisch dafür ausgestatteten Sirenen ausgelöst werden, betonte der Minister. Anlässlich des bundesweiten Warntags hatten landesweit Hunderte Sirenen ab 11 Uhr mehrfach ihre Töne für Warnungen und Entwarnungen hören lassen, Warn-Apps, digitale Stadtanzeigetafeln sowie Radio und Fernsehen wurden aktiviert. Lesen Sie auch Auch bei der Rostocker Berufsfeuerwehr klappte alles wie geplant, wie die OZ live miterleben konnte: Pünktlich piepsten in der gesamten Leitstelle die elektronischen Alarme. Die von der Leitstelle gesteuerten Sirenen in der Hansestadt heulten ordnungsgemäß auf. In Neubrandenburg wurden testweise zwei mobile Sirenen eingesetzt. Ergebnis: Die Geräte konnten in einem Umkreis von etwa 500 Metern wahrgenommen werden. Laut Stadtverwaltung bräuchte die Vier-Tore-Stadt für eine volle Abdeckung etwa 30 Sirenen. Land, Landkreise und die Städte Rostock und Schwerin nutzten den Warntag zudem, um ein Konzept zu testen, das gewährleistet, dass alle Behörden und die dazu gehörenden Ministerien und die unteren Katastrophenschutzbehörden selbst bei einem flächendeckenden Stromausfall erreichbar sind. Dieser Test verlief nach Angaben des Innenministeriums reibungslos.","image":["https://www.ostsee-zeitung.de/resizer/PTqjxlaAdNQ55ZqGIQh5Jrickg4=/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg","https://www.ostsee-zeitung.de/resizer/DU_h5DnQob8pWlT9tRErPZMoEng=/1441x1081/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg","https://www.ostsee-zeitung.de/resizer/TL4kZShGI0rNT0LuWiWWMfEa7qs=/1441x1441/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg"],"articleSection":"Mecklenburg-Vorpommern","isPartOf":{"@type":["CreativeWork","Product"],"name":"Ostsee-Zeitung","productID":"ostsee-zeitung.de:showcase"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywalledContent"}}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=231" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=231" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=231" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/oz/favicon.ico?d=231"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-16x16.png?d=231" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-32x32.png?d=231" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/oz/favicon-96x96.png?d=231" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/oz/apple-touch-icon-60x60.png?d=231"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/oz/apple-touch-icon-76x76.png?d=231"/><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"OZ","mst_resource_section":"r1:/mecklenburg-vorpommern,r2:/lokales/rostock,r3:/panorama/regional,","mst_resource_tags":"katastrophenschutz|mecklenburg-vorpommern|tcf-nachricht|tct-feuerwehr|warntag|feuerwehr|nachrichten|mv-aktuell|nachrichten-mv-aktuell|","mst_resource_type":"article","mst_resource_source":"Ostsee Zeitung","mst_ad_var_2":"mecklenburg-vorpommern","ad_unit_pagetype":"article-pw","mst_page_id":"RZCOTIYUDH4W6MC2GI2D4IT2PA","mst_resource_publication_date":"2022-12-08T18:55:33+00:00","mst_resource_update_date":"2022-12-08T18:55:33+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"kostenpflichtig"});
  </script><meta name="description" content="Eine Sturmflut an der Ostsee, ein Flugzeugunglück wie der Eurofighter-Crash 2019 oder ein Großfeuer wie in einer Recyclinganlage 2018 in Rostock: Katastrophen passieren auch in MV. Um die Menschen im Notfall warnen zu können, wurde ein solcher Großalarm am Donnerstag geprobt – mit Erfolg, meint die Landesregierung."/><meta property="og:description" content="Eine Sturmflut an der Ostsee, ein Flugzeugunglück wie der Eurofighter-Crash 2019 oder ein Großfeuer wie in einer Recyclinganlage 2018 in Rostock: Katastrophen passieren auch in MV. Um die Menschen im Notfall warnen zu können, wurde ein solcher Großalarm am Donnerstag geprobt – mit Erfolg, meint die Landesregierung."/><meta name="author" content="Axel Büssem"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@OZlive"/><meta name="twitter:domain" content="https://www.ostsee-zeitung.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="OZ - Ostsee Zeitung"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Heulen und Piepsen überall: Innenminister wertet Warntag in MV als Erfolg"/><link rel="canonical" href="https://www.ostsee-zeitung.de/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html"/><meta property="og:url" content="https://www.ostsee-zeitung.de/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html"/><link rel="amphtml" href="https://www.ostsee-zeitung.de/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html?outputType=valid_amp"/><meta property="og:image" content="https://www.ostsee-zeitung.de/resizer/64ArSpF_0sK5Irp0hbC-sq-iwbI=/1200x675/filters:quality(70):watermark(assets.rndtech.de/oz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg"/><meta property="og:image:secure_url" content="https://www.ostsee-zeitung.de/resizer/64ArSpF_0sK5Irp0hbC-sq-iwbI=/1200x675/filters:quality(70):watermark(assets.rndtech.de/oz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Eine Alarmsirene auf einem Hausdach in Lassahn"/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="231"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-12-08_build-5"/><script>window.BOOMR_CONSENT_CONFIG = {enabled: true, optInRequired: true};</script><script>!function(o){"use strict";if(void 0!==o.BOOMR_CONSENT_CONFIG&&!0===o.BOOMR_CONSENT_CONFIG.enabled){o.BOOMR=void 0!==o.BOOMR?o.BOOMR:{};var i=o.BOOMR;i.plugins=void 0!==i.plugins?i.plugins:{};if(!i.plugins.ConsentInlinedPlugin){var n={v:"1",OPT_COOKIE:"BOOMR_CONSENT",OPT_IN_COOKIE_VAL:"opted-in",OPT_OUT_COOKIE_VAL:"opted-out",COOKIE_EXP:31536e3,complete:!1,enabled:!0,firedPageReady:!1,deferredOptIn:!1,deferredOptOut:!1,rtCookieFromConfig:!1,bwCookieFromConfig:!1,optOut:function(){if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_OUT_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt Out cookie","ConsentInlinedPlugin");return!1}"function"==typeof i.disable&&i.disable();n.complete=!1;n.removeBoomerangCookies();return!0},optIn:function(){if(!0===n.complete)return!0;if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_IN_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt In value","ConsentInlinedPlugin");return!1}"function"==typeof i.wakeUp&&i.wakeUp();n.complete=!0;i.addVar("cip.in","1",!0);i.addVar("cip.v",n.v,!0);i.sendBeacon();return!0},removeBoomerangCookies:function(){var e=n.rtCookieFromConfig||"RT",o=n.bwCookieFromConfig||"BA";i.utils.removeCookie(e);i.utils.removeCookie(o)},onPageReady:function(){n.firedPageReady=!0;n.deferredOptIn&&n.optIn();n.deferredOptOut&&n.optOut()}};o.BOOMR_OPT_OUT=function(){n.firedPageReady?n.optOut():n.deferredOptOut=!0};o.BOOMR_OPT_IN=function(){n.firedPageReady?n.optIn():n.deferredOptIn=!0};i.plugins.ConsentInlinedPlugin={init:function(e){void 0!==e.RT&&void 0!==e.RT.cookie&&(n.rtCookieFromConfig=e.RT.cookie);void 0!==e.BW&&void 0!==e.BW.cookie&&(n.bwCookieFromConfig=e.BW.cookie);i.subscribe("page_ready",n.onPageReady,null,n);if(o.BOOMR_CONSENT_CONFIG.optInRequired&&i.utils.getCookie(n.OPT_COOKIE)!==n.OPT_IN_COOKIE_VAL){n.complete=!1;return this}if(i.utils.getCookie(n.OPT_COOKIE)===n.OPT_OUT_COOKIE_VAL){void 0===e.RT&&(e.RT={});e.RT.cookie="";void 0===e.BW&&(e.BW={});e.BW.cookie="";n.complete=!1;return this}n.complete=!0;return this},is_complete:function(){return n.complete}}}}}(window);</script></head><body><script>document.body.className+=" "+(localStorage["persistentBodyClasses"]||"");</script><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=231#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">OZ+ lesen</button></a></div><a href="/mecklenburg-vorpommern/oz-weihnachtsaktion-2022-diese-projekte-koennen-sie-in-ihrer-region-unterstuetzen-2I7HRJEKLGTBRU6K2ZIHWUF5O4.html" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="OZ-Weihnachtsaktion 2022"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">OZ-Weihnachtsaktion 2022</div></a><a href="/themen/rostock-oberbuergermeister-wahl/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="OB-Wahl in Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">OB-Wahl in Rostock</div></a><a href="/themen/wm-2022/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Fußball-WM 2022"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Fußball-WM 2022</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/themen/oz-aktionen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="OZ-Aktionen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">OZ-Aktionen</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Lokales</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/rostock/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Rostock</div></a><a href="/lokales/vorpommern-greifswald/greifswald/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Greifswald"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Greifswald</div></a><a href="/lokales/vorpommern-greifswald/usedom/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Usedom"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Usedom</div></a><a href="/lokales/vorpommern-ruegen/ruegen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rügen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Rügen</div></a><a href="/lokales/nordwestmecklenburg/wismar/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wismar"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wismar</div></a><a href="/lokales/vorpommern-ruegen/stralsund/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stralsund"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Stralsund</div></a><a href="/lokales/vorpommern-ruegen/ribnitz-damgarten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ribnitz-Damgarten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ribnitz-Damgarten</div></a><a href="/lokales/rostock-lk/bad-doberan/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bad Doberan"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bad Doberan</div></a><a href="/lokales/nordwestmecklenburg/grevesmuehlen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grevesmühlen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Grevesmühlen</div></a><a href="/lokales/vorpommern-ruegen/grimmen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grimmen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Grimmen</div></a></div><a href="/mecklenburg-vorpommern/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="MV-Nachrichten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">MV-Nachrichten</div></a><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Osten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Landespolitik MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wirtschaft in MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/hansa-rostock/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hansa Rostock"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hansa Rostock</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Panorama</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/panorama/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Panorama MV</div></a></div><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Reise</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/reise/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reisen &amp; Tourismus MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Reisen &amp; Tourismus MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Medien</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/medien/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Filme aus MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Filme aus MV</div></a></div><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur MV</div></a></div><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Familie</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/familie/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familien MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Familien MV</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Gesundheit</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/gesundheit/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Gesundheit MV</div></a></div><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Bauen &amp; Wohnen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/bauen-und-wohnen/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in MV"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bauen &amp; Wohnen in MV</div></a></div><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=231#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_oz" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine OZ" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine OZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine OZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://xpaper.ostsee-zeitung.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.ostsee-zeitung.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.ostsee-zeitung.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="https://service.ostsee-zeitung.de/OZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt &gt;</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 ksYsLV"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 gWtfyd" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Menu"></use></svg><svg role="img" class="HamburgerButtonstyled__HamburgerSearchIcon-a2pmcg-3 jFpaji" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#MenuSearch"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Oz" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 gUbGdd"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine OZ</title><use xlink:href="/pf/resources/icons.svg?d=231#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Oz" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 iZFThN"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 gWtfyd" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Menu"></use></svg><svg role="img" class="HamburgerButtonstyled__HamburgerSearchIcon-a2pmcg-3 jFpaji" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#MenuSearch"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Search"></use></svg></label></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lokales" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lokales" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lokales</div></div></a></li><li class="splide__slide"><a href="/mecklenburg-vorpommern/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mv-nachrichten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="MV-Nachrichten" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">MV-Nachrichten</div></div></a></li><li class="splide__slide"><a href="/themen/mecklenburg-vorpommern-coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="corona" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Corona" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Corona</div></div></a></li><li class="splide__slide"><a href="/themen/hansa-rostock/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hansa_rostock" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hansa Rostock" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hansa Rostock</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/spiele/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="spiele" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Spiele" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Spiele</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mobilität" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mobilität" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mobilität</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="geld_&amp;_finanzen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Geld &amp; Finanzen</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine OZ</title><use xlink:href="/pf/resources/icons.svg?d=231#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 hryYBw"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 jSClWY"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHjpcp"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-0 jGUORI"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/mecklenburg-vorpommern" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Mecklenburg-Vorpommern" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Mecklenburg-Vorpommern</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Heulen und Piepsen überall: Innenminister sieht Warntag in MV als Erfolg" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Heulen und Piepsen überall: Innenminister sieht Warntag in MV als Erfolg</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Katastrophenschutz</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span>Heulen und Piepsen überall: Innenminister wertet Warntag in MV als Erfolg</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBsmIb"><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/ITrpLvvRrk9gaI4qqhxVgWsshho=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 428w, https://www.ostsee-zeitung.de/resizer/QhEd2wmyvqCVohXHEvWfpRGYmjE=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/9YRtKefap-2nTSNVDuHY3-nLKwo=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 767w, https://www.ostsee-zeitung.de/resizer/X0-zGKnsiiUvMdnZx4qCoogwFUM=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/SFArTl0HOjtT-f_eO5jviQO52FE=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 928w, https://www.ostsee-zeitung.de/resizer/nhqpg8jv-jB_tUDpV33d4n3nTGg=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.ostsee-zeitung.de/resizer/D9uHPH7G5zycurTiIzMrwGXsFPc=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 596w, https://www.ostsee-zeitung.de/resizer/dtx8pRu4KZYy7F8H-jR8NLp_5oI=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Eine Alarmsirene auf einem Hausdach in Lassahn" fetchpriority="high" src="https://www.ostsee-zeitung.de/resizer/ITrpLvvRrk9gaI4qqhxVgWsshho=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/XLPMW3NPOONXGZ3IUSHNMZHCXU.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Eine Alarmsirene auf einem Hausdach in Lassahn</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Jens Büttner/dpa</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1 jgJYOM paywalledContent"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Eine Sturmflut an der Ostsee, ein Flugzeugunglück wie der Eurofighter-Crash 2019 oder ein Großfeuer wie in einer Recyclinganlage 2018 in Rostock: Katastrophen passieren auch in MV. Um die Menschen im Notfall warnen zu können, wurde ein solcher Großalarm am Donnerstag geprobt – mit Erfolg, meint die Landesregierung.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hQPeip"><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/bspghEZsl2-dvJ8OhO4cPEZv9U8=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/301c4dba-9fc4-4b6c-821f-73b54171fea2.png 56w, https://www.ostsee-zeitung.de/resizer/c_yHXQ2k572BnApgvbQDfIpQzMA=/84x84/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/301c4dba-9fc4-4b6c-821f-73b54171fea2.png 84w" sizes="(min-width: 0px) 56px"/><img alt="Axel Büssem" src="https://www.ostsee-zeitung.de/resizer/bspghEZsl2-dvJ8OhO4cPEZv9U8=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/301c4dba-9fc4-4b6c-821f-73b54171fea2.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/axel-buessem/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Axel Büssem</a></p><time dateTime="2022-12-08T18:55:33Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">08.12.2022, 19:55 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=231#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html&amp;t=Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=231#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=231#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=231#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html&amp;t=Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=231#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=231#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=231#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=231#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html&amp;subject=Artikel%20auf%20ostsee-zeitung.de%3A%20%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=231#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=231#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=231#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=231#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html&amp;t=Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=231#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html%20via%20%40OZlive" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=231#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=231#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=231#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20ostsee-zeitung.de%20gefunden%3A%0A%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html&amp;subject=Artikel%20auf%20ostsee-zeitung.de%3A%20%22Heulen%20und%20Piepsen%20%C3%BCberall%3A%20Innenminister%20wertet%20Warntag%20in%20MV%20als%20Erfolg%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=231#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.ostsee-zeitung.de%2Fmecklenburg-vorpommern%2Fheulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=231#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Rostock.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Der zweite Warntag mit Sirenengeheul und Testnachrichten aufs Handy war laut Landesregierung in MV ein Erfolg: „Mecklenburg-Vorpommern ist gut vorbereitet“, sagte Innenminister Christian Pegel (SPD) nach dem Test am Donnerstag.</span></p></div></div></header><div id="piano-lightbox-article-oz" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 esBHcX"></div><div class="ArticleContentLoaderstyled__Gradient-sc-1npmba7-0 fLeoPK"></div><svg aria-labelledby="ztmmuo4-aria" role="img" width="100%" height="1300" viewBox="0 0 600 1300" preserveAspectRatio="none"><title id="ztmmuo4-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#ztmmuo4-diff)" style="fill:url(#ztmmuo4-animated-diff)"></rect><defs><clipPath id="ztmmuo4-diff"><rect y="602" width="596" height="369" rx="4" fill="url(#pattern0)"></rect><rect x="0.5" y="602.5" width="595" height="368" rx="3.5" stroke="#0F151A" stroke-opacity="0.08"></rect><rect x="1" y="315" width="593" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="347" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="569" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="44" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="70" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="96" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="122" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="148" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="174" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="200" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="226" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="252" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1064" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1090" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1116" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1142" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1168" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1194" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1220" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1246" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1272" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="391" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="417" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="443" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="469" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="495" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="990" width="582" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1016" width="77" height="12" rx="2" fill="#99AFC2"></rect><rect x="1" y="521" width="516" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" width="368" height="18" rx="2" fill="#99AFC2"></rect></clipPath><linearGradient id="ztmmuo4-animated-diff"><stop offset="0%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#c5d2dd" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Mecklenburg-Vorpommern</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-1f6w3mm-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="OVD3TRA7OTDHET26QFV5F2JC4Y,MRJMZA37MOL7YYKST565FWHUAI,35CY2QY4IBD72IQO7QUGQSUOWU,24VWFTSLIYQLMCNAEETQGK4PFQ,YOHKP3XRTBALX5DQYLKTZTJ7DQ" class="ServerContentListstyled__Meta-sj47ww-0 chwCnP"></div><a href="/lokales/rostock/holiday-on-ice-in-rostock-empfang-von-oz-und-stadthallengesellschaft-OVD3TRA7OTDHET26QFV5F2JC4Y.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 21:35 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Premiere auf dem Eis</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>„Holiday on Ice“ in Rostock eröffnet: Eine Herzenssache und Familientradition</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Show „Holiday on Ice“ hat am Donnerstagabend in Rostock Premiere gefeiert. Stadthallengesellschaft „inRostock“ und die OSTSEE-ZEITUNG hatten zuvor zu einem Empfang geladen. Das haben die Gäste gesagt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/hansa-rostock-testspiel-bei-lech-posen-findet-ohne-zuschauer-statt-MRJMZA37MOL7YYKST565FWHUAI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 21:32 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Vorbereitung bei Lech Posen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Keine Zuschauer beim Testspiel von Hansa Rostock beim polnischen Meister: Das ist der Grund</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In seinem letzten Testspiel vor dem Rückrundenstart in der 2. Bundesliga wird der FC Hansa Rostock beim amtierenden polnischen Meister Lech Posen vor leeren Rängen auflaufen. Das steckt dahinter.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/vorpommern-greifswald/greifswald/dicke-luft-wegen-der-windkraft-vorpommern-legt-moegliche-baugebiete-fuer-windraeder-fest-35CY2QY4IBD72IQO7QUGQSUOWU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Windenergie</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Windenergie</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Dicke Luft wegen der Windkraft – Vorpommern legt mögliche Baugebiete für Windräder fest</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In Vorpommern gibt es 49 neue Gebiete, in denen bald die Windkraft ausgebaut werden soll. Während einige damit unzufrieden sind und Klagen beschwören, liegen vor dem Planungsverband schon wesentlich größere Herausforderungen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/nach-insolvenz-von-lunch-vegaz-so-soll-das-vorzeige-start-up-aus-vorpommern-nun-gerettet-werden-24VWFTSLIYQLMCNAEETQGK4PFQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Wirtschaft</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Wirtschaft</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Nach Insolvenz von „Lunch Vegaz“: So soll das Vorzeige-Start-up aus Vorpommern nun gerettet werden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Vom Vorzeigeunternehmen zur Pleite-Firma? Die Insolvenz des veganen Start-up Lunch Vegaz aus Vorpommern hat nicht nur im Land für Aufregung gesorgt. Gegenüber der OZ verrät der Gründer, was zur Insolvenz geführt hat und wie es nun weitergeht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rostocker-weihnachtsmarkt-2022-wo-man-vor-eroeffnung-mutzen-kaufen-kann-YOHKP3XRTBALX5DQYLKTZTJ7DQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Essen und Trinken</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Essen und Trinken</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Rostocker Weihnachtsmarkt: Wo es schon vor Eröffnung die ersten Mutzen des Jahres gibt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Am 21. November 2022 beginnt der Rostocker Weihnachtsmarkt und lockt mit Glühwein, Leckereien und Karussells Besucher aus ganz Deutschland an die Ostsee. Einen Vorgeschmack auf Weihnachts-Leckerbissen gibt es schon heute: Wo Süßigkeiten-Esser Mutzen, Quarkbällchen und Co. kaufen können und was sie kosten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div id="piano-sticky-template-article-oz" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jUvaet"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 dKbZwN"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/katastrophenschutz/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Katastrophenschutz" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Katastrophenschutz</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/mecklenburg-vorpommern/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Mecklenburg-Vorpommern" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Mecklenburg-Vorpommern</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/warntag/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Warntag" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Warntag</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/feuerwehr/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Feuerwehr
" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Feuerwehr
</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-exit:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iyGtPm"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/lokales/rostock/holiday-on-ice-in-rostock-empfang-von-oz-und-stadthallengesellschaft-OVD3TRA7OTDHET26QFV5F2JC4Y.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 21:35 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Premiere auf dem Eis</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>„Holiday on Ice“ in Rostock eröffnet: Eine Herzenssache und Familientradition</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Show „Holiday on Ice“ hat am Donnerstagabend in Rostock Premiere gefeiert. Stadthallengesellschaft „inRostock“ und die OSTSEE-ZEITUNG hatten zuvor zu einem Empfang geladen. Das haben die Gäste gesagt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T19:34:48Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 44 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/hansa-rostock-testspiel-bei-lech-posen-findet-ohne-zuschauer-statt-MRJMZA37MOL7YYKST565FWHUAI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 21:32 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Vorbereitung bei Lech Posen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Keine Zuschauer beim Testspiel von Hansa Rostock beim polnischen Meister: Das ist der Grund</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In seinem letzten Testspiel vor dem Rückrundenstart in der 2. Bundesliga wird der FC Hansa Rostock beim amtierenden polnischen Meister Lech Posen vor leeren Rängen auflaufen. Das steckt dahinter.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T19:31:55Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 46 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/vorpommern-greifswald/greifswald/dicke-luft-wegen-der-windkraft-vorpommern-legt-moegliche-baugebiete-fuer-windraeder-fest-35CY2QY4IBD72IQO7QUGQSUOWU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Windenergie</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Windenergie</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Dicke Luft wegen der Windkraft – Vorpommern legt mögliche Baugebiete für Windräder fest</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In Vorpommern gibt es 49 neue Gebiete, in denen bald die Windkraft ausgebaut werden soll. Während einige damit unzufrieden sind und Klagen beschwören, liegen vor dem Planungsverband schon wesentlich größere Herausforderungen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T19:16:35Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">20:16 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/nach-insolvenz-von-lunch-vegaz-so-soll-das-vorzeige-start-up-aus-vorpommern-nun-gerettet-werden-24VWFTSLIYQLMCNAEETQGK4PFQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Wirtschaft</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Wirtschaft</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Nach Insolvenz von „Lunch Vegaz“: So soll das Vorzeige-Start-up aus Vorpommern nun gerettet werden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Vom Vorzeigeunternehmen zur Pleite-Firma? Die Insolvenz des veganen Start-up Lunch Vegaz aus Vorpommern hat nicht nur im Land für Aufregung gesorgt. Gegenüber der OZ verrät der Gründer, was zur Insolvenz geführt hat und wie es nun weitergeht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T19:13:07Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">20:13 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rostock-reutershagen-keine-verkehrsberuhigung-fuer-winzige-anwohner-strasse-NALDCLYN5BBMVRUD3AQS7MJAXU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Bürokratie</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Bürokratie</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Rostock-Reutershagen: Keine Verkehrsberuhigung für winzige Anwohner-Straße</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Anwohner in Rostock-Reutershagen fordern die Einrichtung einer Verkehrsberuhigung in ihrer schmalen Straße. Hier gilt zwar Tempo 30, das sei aber für die gehweglose Gasse viel zu viel. Grüne, Linke und SPD sehen das anders.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T19:11:25Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">20:11 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/vorpommern-ruegen/stralsund/schnee-in-stralsund-das-sind-die-schoensten-winter-bilder-S3Q2AGEGB3XH6Z22AMD5D7AQE4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Winter in MV</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Winter in MV</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Der erste große Schneefall in Stralsund: Das sind die schönsten Winter-Impressionen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Welt sieht wie gepudert aus: In der Nacht auf Donnerstag ist der erste große Schnee gefallen. Die Stralsunder Kinder rasen schon mit ihre Schlitten die Hügel der Hansestadt herunter – und das unter blauem Himmel. Hier sind die schönsten Winter-Impressionen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T19:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">20:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mecklenburg-vorpommern/heulen-und-piepsen-ueberall-innenminister-sieht-warntag-in-mv-als-erfolg-RZCOTIYUDH4W6MC2GI2D4IT2PA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Katastrophenschutz</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Katastrophenschutz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Heulen und Piepsen überall: Innenminister wertet Warntag in MV als Erfolg</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Eine Sturmflut an der Ostsee, ein Flugzeugunglück wie der Eurofighter-Crash 2019 oder ein Großfeuer wie in einer Recyclinganlage 2018 in Rostock: Katastrophen passieren auch in MV. Um die Menschen im Notfall warnen zu können, wurde ein solcher Großalarm am Donnerstag geprobt – mit Erfolg, meint die Landesregierung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T18:55:33Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:55 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/rostocker-weihnachtsmarkt-2022-wo-man-vor-eroeffnung-mutzen-kaufen-kann-YOHKP3XRTBALX5DQYLKTZTJ7DQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Essen und Trinken</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Essen und Trinken</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Rostocker Weihnachtsmarkt: Wo es schon vor Eröffnung die ersten Mutzen des Jahres gibt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Am 21. November 2022 beginnt der Rostocker Weihnachtsmarkt und lockt mit Glühwein, Leckereien und Karussells Besucher aus ganz Deutschland an die Ostsee. Einen Vorgeschmack auf Weihnachts-Leckerbissen gibt es schon heute: Wo Süßigkeiten-Esser Mutzen, Quarkbällchen und Co. kaufen können und was sie kosten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T18:30:36Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:30 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rostock/wintermaerchen-in-warnemuende-erlebnisreiche-tipps-fuer-kalte-jahreszeit-FR7CI2JGINIKEMLNO2NSVEJPHA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Nebensaison an der Ostsee</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Nebensaison an der Ostsee</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Wintermärchen in Warnemünde: Erlebnisreiche Tipps für die kalte Jahreszeit</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Es gibt auch in der Nebensaison einiges in Warnemünde zu erleben. Ob an Land oder im Wasser – hier sind die Highlights und besten Tipps .</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T18:13:51Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:13 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/vorpommern-ruegen/ribnitz-damgarten/fdp-politikerin-aus-barth-verzichtet-wegen-ex-pornostar-auf-richteramt-kein-amt-ohne-wuerde-376NTBQCDVWTQOOFKOEQ43XWEY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Rosenkrieg</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Rosenkrieg</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>FDP-Politikerin aus Barth verzichtet wegen Ex-Pornostar auf Richteramt: „Kein Amt ohne Würde“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Karoline Preisler will nicht mehr Verfassungsrichterin in Brandenburg werden. Denn sie habe ihre Würde verloren, so die Bartherin. Eine Reaktion auf die öffentlich bekannt gewordene Beziehung ihres früheren Partners, des FDP-Bundestagsabgeordneten Hagen Reinhold, mit Ex-Porno-Darstellerin Annina Semmelhaack.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-08T18:12:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:12 Uhr</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 ketjPG"><div><a href="/spiele/" target="_self" class="Linkstyled__Link-amotau-0 czXPsE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Spiele entdecken</p></span><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 fyQBla"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></span></span></div></a><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div class="SliderChainstyled__SliderChainContainer-sc-1rdqtmw-13 ksMDKI"><div class="SliderChainstyled__Splide-sc-1rdqtmw-3 AREZZ"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.ostsee-zeitung.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.ostsee-zeitung.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Kreuzworträtsel</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/kreuzwortraetsel/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.ostsee-zeitung.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.ostsee-zeitung.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Sudoku</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/sudoku/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.ostsee-zeitung.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.ostsee-zeitung.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Mahjong</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/mahjong/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.ostsee-zeitung.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.ostsee-zeitung.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Solitär</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/solitaer/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.ostsee-zeitung.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.ostsee-zeitung.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Bubble Shooter</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/bubble-shooter/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.ostsee-zeitung.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.ostsee-zeitung.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Schach</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/schach/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 VOZRv splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.ostsee-zeitung.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.ostsee-zeitung.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.ostsee-zeitung.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.ostsee-zeitung.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.ostsee-zeitung.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.ostsee-zeitung.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Exchange</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/exchange/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li></ul></div><div class="SliderChainstyled__SplideArrowsWrapper-sc-1rdqtmw-4 ebOkZM splide__arrows"><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverPrev-sc-1rdqtmw-6 lmNkus fyplSG"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowPrev-sc-1rdqtmw-10 kmpQHg cpzRfJ splide__arrow splide__arrow--prev"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverNext-sc-1rdqtmw-7 lmNkus bvOhit"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowNext-sc-1rdqtmw-11 kmpQHg jNvkdy splide__arrow splide__arrow--next"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div></div></div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/?utm_source=op_oz&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/recruiter?utm_source=op_oz&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/nordex/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nordex" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nordex</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/mecklenburg-vorpommern/corona-zahlen-unser-ueberblick-fuer-mecklenburg-vorpommern-YTUOS275NGHEFQO3J4RIT7T534.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Corona-Zahlen in MV" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Corona-Zahlen in MV</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.ostsee-zeitung.de/lokales/rostock/weihnachtsmarkt-in-rostock-2022-essen-attraktionen-und-angebote-7GVIW4NYMI66UCIZJABCGLQWAU.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Weihnachtsmarkt Rostock" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Weihnachtsmarkt Rostock</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>